Neuerungen und Verbesserungen in Office 2016 für Office 365

Als Abonnent von Office 365 erhalten Sie regelmäßig neue und verbesserte Funktionen. In diesem Artikel können Sie sich informieren, was schon heute bereitsteht und was noch kommt. Sie sind kein Office 365-Abonnent, nutzen aber Office 2016? Finden Sie heraus, was in Ihrer Version verfügbar ist. Möchten Sie ein Abonnement kaufen? Sehen Sie sich Ihre Optionen an.

Wenn Sie mit Office oder einer App noch nicht vertraut sind, lesen Sie die Office 2016-Schnellstartleitfäden. Wenn Sie erfahren möchten, warum Sie ein Upgrade auf Office 2016 durchführen sollten, schauen Sie sich dieses Video an.

Besuchen Sie das Office-Schulungscenter, um Informationen zur Verwendung von Office-Apps und Diensten zu erhalten. Es stehen Dutzende von kostenlosen Kursen – die meisten mit Video – sowohl für Business- als auch Home-Benutzer zur Verfügung. Sie finden außerdem neue Kurse, die in Zusammenarbeit mit LinkedIn Learning erstellt wurden, und ein Angebot, dass Ihnen uneingeschränkten Zugriff auf eine Bibliothek mit mehr als 4.000 Videokursen bietet. Sehen Sie sich unsere Schulungsangebote für Excel, Outlook, PowerPoint und Word an.

Müssen Sie Office 2016 installieren? Wenn Sie Office 365 Home, Personal oder University abonniert haben, finden Sie hier weitere Informationen zum Upgrade auf Office 2016. Wenn Sie Office 365 Business abonniert haben, finden Sie hier weitere Informationen zum Abrufen der neuen Office 2016-Apps.

Sind Sie daran interessiert, zu den Ersten zu gehören, die neue Features und Funktionen ausprobieren können? Wenn Sie Office 365 Home, Personal oder University abonniert haben, können Sie am Office Insider-Programm teilnehmen.

Empfohlene Updates im Januar 2017

In der Tabelle unten finden Sie einige der Features, die in diesem Monat zur Verfügung gestellt werden. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Weitere Informationen dazu, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, finden Sie auf dieser Seite.

* Nur verfügbar für Teilnehmer am Office Insider-Programm

Gemeinsames Bearbeiten von Anlagen in Echtzeit

In Outlook

Durch das Hochladen der Anlagen in OneDrive kann jeder die aktuelle Version bearbeiten. Verwenden Sie das Dropdownmenü auf der Anlage, um sie hochzuladen oder zu speichern.

Verwenden des Stifts zum Bearbeiten von Objekten

In Word

Ziehen Sie Ziehpunkte an Objekten mit dem Surface-Stift, um ihre Größe zu ändern, sie zu drehen, zu verschieben und mehr.

Add-In für das Reverse Engineering von Datenbanken (DBRE)

In Visio

Erstellen Sie mithilfe des Add-Ins für das Reverse Engineering von Datenbanken (DBRE) ein Datenbankmodell aus einer vorhandenen Datenbank, und fordern Sie beim Planen der Erstellung einer neuen Datenbank oder bei Fragen zu einer vorhandenen Datenbank Hilfe an.

Laden Sie das Add-In hier herunter.

Neue Vorlagen in Visio für die Ausbildung

In Visio

Schüler und Studenten sowie Lehrer und Dozenten können neue Vorlagen und Beispieldiagramme nutzen, die viele Themen einschließlich Algebra, Chemie und Physik abdecken.

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates im Dezember 2016

Informieren Sie sich in der nachstehenden Tabelle über einige der Features, die in diesem Monat hinzugefügt werden. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Wenn Sie mehr dazu erfahren möchten, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, besuchen Sie diese Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Anzeigen und Wiederherstellen von Änderungen in freigegebenen Dateien

In Word, Excel und PowerPoint

Zeigen Sie schnell an, wer Änderungen in Ihren freigegebenen Dokumenten, Arbeitsmappen und Präsentationen vorgenommen hat, und stellen Sie frühere Versionen auf einfache Weise wieder her.

Weitere Informationen zum Anzeigen älterer Versionen von Office-Dateien.

Einfaches Markieren und Bearbeiten von Objekten

In Excel

Sie können den Surface-Stift beim Ändern der Größe, Drehen und Verschieben von Ziehpunkten für Objekte sowie die Stiftschaltfläche zur Lassoauswahl von Freihandstrichen verwenden, ohne zum Menüband wechseln zu müssen.

Weitere Informationen zum Verwenden des Stifts, um Objekte zu verschieben oder in der Größe zu ändern.

Untertitel und mehrere Audiospuren

In PowerPoint

Wenn eine Folie ein Video mit Untertiteln oder mehreren Audiospuren enthält, können Sie diese Spuren jetzt in Ihrer Bildschirmpräsentation wiedergeben.

Weitere Informationen finden Sie unter Neuerungen bei der Barrierefreiheit für PowerPoint.

Aufrufen von Outlook auf dem Smartphone

In Outlook

Das Outlook, das Sie mögen, gibt es jetzt auf Ihrem mobilen Gerät. Zum Herunterladen klicken Sie hier.

Neue Datentransformation und Konnektivitätsverbesserungen

In Excel

Der Datentyp "Prozent" wird jetzt unterstützt, und Oberflächen für das Kombinieren von Binärzahlen und das Erstellen von Funktionen wurden verbessert.

Neuer OLEDB-Connector

In Excel

Verwenden Sie den neuen OLEDB-Connector in "Abrufen und Transformieren", um einfach Verbindungen mit Daten aus OLEDB-Quellen herzustellen und sie zu bereinigen.

Integrierte Barrierefreiheit

In Visio

Erhalten Sie verbesserte Unterstützung beim Erstellen von barrierefreien Diagrammen und der Verwendung von Tastatur, Sprachausgabe und weiteren Hilfstechnologien für die Arbeit mit Formen, das gemeinsame Bearbeiten mit anderen und mehr.

Visio Viewer für iPad und iPhone

In Visio

Sie können Visio-Diagramme auf dem iPad und iPhone mit hoher Wiedergabequalität unterwegs anzeigen. Laden Sie die App hier herunter.

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates im November 2016

Informieren Sie sich in der nachstehenden Tabelle über einige der Features, die in diesem Monat hinzugefügt werden. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Wenn Sie mehr dazu erfahren möchten, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, besuchen Sie diese Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Umwandeln von Daten in Karten

In Excel

Verwenden Sie den neuen Diagrammtyp "Karten", um geografische Daten in wenigen Schritten in eine professionelle Visualisierung zu verwandeln sowie Erkenntnisse, Trends und Verkaufschancen zu identifizieren.

Weitere Informationen zum Erstellen eines Kartendiagramms.

Mit anderen Personen in Echtzeit bearbeiten

In PowerPoint

Sehen Sie, an welchen Stellen andere Personen gerade arbeiten, und zeigen Sie Änderungen während deren Eingabe an.

Weitere Informationen zum Zusammenarbeiten an PowerPoint-Präsentationen.

Verbessertes Lesen mit Lerntools

In Word

Neue Befehle im Lesemodus steigern die Lesefähigkeit durch Anpassen der Textabstände, Anzeigen der Pausen zwischen Silben und Hervorheben des jeweiligen Worts, während das Dokument vorgelesen wird.

Weitere Informationen zu Lerntools.

Integrierte Barrierefreiheit

In Word, Excel, PowerPoint und Project

Verbesserte Unterstützung für die Verwendung der Tastatur, der Sprachausgabe und anderer Hilfstechnologien zum Lesen und Bearbeiten von Dokumenten, Arbeitsmappen, Präsentationen und Projekten.

Weitere Informationen zu Neuerungen für die Barrierefreiheit in Word, Excel und PowerPoint.

Einfügen und Bearbeiten von Symbolen

In Word, Excel, PowerPoint und Outlook

Mithilfe von Symbolen erhöhen Sie die visuelle Wirkung Ihres Dokuments. Sie können eines von 500 Symbolen einfügen und bearbeiten.

Erfahren Sie mehr über das Einfügen von Symbolen, und sehen Sie sich dieses Video an.

Verwenden von SVG-Bildern

In Word, Excel, PowerPoint und Outlook

Sie können skalierbare Vektorgrafiken (SVG) in Ihre Dokumente, Arbeitsmappen, Präsentationen und E-Mails einfügen und bearbeiten, um klare, gut gestaltete Inhalte zu erstellen. Keine Expertensoftware erforderlich.

Weitere Informationen finden Sie unter Einfügen von SVG-Bildern.

Schnelles Suchen in zuletzt verwendeten Ordnern

In Word, Excel und PowerPoint

Speichern Sie Dokumente, Arbeitsmappen und Präsentationen in zuletzt verwendeten Ordnern, und verwenden Sie dazu die Registerkarte "Zuletzt verwendet" direkt im Bereich "Speichern" und "Speichern unter".

Weitere Informationen zum Speichern einer Datei.

Für mich freigegeben

In Word, Excel und PowerPoint

Zeigen Sie Dokumente an, die andere für Sie freigegeben haben.

Weitere Informationen zum Anzeigen von Dateien, die andere mit Ihnen geteilt haben.

Einfaches Markieren und Bearbeiten von Objekten

In PowerPoint

Sie können den Surface-Stift beim Ändern der Größe, Drehen und Verschieben von Ziehpunkten für Objekte sowie die Stiftschaltfläche zur Lassoauswahl von Freihandstrichen verwenden, ohne zum Menüband wechseln zu müssen.

Weitere Informationen hierzu finden Sie unter Zeichnen und Kommentieren im Freihandmodus.

Erstellen präziser Freihandformen

In PowerPoint

Ziehen Sie den Segmentradierer, um zu lange Freihandstriche bis zur nächsten Linie zu entfernen.

Anzeigen des Status auf der Zeitachse

In Project

Mithilfe von Häkchen und farbigen Statusanzeigen wird in der Zeitachsenansicht angezeigt, wie weit Sie mit dem jeweiligen Vorgang sind.

Weitere Informationen zum Erstellen einer Zeitachse.

Beschriften der Zeitachsen

In Project

Verwenden Sie zur Unterscheidung zwischen Zeitachsenbalken Beschriftungen, um ihnen aussagekräftige Namen zu geben.

Weitere Informationen zum Erstellen einer Zeitachse.

Aufrufen von Outlook auf dem Smartphone und Tablet

In Outlook

Das Outlook, das Sie mögen, steht jetzt auf Ihrem mobilen Gerät zur Verfügung. Zum Herunterladen klicken Sie hier.

Visio Online Preview

In Visio

Sie können jetzt Ihre Visio-Diagramme (VSDX) zusammen mit der Datenkonnektivität in SharePoint Online oder OneDrive for Business für Ihre Kollegen und Partner freigeben, die sie in einem Webbrowser anzeigen können. Weitere Informationen finden Sie hier.

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates im Oktober 2016

Informieren Sie sich in der nachstehenden Tabelle über einige der Features, die in diesem Monat hinzugefügt werden. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Wenn Sie mehr dazu erfahren möchten, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, besuchen Sie diese Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Bearbeiten mit natürlichen Gesten

In Word

Nehmen Sie Änderungen an Ihrem Dokument vor, indem Sie das zu ändernde Element einkreisen, um es zu markieren, und durchstreichen, um es zu löschen.

Weitere Informationen finden Sie unter Bearbeiten Ihres Dokuments mit natürlichen Gesten.

Einfacherer Erstentwurf

In Word

Recherche hilft Ihnen bei der Suche nach relevanten Zitaten, zitierbaren Quellen und Bildern, ohne dass Sie Word verlassen müssen.

Weitere Informationen finden Sie unter Recherchieren für Ihr Dokument in Word.

# Nur in Englisch, Französisch, Italienisch, Deutsch, Spanisch und Japanisch verfügbar

Ein neuer digitaler Schreibassistent ##

In Word

Halten Sie Ausschau nach neuen visuellen Hilfen und Vorschlägen aus dem Editor, einem intelligenten integrierten Dienst, der erweiterte, kontextabhängige Dokumentprüfung bietet, damit Sie Ihr Schreiben verbessern können.

Weitere Informationen finden Sie unter Editor – Ihr Schreibassistent.

## Wenn Sie Editor heute verwenden möchten, müssen Sie als Sprache für die Rechtschreibprüfung "Englisch" festlegen (Unterstützung für weitere Sprachen wird in Kürze veröffentlicht). Beachten Sie außerdem, dass dieses Feature während der nächsten Wochen schrittweise eingeführt wird. Deshalb steht es Ihnen möglicherweise nicht sofort zur Verfügung.

Bleiben Sie über Reisen und Lieferungen auf dem Laufenden

In Outlook

Zeigen Sie Zusammenfassungen Ihrer Reisereservierungen und Paketlieferungen in Ihrem Posteingang an, und lassen Sie sie Ihrem Kalender automatisch hinzufügen.

Weitere Informationen finden Sie unter Automatisches Hinzufügen von Reise- und Paketlieferereignissen zu Ihrem Kalender.

Verwenden von SVG-Bildern *

In Word, Excel, PowerPoint und Outlook

Sie können skalierbare Vektorgrafiken (SVG) in Ihre Dokumente, Arbeitsmappen, Präsentationen und E-Mails einfügen und bearbeiten, um klare, gut gestaltete Inhalte zu erstellen. Keine Expertensoftware erforderlich.

Weitere Informationen finden Sie unter Einfügen von SVG-Bildern.

* Nur verfügbar für Teilnehmer am Office Insider-Programm

Datentransformationen und Konnektivitätsverbesserungen

In Excel

Sie können nun beim Laden von Daten aus OData-Quellen verknüpfte Tabellen importieren, benutzerdefinierte Spalten mit Werten aus einer Funktionsberechnung hinzufügen oder die Abhängigkeiten zwischen Abfragen mithilfe einer dedizierten Ansicht anzeigen.

Leichtes Entdecken der Inhalte von Drittanbietern

In Visio

Sie können nun nach neuen Vorlagen und Beispieldiagrammen suchen, die von ausgewählten Drittanbietern für Inhalte zur Verfügung gestellt werden.

Wiedergabe in Freihand

In Word und Excel

Geben Sie die Abfolge handschriftlicher Notizen vorwärts und rückwärts wieder, um Inhalte aus- und einzublenden, schrittweise Anleitungen zu geben oder den Gedankenfluss anderer Personen besser zu verstehen.

Weitere Informationen finden Sie unter Wiedergeben Ihrer Freihandstriche.

Wir hören Ihnen zu.

In Project

Wenn Sie neue Features vorschlagen und uns mitteilen möchten, was Ihnen gefällt oder was nicht funktioniert, wechseln Sie zu Datei > Feedback.

CSV (UTF-8)-Unterstützung

In Excel

Sie haben danach gefragt! Sie können jetzt CSV-Dateien speichern und öffnen, die die UTF-8-Zeichencodierung verwenden. Außerdem erhalten Sie eine bessere Unterstützung bei der Arbeit mit Dateien, die nicht englische Daten enthalten, und können Daten einfacher in andere Anwendungen verschieben.

Für mich freigegeben

In Word, Excel und PowerPoint

Zeigen Sie Dokumente an, die andere für Sie freigegeben haben.

Weitere Informationen zum Anzeigen von Dateien, die andere mit Ihnen geteilt haben.

Erkennen von Formen

In Word

Hiermit werden Ihre Zeichnungen automatisch in Formen umgewandelt.

Weitere Informationen finden Sie unter Konvertieren von Freihand in Formen.

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates im September 2016

Informieren Sie sich in der nachstehenden Tabelle über einige der Features, die in diesem Monat hinzugefügt werden. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Wenn Sie mehr dazu erfahren möchten, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, besuchen Sie diese Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Suchen und Wiederverwenden von Inhalten ^

In Word und Outlook

Wechseln Sie zu Einfügen > Anzapfen, und wählen Sie Dokumentelement aus, um Inhalte aus relevanten Dokumenten Ihrer Organisation zu finden und wiederzuverwenden.

Weitere Informationen finden Sie unter Finden und verwenden Sie die Inhalte, die Sie brauchen, wenn Sie sie brauchen, ohne Word zu verlassen.

^ Erfordert eine der folgenden Office 365-SKUs: Business Premium, E3 oder E5.

Bessere Aufzeichnungen

In PowerPoint

Sie können eine Präsentation erstellen, die aus aufgezeichneten Folien, Bildschirmaufzeichnungen und eingefügten Videos besteht, und diese aufgezeichneten Inhalte dann freigeben, damit sie remote angezeigt werden können. Sie können auch Quizfragen einbetten, um die Remoteschulung zu unterstützen und die Interaktivität Ihrer Präsentation zu erhöhen, sowie die Freihandfarbe ändern und einfachere Steuerelemente zum Aufzeichnen von Kommentaren und Audiodateien verwenden.

Erfahren Sie mehr zum Aufzeichnen Ihrer Bildschirmpräsentation.

Eine andere Person auf sich aufmerksam machen

In Outlook

Sie können Empfänger wissen lassen, dass sie um eine Eingabe oder Aktion gebeten werden, indem Sie im Textkörper einer E-Mail oder eines Kalenderelements das @-Symbol und dahinter den Namen der betreffenden Person einfügen. Damit wird sie auch in der Zeile "An" automatisch hinzugefügt.

Weitere Informationen zum Verwenden des @-Symbols, um eine andere Person auf sich aufmerksam zu machen.

Integrierte Barrierefreiheit

In Outlook

Verbesserte Tastatursteuerung und Oberfläche für Hilfstechnologien für das Lesen von E-Mails, das Planen von Besprechungen und das Hinzufügen von Signaturen.

Weitere Informationen finden Sie unter Barrierefreiheitsfeatures in Outlook 2016, Tastenkombinationen und Verwenden einer Sprachausgabe.

Designer wird immer einfacher

In PowerPoint

Schaffen Sie mit einem Mausklick eine aussagekräftige Prozessliste mit Aufzählungszeichen, und verwenden Sie dazu für Ihre Folien die angepassten Optionen von Designer.

Weitere Informationen zu PowerPoint Designer und dessen Verwendung

Wiedergabe in Freihand

In PowerPoint

Geben Sie die Abfolge handschriftlicher Notizen vorwärts und rückwärts wieder, um Inhalte aus- und einzublenden, schrittweise Anleitungen zu geben oder den Gedankenfluss anderer Personen besser zu verstehen.

Weitere Informationen finden Sie unter Wiedergeben mit Freihand.

Neue Datentransformationen und Konnektivitätsverbesserungen

In Excel

Fügen Sie Ihren Abfragen Parameter hinzu, oder erstellen Sie neue Abfragen aus Zusammenführungs- oder Anfügevorgängen. Nutzen Sie außerdem den Web-Connector zum Anzeigen einer Vorschau von Webseiten.

Wir hören Ihnen zu.

In Access, Excel, PowerPoint, Project, Publisher, OneNote, Outlook, Visio und Word

Wenn Sie neue Features vorschlagen und uns mitteilen möchten, was Ihnen gefällt oder was nicht funktioniert, wechseln Sie zu "Datei" > "Feedback".

Schnelleres Ändern der Textfarbe über "Sie wünschen..."

In Word, Excel, PowerPoint und Outlook

Fordern Sie eine Farbänderung im Feld "Sie wünschen..." an. Dann sucht das Feature automatisch die erforderlichen Befehle. Sie müssen nur noch bestätigen.

Weitere Informationen finden Sie unter Schnelles Ändern von Farben mithilfe von "Sie wünschen...".

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates im August 2016

Informieren Sie sich in der nachstehenden Tabelle über einige der Features, die in diesem Monat hinzugefügt werden. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Wenn Sie mehr dazu erfahren möchten, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, besuchen Sie diese Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Hilfe genau dort, wo Sie sie benötigen

In Word, Excel, PowerPoint und Outlook

Geben Sie Ihre Frage im Feld "Sie wünschen" ein, und finden Sie Ihre Antworten direkt in der App – mit verbesserter Suche, Inhalten und Empfehlungen.

Einführung in das Insider Fast-Programm

In Word, Excel, PowerPoint und Outlook

Möchten Sie auf neue und verbesserte Features und Funktionen schneller zugreifen zu können? Treten Sie dem Office Insider-Programm bei. Dann werden Sie auf den Insider-Build auf der von Ihnen ausgewählten Ebene ("Slow" oder "Fast") aktualisiert.

Weitere Informationen finden Sie unter Beitreten zum Insider-Programm für Windows-Desktop.

Minivorschau für angefügte Fotos

In Outlook

Wenn Fotos an eine E-Mail angefügt sind, zeigt Outlook eine kleine Vorschau des Fotos in der Nachricht.

Weitere Informationen finden Sie unter Anfügen von Dateien an eine E-Mail-Nachricht.

Aktualisieren der Abfrage – Beibehaltung der Layouts

In Excel

Formate und berechnete Spalten für Daten, die mit "Abrufen und Transformieren" importiert wurden, werden jetzt nach einer Abfragenaktualisierung beibehalten.

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates im Juli 2016 *

Informieren Sie sich in der nachstehenden Tabelle über einige der Features, die in diesem Monat hinzugefügt werden. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Wenn Sie mehr dazu erfahren möchten, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, besuchen Sie diese Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Lebendigere Präsentationen

In PowerPoint

Mithilfe von Zoom können Sie jetzt eine interaktive Zusammenfassung Ihrer Präsentation mit automatischen Navigationslinks erstellen.

Weitere Informationen zur Verwendung von Zoom für PowerPoint, um Ihre Präsentation lebendiger zu gestalten.

Einfacherer Erstentwurf

In Word

Forscher hilft Ihnen bei der Suche nach relevanten Zitaten, zitierbaren Quellen und Bildern, ohne dass Sie Word verlassen müssen.

Weitere Informationen zu Forscher.

Haben Sie eine Idee?

In Outlook

Sie können jetzt Ideen für zukünftige Features direkt aus Outlook heraus vorschlagen und die Vorschläge anderer mit Ihrer Stimme unterstützen, indem Sie auf "Datei" > "Feedback" > "Vorschlagen eines Features" klicken.

Wiederherstellen gelöschter Elemente

In Outlook

Sie haben danach gefragt! Gelöschte Elemente, die in Ihrem Ordner "Gelöschte Elemente" nicht mehr gespeichert sind, lassen sich jetzt einfacher wiederherstellen. Klicken Sie im Ordner "Gelöschte Elemente" unter dem Suchfeld auf den Link Elemente wiederherstellen, die aus diesem Ordner gelöscht wurden, wählen Sie die wiederherzustellenden Elemente aus, und klicken Sie auf OK.

Weitere Informationen zum Wiederherstellen gelöschter Elemente.

Unified Modeling Language (UML)- Vorlagen

In Visio

Neue UML 2.5-kompatible Vorlagen stehen zur Verfügung: "Komponente", "Kommunikation" und "Bereitstellung".

Weitere Informationen zum Erstellen von UML-Komponentendiagrammen, UML-Kommunikationsdiagrammen und UML-Bereitstellungsdiagrammen.

Neue Datentransformationen und Konnektivitätsverbesserungen

In Excel

Verbesserungen erfolgen weiterhin! Sie können jetzt Arbeitsmappen auf einfache Weise in eine andere Umgebung migrieren, zwei oder mehr Klauseln zur Zeilenfilterung gruppieren, sogar weitere Datum/Zeit- und Textmanipulationen durchführen sowie Ihre Transformationen im Abfrage-Editor-Fenster dokumentieren.

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates im Juni 2016

Informieren Sie sich in der nachstehenden Tabelle über einige der Features, die in diesem Monat hinzugefügt werden. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Wenn Sie mehr dazu erfahren möchten, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, besuchen Sie diese Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Textmarker

In PowerPoint

Wählen Sie den neuen Textmarker aus, und markieren Sie damit Ihre wichtigen Informationen.

Weitere Informationen zum Hervorheben Ihres Texts.

Schnellere PivotTables

In Excel

Schauen Sie sich Daten dynamisch an, wenn Sie PivotTables mit OLAP-Verbindungen erstellen, bearbeiten und aktualisieren.

Erkennen von Formen

In Excel

Hiermit werden Ihre Zeichnungen automatisch in Formen umgewandelt.

Weitere Informationen zum Konvertieren von Freihand in Formen über die Registerkarte "Zeichnen".

Importieren von Daten aus neuen Datenquellen

In Excel

Erstellen Sie eine Abfrage, indem Sie die Optionen aus der neuen Kategorie "Online Services" nutzen, einschließlich der Connectors für SharePoint Online, Exchange und SAP HANA.

Weitere Informationen zu diesen neuen verbesserten Funktionen für Datenerfassung und -modellierung.

Neue und verbesserte Datentransformation

In Excel

Nutzen Sie die Vorteile der neuen und verbesserten Datentransformationsfunktionen, z. B. Konvertieren von Werten für die Dauer in Jahre, Unterstützung von Leerzeichen und Zeilenvorschub in der Abfrage-Editor-Vorschau sowie Umbenennen von Abfragen direkt im Bereich "Abfragen".

Weitere Informationen zu diesen Verbesserungen.

Verbesserungen beim Abrufen und Transformieren

In Excel

Verbesserungen erfolgen weiterhin! So können Sie jetzt beispielsweise unregelmäßige CSV-Dateien mühelos erkennen, Spalten im Spaltenauswahl-Generator in alphabetischer Reihenfolge sortieren und Datenvorschauen zum Herunterladen im Hintergrund deaktivieren, um die Leistung zu verbessern.

Weitere Informationen zu diesen Verbesserungen.

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten App neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates im Mai 2016

In der Tabelle unten finden Sie einige der Features, die in diesem Monat zur Verfügung gestellt werden, sowie Links zu weiteren Inhalten, die Ihnen helfen, diese Verbesserungen und Ergänzungen optimal zu nutzen. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Weitere Informationen dazu, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, finden Sie auf dieser Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Unterstützung für AutoCAD

In Visio

Sie können AutoCAD 2010- und AutoCAD 2013-Dateien jetzt schneller und zuverlässiger in Visio importieren. Außerdem können Sie Shapes und Elemente hinzufügen sowie zusätzliche Daten auf Ihren Layouts und Entwürfen überlagern. Dank dieser Funktionen können Sie Einrichtungen und Raumverwaltung im Handumdrehen erledigen.

Hier erhalten Sie weitere Informationen zum Arbeiten mit AutoCAD-Zeichnungen.

Senden von Nachrichten jederzeit und überall

In Skype for Business

Warten Sie nicht, bis der gewünschte Empfänger online ist, bevor Sie ihm in Skype for Business eine Nachricht senden. Sie erhalten keine Benachrichtigungen des Typs "Diese Nachricht kann nicht übermittelt werden" mehr, wenn Sie eine Nachricht an eine Person senden, die offline ist.

Weitere Informationen zum Senden von Offline-Nachrichten.

Effizientere Onlinebesprechungen

In Skype for Business

Sorgen Sie für einen schnellen Einstieg in Besprechungen, indem Sie beim Einrichten Ihrer Onlinebesprechung in Outlook Anlagen vorab laden. Dann sind Sie startbereit, sobald die Teilnehmer der Besprechung beitreten.

Weitere Informationen zum Vorabladen von Anlagen für eine Besprechung.

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates – April 2016

In der Tabelle unten finden Sie einige der Features, die in diesem Monat zur Verfügung gestellt werden, sowie Links zu weiteren Inhalten, die Ihnen helfen, diese Verbesserungen und Ergänzungen optimal zu nutzen. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Weitere Informationen dazu, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, finden Sie auf dieser Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Einfache Zusammenarbeit

In Word und PowerPoint

Die Arbeit zusammen mit anderen könnte gar nicht einfacher sein. Sie können jetzt Dateien nicht nur für andere freigeben und mit ihnen daran zusammenarbeiten und Kommentare hinzufügen, sondern auch mit den anderen chatten, frühere Versionen des gerade bearbeiteten Dokuments überprüfen und eine davon bei Bedarf wiederherstellen.

Weitere Informationen zur einfachen Zusammenarbeit in Word und PowerPoint

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates im März 2016

In der Tabelle unten finden Sie einige der Features, die in diesem Monat zur Verfügung gestellt werden, sowie Links zu weiteren Inhalten, die Ihnen helfen, diese Verbesserungen und Ergänzungen optimal zu nutzen. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Weitere Informationen dazu, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, finden Sie auf dieser Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Power Query-Verbesserungen

In Excel

Power Query bietet eine intuitive und konsistente Oberfläche zum Ermitteln, Kombinieren und Einschränken von Daten aus einer breiten Palette unterschiedlicher Quellen sowie die Möglichkeit zum Suchen nach öffentlichen Daten aus Quellen wie Wikipedia. In diesem Monat optimieren wir die Konnektivitätsfunktionen und fügen neue Transformationen hinzu.

Weitere Informationen finden Sie unter Erste Schritte beim Abrufen und Transformieren von Daten.

Suchen von Fotos im Handumdrehen

In OneDrive

Mithilfe des Befehls "Fotos suchen" können Sie nicht nur nach Foto-Tags und Metadaten suchen, sondern auch den in Fotos enthaltenen Text extrahieren und durchsuchen. Der Befehl kann jetzt auch Objekte in einem Foto erkennen und bietet so eine weitere Möglichkeit für die Suche nach dem gewünschten Bild.

Weitere Informationen zum Organisieren und Suchen von Fotos

Einfachere Freigabe von Dateien und Ordnern

In OneDrive

Die Freigabe von Dateien und Ordnern sollte ein einfacher, unkomplizierter Vorgang sein. Zur Beschleunigung des Vorgangs stellen wir Ihnen nun die beiden am häufigsten verwendeten Optionen ganz vorne bereit: "Link abrufen" und "E-Mail senden".

Weitere Informationen finden Sie unter Freigeben von OneDrive-Dateien und -Ordnern.

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates im Februar 2016

In der Tabelle unten finden Sie einige der Features, die in diesem Monat zur Verfügung gestellt werden, sowie Links zu weiteren Inhalten, die Ihnen helfen, diese Verbesserungen und Ergänzungen optimal zu nutzen. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Weitere Informationen dazu, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, finden Sie auf dieser Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Archivieren und Bereinigen

In Outlook

Möchten Sie Ihren Posteingang bereinigen – ohne die Sorge, dass Elemente verloren gehen? Sie können jetzt ein Element, dass in Ihrem Posteingang oder einem beliebigen anderen Ordner gespeichert ist, schnell in einen Archivordner verschieben. Nach dem Verschieben sind die archivierten Elemente weiterhin zugänglich und können an ihrem ursprünglichen Speicherort auf einfache Weise wiederhergestellt werden.

Weitere Informationen hierzu finden Sie unter Archivieren von Nachrichten.

Einfache Zusammenarbeit mit Gruppen

In Outlook

Mithilfe von Gruppen können Sie auf einfache Weise zusammenzuarbeiten und mit anderen Personen kommunizieren, indem Sie alle Ihre Projekt- oder Teaminformationen, z. B. E-Mails, Diskussionen und Ereignisse, an einem einzigen freigegebenen Speicherort speichern. Sie können jetzt direkt aus Outlook heraus Gruppen durchsuchen, ihnen beitreten und sogar Gruppen erstellen sowie die Gruppen, denen am aktivsten gefolgt werden soll, Ihren Favoriten hinzufügen, um den Zugriff zu erleichtern.

Weitere Informationen hierzu finden Sie unter Erstellen einer Gruppe.

Mehr Produktivität mit Power BI*

In Excel

Möchten Sie mit Ihren Arbeitsblattdaten mehr erledigen? Sie können Arbeitsmappenelemente wie Diagramme, Bereiche und Tabellen jetzt auf powerbi.com speichern und mit diesen Daten in einem Dashboardformat interaktiv arbeiten.

Weitere Informationen hierzu finden Sie unter Veröffentlichen in Power BI aus Excel.

* Erfordert ein Power BI-Abonnement

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates im Januar 2016

In der Tabelle unten finden Sie einige der Features, die in diesem Monat zur Verfügung gestellt werden, sowie Links zu weiteren Inhalten, die Ihnen helfen, diese Verbesserungen und Ergänzungen optimal zu nutzen. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Weitere Informationen dazu, wie Sie die neuesten Features erhalten, einschließlich der nachstehend aufgeführten, finden Sie auf dieser Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Freihandanmerkungen

In Word, Excel und PowerPoint

Schreiben und zeichnen Sie mit dem Finger oder Stift, und verwenden Sie die Tools der neuen Registerkarte "Zeichnen", um Inhalte von besonderem Interesse hervorzuheben.

Weitere Informationen hierzu finden Sie unter Zeichnen und Kommentieren im Freihandmodus.

Design "Schwarz"

In Word, Excel, PowerPoint, Outlook und OneNote

Während der Arbeit in Ihren Office-Apps erzielen Sie mit diesem neuen Design die höchste Kontraststufe.

Weitere Informationen hierzu finden Sie unter Ändern des Aussehens und Verhaltens von Office 2016-Apps mit Designs.

Neue Diagramme

In Excel

Mithilfe von Trichterdiagrammen können Sie Werte als progressiv abnehmende Proportionen anzeigen.

Weitere Informationen hierzu finden Sie unter Erstellen eines Trichterdiagramms.

Neue Funktionen

In Excel

Vermeiden Sie dank der neuen Funktionen WENNS, MAXWENNS, MINWENNS und WECHSELN geschachtelte WENN-Funktionen.

Vereinfachte Dateneingabe

In Excel

Beschleunigen Sie die Formeleingabe mit den Funktionen TEXTKETTE und TEXTJOIN.

Weitere Optionen für "Senden als"

In Excel

Senden Sie ein Dokument aus dem Bereich "Freigeben" entweder als Anlage oder als PDF, ohne das Arbeitsblatt verlassen zu müssen.

Weitere Informationen hierzu finden Sie unter Freigeben einer Arbeitsmappe für andere.

Verbessertes AutoVervollständigen für Formeln

In Excel

Sie können sich nur an einen Teil eines Formelnamens erinnern und wissen beispielsweise nur, dass er irgendwo ein "TEXT" oder "WERT" enthält? Kein Problem! Excel gibt jetzt alle teilweisen Übereinstimmungen für alle Eingaben zurück – nicht nur exakte Übereinstimmungen ab dem Beginn der Zeichenfolge.

Anwesenheitsinformationen in Echtzeit

In PowerPoint

Wenn Sie mit anderen Personen an einer Präsentation zusammenarbeiten, können Sie jetzt nicht nur sehen, wer gerade an der Präsentation arbeitet, sondern auch, an welcher Folie jede Person arbeitet.

Weitere Informationen hierzu finden Sie unter Zusammenarbeiten an PowerPoint-Präsentationen mit der gemeinsamen Dokumenterstellung in Echtzeit.

Vereinfachte Suche nach E-Mails von bestimmten Kontakten

In Outlook

Haben Sie jemals eine E-Mail einer bestimmten Person gesucht und festgestellt, dass sie denselben Namen wie eine andere Person hat, der Sie häufig E-Mails senden? Jetzt können Sie die richtige Person aus der Liste vorgeschlagener Kontakte auswählen, weil das Bild der Person neben dem jeweiligen Namen angezeigt wird.

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

Empfohlene Updates im November 2015

In der Tabelle unten finden Sie einige der Features, die in diesem Monat zur Verfügung gestellt werden, sowie Links zu weiteren Inhalten, die Ihnen helfen, diese Verbesserungen und Ergänzungen optimal zu nutzen. Eine vollständige Liste aller Updates und Änderungen finden Sie auf dieser Seite. Für eine visuelle Tour durch die Neuerungen in diesem Monat schauen Sie sich das folgende Video an.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Morph

In PowerPoint

Erstellen Sie nahtlose Übergänge zwischen Folien, und bringen Sie Präsentationen in Bewegung, um Konzepte und Informationen noch effektiver zu vermitteln.

Weitere Informationen zum Verwenden des Morph-Übergangs

Designer

In PowerPoint

Stellen Sie angepasste und qualitativ hochwertige Präsentationen bereit, und optimieren Sie die visuelle Aussagekraft wichtiger Inhalte. Während Sie Designer verwenden, lernt die Anwendung Ihre Vorlieben kennen und passt die Empfehlungen Ihren Anforderungen entsprechend an.

Weitere Informationen zu PowerPoint Designer

Vorlage für Kalendereinblicke

In Excel

Zeigen Sie den Kalender als Dashboard an, und erhalten Sie mit einem Drilldown der Daten einen besseren Überblick, wie Sie aktuell Ihre Zeit nutzen und zukünftig noch besser nutzen könnten.

Weitere Informationen zur Vorlage für Kalendereinblicke

Vorlagen für Finanzberechnungen

In Excel

Nutzen Sie diese neuen Vorlagen, mit denen Sie Ihre Einkünfte und Ausgaben und deren Verbleib nachverfolgen sowie schnell die Leistung ausgewählter Aktien über einen Zeitraum analysieren und vergleichen können.

Weitere Informationen zur Vorlage "Mein Cashflow und zur Vorlage "Aktienanalyse"

Weitere Optionen für "Senden als"

In Word und PowerPoint

Senden Sie ein Dokument aus dem Bereich "Freigeben" entweder als Anlage oder als PDF, ohne das Dokument verlassen zu müssen.

Weitere Informationen zum Freigeben von Dokumenten in Word und von Präsentationen in PowerPoint

Onlinevideo einfügen

In OneNote

Hauchen Sie Ihren Notizen Leben ein durch das Hinzufügen von Onlinevideos, und gestalten Sie Inhalte interaktiv.

Weitere Informationen zum Einfügen von Onlinevideos

Wenn Sie mehr darüber erfahren möchten, was in einer bestimmten Anwendung neu ist, klicken Sie unten auf ihr Symbol.

Access Excel OneNote Outlook PowerPoint Project Visio Word

HINWEIS: Wenn Sie Office 2016 beruflich verwenden, unterliegt die Verfügbarkeit der vorstehend genannten Features möglicherweise den Updaterichtlinien Ihres Unternehmens.

September 2015

Gemeinsame Dokumenterstellung

In Word und PowerPoint

Arbeiten Sie gleichzeitig und gemeinsam mit anderen an einem Dokument, unabhängig vom verwendeten Gerät.

Weitere Informationen zur gemeinsamen Dokumenterstellung in Word und PowerPoint

Vereinfachte Freigabe

In Word, PowerPoint und Excel

Klicken Sie einfach auf dem Menüband auf die Schaltfläche Freigeben, um Ihre Office-Dokumente direkt aus dem Dokument heraus freizugeben. Sehen Sie, wer Zugriff auf ein bestimmtes Dokument hat und aktuell am Dokument arbeitet, und ändern Sie individuell die Erstellungsberechtigungen für jedes Ihrer Dokumente.

Weitere Informationen zur Freigabe in Word, PowerPoint und Excel

Freigegebene Notizbücher

In OneNote

Sammeln Sie beliebige und alle wichtigen Informationen (z. B. Fotos, Videos, Ausschnitte, Zeichnungen...) an einem zentralen Ort, arbeiten Sie mit anderen zusammen, und verfolgen Sie, wie die App Änderungen in Sekunden synchronisiert.

Weitere Informationen zum Freigeben eines OneNote-Notizbuchs für andere Personen

Echtzeiteingabe

In Word

Sehen Sie während des gemeinsamen Arbeitens an einem Dokument, an welchen Stellen die anderen arbeiten, und überprüfen Sie ihre Bearbeitungen noch während sie stattfinden.

Moderne Anlagen

In Outlook

Fügen Sie ein Dokument aus Ihren zuletzt verwendeten Elementen an, und teilen Sie sie aus OneDrive oder SharePoint mit E-Mail-Empfängern. Konfigurieren Sie darüber hinaus die Freigabeberechtigungen, sodass alle Empfänger Zugriff auf die angefügte Datei haben, ohne die App verlassen zu müssen.

Weitere Informationen zum Anfügen einer Datei an eine E-Mail-Nachricht

E-Mail-Selektierung

In Outlook

Die Clutterfunktion lernt, wie Sie Ihre E-Mail-Nachrichten priorisieren und hilft Ihnen dann, indem sie Nachrichten mit geringer Priorität in einem separaten Ordner ablegt (dank einer täglichen Zusammenfassung übersehen Sie trotzdem nichts). Unterwegs können Sie diese Möglichkeit ebenfalls mithilfe des Posteingangs mit Relevanz nutzen.

Weitere Informationen zum Verwenden von "Clutter" zum Sortieren von Nachrichten mit niedriger Priorität

Verbesserter Versionsverlauf

In Word, PowerPoint und Excel

Verweisen Sie während der Bearbeitung beim gemeinsamen Arbeiten mit anderen auf frühere Schnappschüsse und Entwürfe von Dokumenten zurück.

Weitere Informationen zum Anzeigen älterer Versionen von Office-Dateien

Prognosen mit einem Klick

In Excel

Erstellen Sie mit nur einem Klick Prognosediagramme auf der Grundlage historischer Daten, und sagen Sie kommende Trends voraus. Diese neue Funktion verwendet den als Branchenstandard etablierten ETS-Algorithmus (Exponential Smoothing, Exponentielle Glättung), um verlässliche Prognosedaten zu ermitteln.

Weitere Informationen zum Erstellen einer Prognose

Neue Diagrammtypen

In Word, PowerPoint und Excel

Visualisieren Sie mithilfe neuer Diagrammtypen Finanz- oder Hierarchiedaten, und heben Sie statistische Eigenschaften hervor: TreeMap, Wasserfall, Pareto, Histogramm, Kastengrafik und Sunburst.

Exportieren von Datenquellendaten nach Excel

In Access

Rufen Sie eine Liste aller verknüpften Datenquellen aus Ihrer Access-Datenbankanwendung als Referenz in Excel ab.

Weitere Informationen zum Exportieren von verknüpften Datenquellendaten nach Excel

Flexiblere Zeitachsen

In Project

Nicht nur können Sie mehrere Zeitachsen nutzen, um unterschiedliche Phasen oder Kategorien von Arbeiten zu veranschaulichen, sondern Sie können auch die Anfangs- und Enddaten für jede Zeitachse separat festlegen, um ein klareres Gesamtbild der damit verbundenen Arbeiten zu zeichnen.

Weitere Informationen zum Erstellen mehrerer Zeitachsen.

Bessere Kontrolle über die Ressourcenplanung

In Project

Handeln Sie eine Vereinbarung aus, die als Ressourceneinsatz bezeichnet wird, um sicherzustellen, dass Ressourcen mit eingeschränkter Verfügbarkeit in der gesamten Organisation auf geeignete und effektive Weise eingesetzt werden.

Weitere Informationen zu Ressourceneinsatz

Verbesserte Datenkonnektivität

In Visio Professional

Vom Verbinden Ihres Diagramms mit Excel-Daten trennt Sie jetzt nur noch ein Schritt. Überprüfen Sie, dass eine Eins-zu-Eins-Übereinstimmung zwischen den Werten in einer Excel-Spalte und dem Text für jede der Formen im Diagramm besteht, und klicken Sie dann einfach auf der Registerkarte Schnelles Importieren auf Daten.

Moderne Shapes

In Visio

Machen Sie sich die vielen neu entworfenen Shapes zunutze, die jetzt verfügbar sind. In Visio Professional wurden die Vorlagen für Elektrotechnik allgemein nun um Shapes erweitert, die mit dem IEEE-Standard kompatibel sind. In Visio Standard wurden die Büroplan-Shapes aktualisiert. Sehen Sie sich auch die Startdiagramme an, mit denen Sie schnell den Einstieg schaffen.

Bessere Zusammenarbeit mit Windows 10

In Word, PowerPoint, Excel, Mail, Calendar und OneNote

Nehmen Sie die mobilen Office-Apps mit auf Tour, und finden Sie heraus, warum sie die perfekte Option fürs Arbeiten unterwegs sind. Sie helfen Ihnen überall und jederzeit, erstklassig zu arbeiten, wobei alle Dokumenteigenschaften auf allen Ihren Windows 10-Geräten vollständig erhalten bleiben.

Office-Designs

In Word, PowerPoint, Excel, OneNote, Outlook, Access, Project, Visio und Publisher

Wählen Sie das Office-Design aus, das zu Ihnen passt. Das Design "Dunkelgrau" bietet einen Look mit starken Kontrasten, der angenehm für die Augen ist. Das Design "Farbig" bietet einen frischen, modernen Look. Das Design "Weiß" stellt Office im traditionellen Look dar.

Weitere Informationen zum Ändern des Office-Designs

Sie wünschen

In Word, PowerPoint, Excel, Outlook, Project, Visio und Access

Geben Sie einfach in Ihren eigenen Worten ein, was Sie in der App tun möchten, dann führt Sie "Sie wünschen" durch den Prozess und stellt Ihnen weitere Ressourcen zur Unterstützung vor.

Weitere Informationen zu Funktionen wie "Sie wünschen"

Intelligente Suche

In Word, PowerPoint, Excel und Outlook

Überprüfen Sie Fakten oder Ausdrücke in Ihren Dokumenten mit dem von Bing gestützten intelligenten Nachschlagen. Heben Sie einfach Ausdrücke in Ihren Dokumenten hervor, und verwenden Sie diese Funktion, um Suchergebnisse aus dem Web direkt in Ihre Lese- oder Autorenumgebung zu holen.

Weitere Informationen zum Abrufen von Einblicken in das, woran Sie gerade arbeiten

OneDrive-Integration

In Word, PowerPoint, Excel, OneNote und Outlook

Greifen Sie von überall und von jedem Gerät aus auf Ihre Office-Dokumente zu, indem Sie sie auf OneDrive speichern. Setzen Sie die Arbeit da fort, wo Sie aufgehört haben, und erstellen Sie Dokumente gemeinsam mit anderen – komfortabel im Büro oder zu Hause, sogar unterwegs.

Weitere Informationen zur Onlinespeicherung von Dokumenten.

Skype-Integration

Verwenden Sie Skype, um sich anzumelden und mit einer anderen Person mithilfe von Chatnachrichten, Sprach- und Videoübertragung oder der Bildschirmfreigabe zusammenzuarbeiten. Oder nehmen Sie mit der mobilen Skype for Business-App von unterwegs an Onlinebesprechungen teil. Sehen Sie, wer online ist, wer an Chatbesprechungen teilnimmt, und folgen Sie einem Referenten, der seinen Bildschirm freigegeben hat – alles von Ihrem Tablet oder Smartphone aus.

Plattformübergreifend, geräteübergreifend

In Word, PowerPoint, Excel, OneNote und Outlook

Wechseln Sie ganz einfach von einem Gerät zum nächsten, ohne etwas zu verpassen. Sie können Ihre Office-Dokumente übergreifend auf Windows-, Android- und Apple-Geräten anzeigen und bearbeiten. Auf allen Ihren Geräten können Sie mit einem einheitlichen Aussehen und der vertrauten Benutzeroberfläche überarbeiten, bearbeiten, analysieren und präsentieren.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×