Neuerungen in OneNote für Windows 10

Die OneNote für Windows 10-App und die OneNote 2016-Desktop-App sind sich sehr ähnlich, es gibt jedoch einige wichtige Unterschiede. Der wichtigste: OneNote für Windows 10 wird regelmäßig mit neuen Features aktualisiert. Unten finden Sie eine Übersicht der aktuell verfügbaren Features.

Aktuelle Updates für OneNote für Windows 10

Schauen Sie sich die Neuerungen und Verbesserungen im Funktionsupdate vom September 2017 (Version 17.8568.5756) an.

Hinweis : Diese Features werden Kunden nach und nach zur Verfügung gestellt. Wenn sie noch nicht angezeigt werden, schauen Sie später noch einmal vorbei.

Konvertieren von Handschrift in Text

Erstellen Sie schnell handschriftliche Notizen, und konvertieren Sie sie später in Text, um sie in den restlichen Inhalt zu integrieren. Dabei bleiben Größe und Farbe Ihrer Freihand, sowie Markierungen und Effekte erhalten! Klicken Sie auf der Registerkarte Zeichnen auf die Schaltfläche Lassoauswahl. Ziehen Sie einen Kreis um den zu konvertierenden Text, und klicken Sie dann auf Freihand in Text.

WEITERE INFORMATIONEN

Geschriebene Wörter, die Schaltfläche "Freihand in Text" und der konvertierte Text.

Weitere überraschende Freihandeffekte

Hinweis : Dieses Feature ist nur verfügbar, wenn Sie über ein Office 365-Abonnement verfügen. Wenn Sie ein Office 365-Abonnent sind, vergewissern Sie sich, dass Sie über die neueste Office-Version verfügen.

Wählen Sie einen Stift auf der Registerkarte Zeichnung aus, und probieren Sie Lava, Ozean, Bronze und Rosametallic aus. Verleihen Sie Ihren Notizen Glanz!

Vier Freihandmuster: Lava, Bronze, Ozean und Rosametallic.

Weitere Diagrammfeatures

Hinweis : Dieses Feature ist nur verfügbar, wenn Sie über ein Office 365-Abonnement verfügen. Wenn Sie ein Office 365-Abonnent sind, vergewissern Sie sich, dass Sie über die neueste Office-Version verfügen.

Neben der Diagrammerstellung für eine Funktion kann OneNote nun Hauptfunktionen berechnen, wie z. B. Mindestwerte, Höchstwerte oder Achsenabschnitte.

Eigenschaften des Achsenabschnitts eines Diagramms

Wiederaufrufen der zuletzt besuchten Seiten

Verwenden Sie die neuen Pfeile Weiter und Zurück über der Registerkarte Start, um durch die Notizenseiten zu navigieren, die Sie bereits besucht haben.

Pfeile zu besuchten Seiten über der Registerkarte "Start".

Link zu einem bestimmten Absatz

Erstellen einen Link zu einem bestimmten Absatz, und springen Sie dann zu diesem Inhalt. Dies ist eine hervorragende Möglichkeit, schnell ein Inhaltsverzeichnis am oberen Rand einer langen Notizenseite zu erstellen. Oder kopieren Sie den Link, und fügen Sie ihn in eine E-Mail ein, um anderen Benutzern zu helfen, bestimmte Inhalte zu finden, die sie sich anschauen sollen.

WEITERE INFORMATIONEN

Notiz mit Inhaltsverzeichnis und Kontextmenü mit einem Link, der kopiert wird.

Kopieren eines Links

Klicken Sie mit der rechten Maustaste in Ihre Notizen, und kopieren Sie den Link, um ihn an anderer Stelle zu verwenden.

Ausgewählter Link, der an eine neue Position kopiert wird.

Frühere Versionen

Text in Gleichung

Geben Sie über die Tastatur eine Formel in OneNote als Text ein, und verwenden Sie "Gleichung" zum Lösen oder Zeichnen eines Diagramms. Geben Sie Ihre Formel einfach ein, und klicken Sie auf der Registerkarte Zeichnen auf die Schaltfläche Lassoauswahl. Ziehen Sie einen Kreis um den zu konvertierenden Text, und klicken Sie dann auf Gleichung.

Hinweis : Dieses Feature ist nur verfügbar, wenn Sie über ein Office 365-Abonnement verfügen. Wenn Sie ein Office 365-Abonnent sind, vergewissern Sie sich, dass Sie über die neueste Office-Version verfügen.

Eingegebene Formel, Schaltfläche "Gleichung" und konvertierte Formel

Intelligentes Nachschlagen

Hiermit finden Sie Definitionen, Wiki-Artikel und die wichtigsten verwandten Suchen aus dem Internet, ohne OneNote verlassen zu müssen. Klicken Sie mit der rechten Maustaste auf ein Wort oder einen Ausdruck, und wählen Sie Intelligentes Nachschlagen aus.

WEITERE INFORMATIONEN

Satz mit hervorgehobenem Begriff und Kontextmenü, in dem "Intelligente Nachschlagen" hervorgehoben ist

Einfügen von Onlinebildern

Verwenden Sie die Bildersuche von Bing, um bedenkenlos Fotos und Bilder einzufügen, ohne OneNote zu verlassen. Wählen Sie auf der Registerkarte Einfügen die Option Bilder > Von Online aus. Verwenden Sie im Bereich Onlinebilder ein Schlüsselwort, um das perfekte Bild für Ihre Notizen zu suchen.

WEITERE INFORMATIONEN

Registerkarte "Einfügen" mit der Dropdownliste "Bilder", in der "Online" hervorgehoben ist

Tabellen in allen Formen und Größen

Eine Zelle oder viele? Wählen Sie die Anzahl der Zeilen und Spalten aus, die Sie benötigen, um Ihre Inhalte zu organisieren. Nachdem Sie eine Tabelle erstellt haben, können Sie Zeilen oder Spalten hinzufügen oder löschen, eine Tabellenschattierung hinzufügen oder den Inhalt sortieren.

WEITERE INFORMATIONEN

Befehl "Tabelle einfügen" mit Auswahlraster

Weitere Hervorhebungsfarben

Gelb ist nicht die einzige verfügbare Farbe. Sie können jetzt Hervorhebungen in blau, grün, rot und weiteren Farben vornehmen.

Schaltfläche "Hervorheben" mit Dropdownmenü, in dem das dunkle Lila ausgewählt ist

Vergrößern, Verkleinern

Mit der neuen Option Seitenbreite auf der Registerkarte Ansicht können Sie die Ansicht verkleinern, um alle Notizen auf der Seite anzuzeigen, oder vergrößern, um den Blick auf die wichtigsten Inhalte zu richten.

Zoomoptionen mit ausgewählter Option "Seitenbreite"

Stifte anpassen

Wählen Sie einen persönlichen Satz von Stiften, Textmarkern und Bleistiften für Freihandeingabe aus. Klicken Sie im Menü Zeichnen auf das Pluszeichen (+) neben den Stiften, und wählen Sie Stift, Breite und Farbe aus. Ihr neuer benutzerdefinierter Stift wird zur Zeichnungssymbolleiste hinzugefügt und ist für Ihr nächstes Meisterwerk verfügbar.

Dropdownmenü zum Hinzufügen eines benutzerdefinierten Stifts im Menü "Zeichnen"

Verbessern des Lesebereichs mit dem plastischen Reader

Der plastische Reader unterstützt die Lesefähigkeiten, indem er den Textabstand anpasst, eine schmale Spalte zum Lesen anzeigt und jedes Wort hervorhebt, während das Dokument laut gelesen wird. Es wurde entwickelt, um Ihre Lesefähigkeiten zu verbessern, indem Ihre Leistungsfähigkeit bei der richtigen Aussprache von Wörtern verbessert wird, damit Sie schnell und fehlerfrei lesen und das Gelesene verstehen können. Wählen Sie im Menü Ansicht die Option Plastischer Reader aus. Wählen Sie anschließend Ihre Textoptionen, Wortarten und Sprachoptionen aus, oder lassen Sie sich den Text laut vorlesen.

WEITERE INFORMATIONEN

Lerntools im plastischen Reader

Multitasking leicht gemacht

Wählen Sie auf der Registerkarte Ansicht die Option Neues Fenster aus, oder verwenden Sie STRG+M, um eine neue Instanz von OneNote zu öffnen. Nun können Sie eine Reihe von Notizen gleichzeitig anzeigen. Multitasking war noch nie so einfach!

Zwei Instanzen von OneNote, die verschiedene Notizen zeigen

OneNote neu definiert

Durch ein verbessertes Layout können Notizen jetzt noch leichter organisiert werden. Alle Ihre Notizbücher, Abschnitte und Seiten werden in Spalten an der Seite der App angezeigt und lassen sich effizient über Sprachausgabe, Tastaturen und vieles mehr ansteuern.

WEITERE INFORMATIONEN

Die neue OneNote-Benutzeroberfläche

Auflösen von Seitenkonflikten

Seitenkonflikte können zeitweilig bei freigegebenen Notizbüchern auftreten. Daher haben wird das Auffinden und Auflösen der Unterschiede vereinfacht. Seiten mit Konflikten werden mit einem Dreieckssymbol gekennzeichnet. Nachdem Sie den Bereich "Seitenkonflikte" geöffnet haben, werden die Versionen der Seite, der Bearbeiter und der Zeitpunkt der Bearbeitung angezeigt. Wählen Sie aus, welche Version Sie beibehalten möchten, oder kopieren Sie Inhalte aus einer älteren Seitenversion auf die aktuelle Seite.

Der Bereich "Seitenkonflikte" mit drei in Konflikt stehenden Versionen einer Seite

Ihre Seiten, Ihre Methode

Die Seitenvorschau ermöglicht eine kurze Übersicht über den Inhalt Ihrer Notizen, indem die ersten paar Wörter des Texts auf der Seite sowie eine Miniaturansicht der vorhandenen Bilder angezeigt werden. Aktivieren Sie die Seitenvorschau, indem Sie in der Dropdownliste Ansicht > Navigationsbereiche die Option Seitenvorschau anzeigen aktivieren. Wenn Sie Ihre Seitenliste kompakter anzeigen möchten, können Sie das Kontrollkästchen jederzeit deaktivieren und zur alleinigen Anzeige des Seitentitels zurückkehren.

Abschnittsbereich und Seitenliste mit Seitenvorschau

Ausblenden von Unterseiten

Sorgen Sie für mehr Platz in Ihrer Seitenliste, indem Sie Unterseiten reduzieren. Wählen Sie eine oder mehrere Seiten aus, und wählen Sie dann mit Kontextmenü Als Unterseite verwenden aus. Damit werden die Seiten unter der darüber befindlichen Seite eingerückt und können reduziert werden, indem Sie auf das Chevron neben dieser Seite klicken. Verwenden Sie STRG+UMSCHALT+* zum Vergrößern oder Reduzieren der Registerkarten einer Seitengruppe.

Seitenliste mit reduzierten Unterseiten

Suchen von Text auf einer Seite

Verwenden Sie STRG+F, um schnell nach einem bestimmten Wort oder Ausdruck auf der aktuellen Seite zu suchen. OneNote finden Ihren Suchbegriff in Text, in Bildern und in handschriftlichen Notizen. Wenn der Suchbegriff nicht gefunden wird, können Sie den Suchbereich so erweitern, dass er den aktuellen Abschnitt, das aktuelle Notizbuch oder alle Notizbücher umfasst.

Dropdownliste "Suchen" mit Bereichsoptionen, aktuelle Seite aktiv

Sie sind der Experte mit "Sie wünschen"

Klicken Sie auf die Glühbirne in der oberen rechten Ecke des Anwendungsfensters, und geben Sie einfach mit eigenen Worten ein, was Sie in Outlook erledigen möchten. "Sie wünschen" führt Sie durch den Vorgang und stellt darüber hinaus weitere Ressourcen wie die Hilfe oder intelligentes Nachschlagen bereit. Verwenden Sie die Tastenkombination ALT+Q, um schnell zu "Sie wünschen" zu wechseln.

Dropdownmenü "Sie wünschen" mit vorgeschlagenen Aktionen

Ihre Gliederung einfacher gemacht

Hinweis : Dieses Feature ist nur verfügbar, wenn Sie über ein Office 365-Abonnement verfügen. Wenn Sie ein Office 365-Abonnent sind, vergewissern Sie sich, dass Sie über die neueste Office-Version verfügen.

Recherche hilft Ihnen bei der Suche nach relevanten Zitaten, Quellen und Bildern, um Ihre Gliederung in OneNote zu erstellen. Wählen Sie auf der Registerkarte Einfügen die Option Recherche aus. Geben Sie eine Schlüsselwort für das Thema ein, zu dem Sie gerade recherchieren, und in Bing wird eine Liste der Suchergebnisse erstellt. Fügen Sie Ihren Notizen die Quelle hinzu, damit diese automatisch hinzugefügt wird.

WEITERE INFORMATIONEN

Bereich "Recherche" mit den Suchergebnissen zu "Regenwald"

Änderungen anzeigen

Wenn eine andere Person Inhalte in Ihrem freigegebenen Notizbuch ändert, wird der Name der Seite oder des Abschnitts fett formatiert, damit Sie informiert sind.

Seitenliste einer freigegebenen Arbeitsmappe mit fett formatierten Namen der Seiten, die noch nicht gelesen wurden

Spitznamen für Ihr Notizbuch

Fügen Sie Ihrem Notizbuch einen Spitznamen hinzu, um es persönlicher zu gestalten und einfacher auffindbar zu machen. Damit wird der ursprüngliche Dateiname des Notizbuchs nicht geändert, und es werden keine Links zu dem Notizbuch unterbrochen. Hiermit wird lediglich der Name geändert, der in OneNote angezeigt wird. Dies eignet hervorragend für Schüler und Studierende mit Kursnotizbüchern.

Teamnotizbuch mit ausgewähltem Notizbuch "Spitznamen"

Ändern der Farbe von Notizbüchern

Rot für Berufliches, Blau für Privates? Ändern Sie die Farbe Ihrer Notizbücher, um für eine bessere Organisation zu sorgen. Klicken Sie mit der rechten Maustaste auf Ihr Notizbuch, wählen Sie Notizbuchfarbe aus, und wählen Sie dann eine Farbe aus der Palette aus.

Die Notizbuch-Farbpalette

Drucken direkt in OneNote

Senden Sie beliebige Elemente, die sich auf Ihrem Computer befinden, direkt an OneNote. Installieren Sie die App An OneNote senden aus dem Store, und wählen Sie dann beim Drucken einer Datei "An OneNote senden" aus. Weitere Informationen hierzu finden Sie unter Senden von Dokumenten und Dateien an OneNote für Windows 10.

Symbol "An OneNote senden"

Einfügen von Besprechungsdetails

Wählen Sie Einfügen > Besprechungsdetails und dann eine Outlook-Besprechung aus. Die Besprechungsdetails werden mit Uhrzeit, Datum, Ort, Namen der eingeladenen Personen und anderen Informationen zu einer neuen Notiz hinzugefügt. Sie können nach Belieben in OneNote Teile der Besprechungsdetails ändern, löschen oder weitere Teile hinzufügen, ohne die ursprüngliche Besprechungsnotiz im Outlook-Kalender zu beeinflussen. Beispielsweise können Sie die Namen von eingeladenen Teilnehmern löschen, die bei der Besprechung nicht anwesend waren, so dass Ihre Aufzeichnungen nur die Personen enthalten, die tatsächlich teilgenommen haben. (Erfordert Outlook 2016)

Grafik, welche die Beziehung zwischen Outlook und OneNote verdeutlicht

Seitenversionen

Wandern Sie zurück in der Zeit, um ältere Versionen von Seiten wiederherzustellen. Klicken Sie mit der rechten Maustaste auf eine beliebige Seite, und wählen Sie Seitenversionen aus. Ein Bereich wird geöffnet, in dem unterschiedliche Versionen der Seite aufgelistet sind. Wenn Sie auf die einzelnen Versionen klicken, werden die Elemente angezeigt, die in dieser Version hinzugefügt wurden. Wenn Sie eine vorherige Version der Seite wiederherstellen müssen, markieren Sie die Version im Bereich, und wählen Sie Seite als aktuell festlegen aus. (Derzeit nur auf Ihrem Computer oder Tablet verfügbar.)

Im Bereich "Seitenversionen" werden verschiedene Versionen einer Seite angezeigt.

Auswählen mehrerer Seiten

Klicken Sie mit gedrückter STRG- oder UMSCHALT-TASTE auf Seiten, um mehrere Seiten zu markieren und diese dann gleichzeitig zu verschieben, zu kopieren oder zu löschen. Hiermit können Sie sogar Gruppen von Unterseiten erstellen oder hochstufen.

Der schnelle Weg zum Verschieben oder Kopieren von Seiten

Klicken Sie mit der rechten Maustaste auf eine Seite, wählen Sie "Ausschneiden" oder "Kopieren" aus, und fügen Sie die Seite dann am neuen Zielort ein.

Überprüfen der Rechtschreibung in einer anderen Sprache

Wenn Sie Notizen erstellen, die Text in anderen Sprachen enthalten, können Sie jetzt auch die Rechtschreibung in der jeweiligen Sprache überprüfen. Klicken Sie mit der rechten Maustaste auf den markierten Text, und wählen Sie Sprache festlegen aus, um die Sprache anzugeben, die bei der Überprüfung der Rechtschreibung im ausgewählten Text verwendet werden soll.

Hinweis : Wenn Sie die Korrekturhilfen noch nicht installiert haben, erhalten Sie bei der erstmaligen Auswahl einer Sprache eventuell eine Warnmeldung. Folgen Sie den Anweisungen in der Meldung, um die Sprache hinzuzufügen.

Markierter französischer Text mit Kontextmenü zum Festlegen der Sprache.

Korrigieren der versehentlichen Verwendung von "Rückgängig"

Wiederholen Sie etwas, das Sie rückgängig gemacht haben. Das macht die Verwendung von "Rückgängig" ungeschehen.

Zeigt die Schaltflächen "Rückgängig" und "Wiederholen"

Audionotizen

Zeichnen Sie eine Besprechung oder Vorlesung auf, und behalten Sie die Aufzeichnung als Teil Ihrer Notizen. Klicken oder tippen Sie im Menü Einfügen auf Audio. In OneNote wird eine Aufzeichnung gestartet, sobald auf der Seite ein Mediensymbol hinzugefügt wurde. Zum Beenden der Aufzeichnung drücken Sie auf Pause oder Beenden. Wenn Sie eine Aufzeichnung wiedergeben möchten, klicken Sie auf der Seite auf das Mediensymbol, und klicken Sie dann auf Wiedergabe. Tastenkombinationen für das Arbeiten mit Audio finden Sie unter Tastenkombinationen in OneNote für Windows 10.

Leichteres Einfügen von Dateien und Bildern

Fügen Sie Dateien und Bilder schnell ein, indem Sie sie auf Ihre Notizen ziehen oder sie in sie einfügen.

Erfassen des Bildschirms

Verwenden Sie die Tastenkombination WINDOWS-TASTE+UMSCHALT+S, um einen Bereich Ihres Bildschirms zu erfassen und ihn dann als Bild in OneNote oder beliebige andere Apps einzufügen. (Erfordert das Windows 10 Creators Update.)

Ziehen und Ablegen von Seiten und Abschnitten

Halten Sie alles durch einfaches Ziehen und Ablegen von Seiten oder Abschnitten in andere Abschnitte oder Notizbücher geordnet und klar strukturiert. Sie brauchen nicht mehr mit der rechten Maustaste zu klicken und das Dialogfeld Verschieben/Kopieren zu verwenden., sondern können eine Seite oder einen Abschnitt ganz einfach durch Klicken und Ziehen an seine neue Position verschieben.

Grafische Darstellung mathematischer Formeln

Hinweis : Dieses Feature ist nur verfügbar, wenn Sie über ein Office 365-Abonnement verfügen. Wenn Sie ein Office 365-Abonnent sind, vergewissern Sie sich, dass Sie über die neueste Office-Version verfügen.

Schreiben Sie eine Gleichung auf eine beliebige Seite, klicken Sie auf Zeichnen > Mathematik, dann hilft Ihnen OneNote bei der grafischen Darstellung.

Grafische Darstellung von mathematischen Formeln in OneNote für Windows 10

Wiederherstellen von gelöschten Notizen

Wenn Sie jemals versehentlich Seiten oder Abschnitte aus Ihren Notizen entfernt haben, können Sie sie jetzt wiederherstellen. Klicken Sie mit der rechten Maustaste auf ein beliebiges Notizbuch in Ihrer Notizbuchliste, und klicken Sie dann auf Gelöschte Notizen anzeigen. Eine Seite oder einen Abschnitts können Sie durch Rechtsklicken oder Tippen und Halten in der Liste der Seiten wiederherstellen.

Organisieren von Abschnitten in Gruppen

Erstellen Sie Abschnittsgruppen, um das Organisieren von und das Navigieren in großen Notizbüchern noch einfacher zu gestalten. Wenn Sie unsere OneNote-Vorschau aktiviert haben (Einstellungen > Optionen > OneNote-Vorschau), klicken Sie einfach mit der rechten Maustaste auf die Schaltfläche + Abschnitt unten in Ihrer Abschnittsliste, und klicken Sie dann auf Neue Abschnittsgruppe.

Barrierefreie Gestaltung von Notizen

Verwenden Sie die Barrierefreiheitsprüfung auf der Registerkarte Ansicht, um Barrierefreiheitsprobleme in Ihren Notizen zu erkennen und zu beheben, bevor Sie sie mit anderen Personen teilen. Weitere Informationen finden Sie unter Erstellen barrierefreier OneNote-Notizbücher.

Mehr von Ihren Notizen anzeigen

Wir haben Ihr Feedback zur angewachsenen Größe des Menübands, von Kontextmenüs und der Seitenliste vernommen und den Platzbedarf der OneNote-Oberfläche verringert, wodurch Ihnen mehr Raum auf dem Bildschirm verbleibt, um Ihre Notizen anzuzeigen und zu bearbeiten.

Zeit sparen mit neuen Tastenkombinationen

Wir haben unsere Liste mit Tastenkombinationen in OneNote für Windows 10 aktualisiert, sodass sie jetzt alle neuesten Möglichkeiten enthält, die OneNote Ihnen zum Beschleunigen des Erstellens von Notizen bietet.

Verwenden von farbigen Emojis

Verabschieden Sie sich von Emojis in Schwarzweiß. Jetzt können Sie sich in Farbe ausdrücken.

Neuanordnen von Notizbüchern

Sortieren Sie Ihre Notizbücher ganz nach Wunsch. Klicken Sie einfach auf ein Notizbuch, und ziehen Sie es, um es in der Liste neu anzuordnen.

Kennwortschutz

Schützen Sie Ihre Notizen mit einem Kennwort, um es vor den Blicken Unbefugter zu schützen.

Erstellen von Diagrammen oder Flussdiagrammen

Verwenden Sie den Formenkatalog auf der Registerkarte Zeichnen, um perfekte Kreise, Quadrate, Pfeile und mehr einzufügen.

Speichern von Bildern und Dateien

Speichern Sie Ihr Lieblingsbild oder eine wichtige Datei außerhalb von OneNote. Klicken Sie einfach mit der rechten Maustaste auf das Bild oder die Datei, und speichern Sie es/sie an einem von Ihnen angegebenen Speicherort.

Schnelles Anordnen von neuen Seiten

Fügen Sie schnell eine neue Seite unterhalb der aktuell ausgewählten statt am Ende der Seitenliste hinzu. Klicken Sie mit der rechten Maustaste auf eine Seite, und wählen Sie Neue Seite aus.

Ändern der Ebenenreihenfolge

Fügen Sie Tabellen, Notizencontainer, Bilder und Formen in Ihre Notizen ein, und legen Sie dann fest, welche Elemente im Vordergrund und welche im Hintergrund angeordnet werden sollen. Klicken Sie mit der rechten Maustaste auf das Objekt, und wählen Sie Reihenfolge aus, um zu ändern, wo es im Verhältnis zu anderen angezeigt wird.

Absatzziehpunkte

Ziehen Sie die Absatzziehpunkte, und ordnen Sie den Text auf der Seite neu an, oder reduzieren Sie ihn.

Neue Aufzählungszeichenformate

Sind Sie die herkömmlichen Aufzählungszeichen leid? Peppen Sie Ihre Notizen mit Strichen, Pfeilen, Rauten und weiteren Formaten auf. Klicken Sie auf den Pfeil neben der Schaltfläche Aufzählungszeichen, und wählen Sie eine andere Formatvorlage aus.

Notizen mit Formatvorlagen

Sorgen Sie mit den integrierten Formatvorlagen für Überschriften, Zitate, Code und weitere Elemente für ein konsistentes Aussehen Ihrer Notizen.

Hintergrundbilder

Legen Sie ein Bild als Hintergrund Ihrer Notizen fest, sodass Sie sofort darauf schreiben können. Dies ist ein praktischer Trick, wenn Sie Eingaben über Formularen machen oder Bilder mit Anmerkungen versehen müssen. Klicken Sie mit der rechten Maustaste auf das Bild, und wählen Sie Bild > Bild als Hintergrund festlegen aus.

Schreibbereich einfügen

Wenn eine Seite mit Notizen gefüllt ist, können Sie am linken Rand oder in der Mitte der Seite mit dem Tool Schreibbereich einfügen weitere Bereiche hinzufügen. Sie finden es auf der Registerkarte Zeichnen.

Format übertragen

Kopieren Sie einfach die gesamte Formatierung (Schriftart, Größe, Formatvorlage und Farbe) einer Überschrift oder Textzeile auf die nächste. Wählen Sie den Text aus, der das zu kopierende Format aufweist, und klicken Sie dann auf der Registerkarte Start auf die Schaltfläche Format übertragen. Der Mauszeiger wird nun als Pinsel dargestellt. Verwenden Sie den Pinsel zum Übermalen von Text, um die betreffende Formatierung anzuwenden.

Einfügeoptionen

Beim Einfügen von kopiertem Text können Sie die gesamte ursprüngliche Formatierung beibehalten, nur den Text einfügen oder den Text als Bild einfügen. Wählen Sie den Text aus, und wenn Sie bereit zum Einfügen sind, klicken Sie mit der rechten Maustaste, und wählen Sie Einfügen aus, um Ihre Option auszuwählen.

Mehrere Notizbücher

Beschleunigen Sie das Erfassen von Notizen und Ihre persönliche Organisation, indem Sie Ihre bevorzugten Notizbücher alle auf einmal öffnen und mühelos zwischen ihnen wechseln.

Festlegen eigener Standardeinstellungen

Wählen Sie Einstellungen > Optionen und dann die bevorzugte Schriftart und den bevorzugten Schriftgrad aus, um sie als Standardeinstellungen für neue Notizen zu verwenden.

Notizbuchautoren

Zeigen Sie die Initialen anderer Autoren neben den von ihnen in einem geteilten Notizbuch vorgenommenen Änderungen an, oder deaktivieren Sie diese Option auf der Registerkarte Ansicht, um die Initialen auszublenden und eine aufgeräumtere Darstellung zu erhalten.

Optionen für die Rechtschreibprüfung

Deaktivieren Sie die Option "Rechtschreibprüfung", wenn Sie sie nicht benötigen. Wählen Sie Einstellungen > Optionen und dann Rechtschreibfehler ausblenden aus.

Mehrere Konten

Melden Sie sich bei mehreren persönlichen bzw. Geschäfts-, Schul- oder Unikonten an, und wechseln Sie problemlos zwischen den in diesen Konten gespeicherten Notizbüchern oder geben Sie diese frei.

Rückgängigmachen von Aktionen

Der Kopf ist rund, damit die Gedanken in alle Richtungen gehen können! Verwenden Sie die Rückgängig-Schaltfläche oder STRG+Z, um in den Verlauf einzugreifen.

Seitenfarben

Auf der Registerkarte Ansicht können Sie eine Hintergrundfarbe für jede beliebige Seite in Ihrem Notizbuch auswählen oder ändern.

Freigeben einer einzelnen Seite

Sie brauchen nicht das gesamte Notizbuch zu teilen. Senden Sie einen Anzeigelink für eine einzelne Seite, und lassen Sie die Empfänger Ihre Inhalte im Browser anzeigen – ohne Anmeldung oder App. Weitere Informationen finden Sie unter Freigeben einer Notizenseite aus OneNote für Windows 10

Tabellenschattierung

Verleihen Sie Ihren Tabellen ein neues Aussehen. Fügen Sie Zellen, Zeilen oder Spalten farbige Schattierungen hinzu, um die Lesbarkeit der Tabellen zu verbessern.

Hinzufügen von Alternativtext zu Bildern

Gestalten Sie Ihre Bilder durch Hinzufügen von Alternativtext für Bildschirmsprachausgaben barrierefrei. Klicken Sie einfach mit der rechten Maustaste auf ein Bild, wählen Sie "Alternativtext" aus, und fügen Sie dann einen Titel und eine Beschreibung hinzu.

Auswählen des Kontos für neue Notizbücher

Erstellen Sie ein neues Notizbuch mit Ihrem Geschäfts-, Schul- oder Unikonto oder Ihrem persönlichen Konto.

Löschen der Formatierung

Ist es Ihnen zu viel des Guten? Sie können alle Formatierungen wie Fett, Kursiv, Unterstrichen, Lila, 18 Punkt, Lucida Sans mit nur einem Klick entfernen. Wählen Sie den gewünschten Text aus, und klicken Sie auf der Registerkarte Start auf die Schaltfläche Alle Formatierungen löschen.

Noch mehr Inhalte einbetten

Fügen Sie einen Link zu einem Office 365-Video oder einem Microsoft-Formular hinzu, und treten Sie direkt auf der Seite mit ihm in Aktion. Weitere Informationen finden Sie unter Einbetten von Inhalten in OneNote.

Teilen von Fotos oder Dateien aus anderen Apps

Verwenden Sie in einer beliebigen App die Schaltfläche "Freigeben", um Fotos an OneNote zu senden oder Dateien anzufügen. Weitere Informationen finden Sie unter Senden von Fotos und Bildern aus anderen Apps an OneNote für Windows 10

Textmarker

Wählen Sie auf der Registerkarte Start den neuen Textmarker aus, und markieren Sie wichtige Textstellen. Es ist fast wie das Quietschen eines echten Textmarkers auf der Seite.

Testen Sie unsere neuen Designs

Wir haben einige Änderungen vorgenommen, um die Navigation in Ihren Notizen zu vereinfachen. Probieren Sie sie aus, indem Sie Einstellungen > Optionen > OneNote-Vorschau aktivieren, und teilen Sie uns Ihre Meinung mit!

Editierbare Freihandobjekte

Ändern Sie die Linienstärke oder Farbe Ihrer Freihandobjekte auch noch nach dem Trocknen der Tinte.

Wiedergabe in Freihand

Hinweis : Dieses Feature ist nur verfügbar, wenn Sie über ein Office 365-Abonnement verfügen. Wenn Sie ein Office 365-Abonnent sind, vergewissern Sie sich, dass Sie über die neueste Office-Version verfügen.

Geben Sie die Abfolge handschriftlicher Notizen vorwärts und rückwärts wieder, um Inhalte aus- und einzublenden, schrittweise Anleitungen zu geben oder den Gedankenfluss anderer Personen besser zu verstehen.

Mathe leicht gemacht

Hinweis : Dieses Feature ist nur verfügbar, wenn Sie über ein Office 365-Abonnement verfügen. Wenn Sie ein Office 365-Abonnent sind, vergewissern Sie sich, dass Sie über die neueste Office-Version verfügen.

Schreiben Sie eine Formel. Dann hilft Ihnen OneNote schrittweise bei der Lösung. Das ist so, als ob Sie Ihren eigenen Mathe-Trainer hätten. Weitere Informationen finden Sie unter Konvertieren und Lösen mathematischer Formeln in OneNote für Windows 10

Bleistiftähnliche Freihand

Skizzieren Sie Ihre Ideen und Entwürfe mit der neuen bleistiftähnlichen Freihand (Windows 10 Anniversary Update erforderlich).

Freihandeffekte

Hinweis : Dieses Feature ist nur verfügbar, wenn Sie über ein Office 365-Abonnement verfügen. Wenn Sie ein Office 365-Abonnent sind, vergewissern Sie sich, dass Sie über die neueste Office-Version verfügen.

Peppen Sie Ihre Notizen und Anmerkungen mit neuen Freihandfarben wie "Regenbogen", "Galaxy", "Gold" und mehr auf.

Audionotizen auf Ihrem Smartphone

Zeichnen Sie schnell eine Audioerinnerung oder einen Soundclip auf Ihrem Smartphone auf, und bewahren Sie sie in Ihren Notizen auf.

Teilen ist einfacher

Teilen Sie Ihr Notizbuch direkt aus OneNote mit beliebigen Personen, und sie können es auf jedem Gerät anzeigen oder bearbeiten. Weitere Informationen finden Sie unter Freigeben von Notizen aus OneNote für Windows 10

Einbetten von Videos

Geben Sie Ihre liebsten Videos aus YouTube, TED, Office Mix und anderen in OneNote wieder! Fügen Sie den Link in eine Notiz ein, holen Sie sich einen Becher Popcorn, und genießen Sie die Vorstellung.

Gruppieren von Freihandobjekten

Klicken Sie mit der rechten Maustaste auf eine Auswahl handschriftlicher Notizen oder Zeichnungen, um sie zusammen zu gruppieren. Danach können Sie sie nach Belieben als Einheit verschieben.

Storytelling mit Sway

Betten Sie mit Sway interaktive, dynamische Inhalte in Ihre Notizen ein – für Momente, in denen Zeigen einfach mehr bewirkt als Erzählen.

Vereinfachte Anmeldung

Wir haben Ihnen zugehört. Wenn Sie OneNote nur im Büro oder im Klassenzimmer verwenden, können Sie sich einfach mit nur einem Geschäfts-, Schul- oder Unikonto anmelden.

Wissen Sie, wer beim Teilen mit Ihnen arbeitet

Klicken Sie im Notizbuch auf das Anwesenheitssymbol, um zu sehen, wer mit Ihnen an einem geteilten Notizbuch arbeitet.

Office Lens

Verwenden Sie Office Lens in OneNote, um ein Dokument oder ein Whiteboard zu erfassen.

Erkennen von Formen

Hiermit werden Ihre Zeichnungen automatisch in Formen umgewandelt. Wählen Sie auf der Registerkarte Zeichnen den Befehl In Formen konvertieren aus, und zeichnen Sie eine Form, wie etwa einen Kreis, ein Dreieck oder ein Rechteck.

Besser geordnete Notizen

Verschieben oder kopieren Sie Seiten und Abschnitte, um alles geordnet und strukturiert zu halten, ganz so, wie Sie es mögen.

Schnelleres Bearbeiten auf dem Smartphone

Nur ein Handgriff trennt Sie vom Kopieren und Einfügen von Inhalten auf Ihrem Smartphone.

Schnellmenü auf Ihrem Smartphone

Aus einen Schnellmenü direkt auf der Seite können Sie auf Ihrem Smartphone teilen, anheften, löschen oder synchronisieren.

Bitte lächeln!

Fügen Sie schnell ein Foto von der Kamera Ihres Smartphones in Ihre Notizen ein.

Freigeben Ihrer Notizen für Outlook Mail

Teilen Sie eine Kopie einer Seite von Ihrem Smartphone mit anderen Apps, wie Outlook Mail

Schnelle Farben

Greifen Sie beim Zeichnen mit einem Stift oder Textmarker schnell auf vier Farben zu.

Zeichnen im Vollbildmodus

Nutzen Sie den Vollbild-Zeichenmodus, um die Grundfläche des Bildschirms zu maximieren und Ablenkung auszuschalten.

Korrekturhilfen

Verwenden Sie die neuen Korrekturhilfen, um falsch geschriebene Wörter zu korrigieren oder die erkannten Fehler zu ignorieren.

Bitte lächeln!

Fügen Sie ein Foto von der Kamera Ihres Tablets in Ihre Notizen ein.

Linienstärke

Dick oder dünn – Ändern Sie die Stärke Ihrer Linien beim Zeichnen.

Besseres Zeichenerlebnis

Wir haben Ihnen zugehört. Wir haben die Einblendung der Tastatur verringert, wenn Sie mit den Zeichentools arbeiten.

Fehlerbehebungen

Wir haben uns um Probleme gekümmert, die bei einigen Benutzern beim Öffnen von OneNote aufgetreten sind.

Schriftart und Schriftgrad

Ändern Sie die Schriftart und den Schriftgrad, um das Lesen von Notizen zu erleichtern.

Erfassen von Notizen bei gesperrtem Surface

Vollständige Zeichenfunktionen bei gesperrtem Surface, einschließlich Freihandfarbe, Textmarker, Radiererarten und mehr.

Aktuelles Update für OneNote Insider

Sind Sie Insider? Hier finden Sie Informationen zu neuen und verbesserten Features in OneNote für Windows 10. Die aktuelle Insider-Version ist 17.8625, bei der es sich um eine Vorschau des Funktionsupdates vom Oktober 2017 handelt. Ihr frühzeitiges Feedback ist von unschätzbarem Wert – zögern Sie also nicht, es zu senden!

Hinweis : Dieses Feature wird Kunden nach und nach zur Verfügung gestellt. Wenn es noch nicht angezeigt wird, schauen Sie später noch einmal vorbei.

Drucken von Abschnitten oder gesamten Notizbüchern

Benötigen Sie eine Offlinekopie? Kein Problem. Drucken Sie eine Seite, einen ganzen Abschnitt oder ein vollständiges Notizbuch zur sicheren Verwahrung.

WEITERE INFORMATIONEN

Dialogfeld "Drucker" mit einer einzelnen ausgewählten Seite

Aber Moment, es gibt noch mehr!

Wir nehmen ständig Verbesserungen an OneNote vor. Hier sind einige unserer jüngsten Favoriten:

  • Wenn Sie über eine hohe DPI oder mehrere Monitore verfügen, werden Sie feststellen, dass das Aussehen und Verhalten von OneNote besser als je zuvor ist.

  • PDF-Ausdrucke sehen in OneNote für Windows 10 jetzt deutlich und klar aus, auch diejenigen, die zuvor mit anderen OneNote-Versionen eingefügt wurden.

  • Profitieren Sie von einer neuen Einstellung. Sie können entscheiden, ob Sie das erste Wort in einen Satz automatisch groß schreiben möchten.

Werden Sie Teil der Community

Answers-Community - Office Insider-Forum

Office Insider-Community

Vernetzen Sie sich mit Personen, die ebenso an Technologie interessiert sind wie Sie selbst, und holen Sie sich in der Office Insider-Community Unterstützung.

Community besuchen

Office Insider Twitter

Folgen Sie uns auf @OfficeInsider

Werden Sie Teil der wachsenden Community aus Experten und Enthusiasten, die dazu beitragen, die Zukunft von Office zu prägen.

Folgen Sie uns auf Twitter

Wohin kann Feedback gesendet werden?

Wenn Sie Vorschläge machen oder Probleme mit Office Insider-Builds melden möchten, öffnen Sie OneNote, tippen Sie auf das Schaltfläche "Notizbücher anzeigen" Chevron, um das Notizbuch zu öffnen, und klicken Sie dann auf das Zahnrad, um Einstellungen > Feedback zu öffnen.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×