Nachverfolgen von Aktionen im Journal

Das Journal zeichnet automatisch Aktionen auf, die beziehen sich auf bestimmte Kontakte und zusammengeführt die Aktionen in einer Zeitachsenansicht werden. Journal können Microsoft Outlook Elementen wie e-Mail-Nachrichten oder Besprechungen nachverfolgen. Sie können auch andere Microsoft Office-Dateien wie Word-Dokumenten oder Excel-Arbeitsmappen verfolgen.

Journal enthält einen Datensatz über Eingriff, die Sie nicht vergessen möchten – sogar ein Element, das nicht auf Ihrem Computer, beispielsweise einem Telefon oder einem Papier Buchstaben, die Sie per e-Mail erhalten oder empfangen befindet.

Tipp : Journal schnell zugreifen zu können, können Sie die Schaltfläche Journal Ansicht der Navigationsbereich hinzufügen. Am unteren Rand des Navigationsbereichs klicken Sie auf die Schaltflächen konfigurieren Schaltflächensymbol , und klicken Sie dann klicken Sie auf Schaltflächen hinzufügen oder entfernen, und klicken Sie dann auf Journal.

Was möchten Sie tun?

Datensatz Elemente und Dateien im Journal

Aufzeichnen von Datum und Uhrzeit, die Sie mit einem Kontakt gearbeitet haben.

Ändern der Start- und Endzeiten von Journaleinträgen

Deaktivieren oder leeren des Journals

Seitenanfang

Eintragen von Elementen und Dateien im Journal

Automatisches Eintragen von Elementen und Dateien

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Optionen.

  3. Klicken Sie auf Notizen und Journal.

  4. Klicken Sie auf Journaloptionen.

  5. Aktivieren Sie in der Liste Diese Elemente autom. eintragen die Kontrollkästchen für die Elemente, die Sie automatisch in das Journal eintragen möchten.

  6. Aktivieren Sie in der Liste Für diese Kontakte die Kontrollkästchen für die Kontakte, zu denen die Elemente automatisch eingetragen werden sollen.

  7. Aktivieren Sie im Feld Auch Dateien eintragen von die Kontrollkästchen neben den Programmen, deren Dateien automatisch im Journal eingetragen werden sollen.

Manuelles Eintragen eines Outlook-Elements

  1. Klicken Sie von jedem Modul in Outlook auf der Registerkarte Start in der Gruppe neu auf Neue Elemente, zeigen Sie auf Weitere, und klicken Sie dann auf Journaleintrag.

  2. Geben Sie im Feld Betreff eine Beschreibung ein.

  3. Klicken Sie im Feld Eintragstyp auf den Typ des Journaleintrag, der eingetragen werden soll.

  4. Wählen Sie nach Wunsch weitere Optionen aus.

Manuelles Eintragen einer Datei, die nicht aus Outlook stammt

  1. Suchen Sie die Datei, die Sie eintragen möchten. Dazu können Sie Outlook, Windows-Explorer oder den Desktop verwenden.

  2. Ziehen Sie die Elemente in Journal aus.

  3. Wählen Sie die gewünschten Optionen für den Journaleintrag aus.

Seitenanfang

Aufzeichnen des Datums und der Dauer der Bearbeitung eines Kontakts

  1. Öffnen Sie den Kontakt.

  2. Klicken Sie auf der Registerkarte Kontakt in der Gruppe kommunizieren klicken Sie auf Weitere, und klicken Sie dann auf Journaleintrag.

  3. Das aktuelle Datum und die aktuelle Uhrzeit werden in der Kopfzeile des Journaleintrags angezeigt. Wenn Sie das Datum oder die Uhrzeit ändern möchten, klicken Sie auf den Pfeil der jeweiligen Felder, und klicken Sie dann auf die gewünschte Auswahl.

  4. Klicken Sie auf der Registerkarte Journaleintrag in der Gruppe Zeitgeber auf Zeitmessung starten, um die genaue Start- und Endzeit zu dokumentieren.

    Im Journalelement werden Datum und Dauer der Bearbeitung des Kontakts aufgezeichnet. Klicken Sie auf Zeitmessung anhalten, um die Uhr anzuhalten.

  5. Klicken Sie auf der Registerkarte Aktionen auf Speichern und Schließen, um die Informationen im Journal aufzuzeichnen.

Seitenanfang

Ändern Start- und Endzeiten von Journaleinträgen

Automatisches Ändern der Start- und Endzeiten für alle Einträge

  1. Klicken Sie in Journal in der Zeitachsenansicht auf der Registerkarte Ansicht in der Gruppe Aktuelle Ansicht klicken Sie auf Einstellungen für die Ansicht, und klicken Sie dann auf Spalten.

  2. Klicken Sie im Feld Verfügbare Felder auswählen aus auf die gewünschte Feldgruppe. Dies ist normalerweise Häufig verwendete Felder oder Alle Journalfelder.

  3. Klicken Sie im Feld Verfügbare Datums-/Uhrzeitfelder auf das Feld mit der Uhrzeit, die Sie als Startzeit für das Element verwenden möchten, und klicken Sie dann auf Beginn.

  4. Klicken Sie im Feld Verfügbare Datums-/Uhrzeitfelder auf das Feld mit der Uhrzeit, die Sie als Endzeit für das Element verwenden möchten, und klicken Sie dann auf Ende.

Tipp : Die Zeitskalaansicht zeigt an, wann ein einzelnes Element oder Dokument erstellt, gespeichert, gesendet, empfangen, geöffnet und geändert wurde. Wenn Sie die Zeitfelder ändern, mit denen Elemente auf der Zeitskala angezeigt werden, können Position und Dauer der Elemente auf der Zeitskala geändert werden.

Manuelles Ändern der Start- und Endzeiten für einen Journaleintrag

  1. Öffnen Sie den Journaleintrag.

  2. Geben Sie ein neues Startdatum und eine neue Startzeit ein. Ändern Sie die Zahl im Feld Dauer, um die Endzeit zu ändern.

Hinweis : Das Ändern der einem Journaleintrag zugeordneten Zeiten ändert nicht die Startzeit des Elements, Dokuments oder Kontakts, auf das/den der Eintrag verweist.

Seitenanfang

Deaktivieren oder Leeren des Journals

Deaktivieren des Journals

Journal deaktivieren zu können, müssen Sie in das Dialogfeld Journaloptionen mehrere Kontrollkästchen deaktivieren. Nicht mit einer Option deaktiviert Journal.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Optionen.

  3. Klicken Sie auf Notizen und Journal.

  4. Klicken Sie auf Journaloptionen.

  5. Deaktivieren Sie alle Kontrollkästchen in der Liste Diese Elemente autom. eintragen.

  6. Deaktivieren Sie im Feld Auch Dateien eintragen von alle Kontrollkästchen.

Hinweis : Die Kontrollkästchen unter Für diese Kontakte müssen nicht deaktiviert werden.

Leeren des Journals

Zum Leeren des Journals müssen die Einträge gelöscht werden.

  1. Klicken Sie im Journal auf der Registerkarte Start in der Gruppe Aktuelle Ansicht auf Eintragsliste. Daraufhin wird eine tabellarische Ansicht aller Journaleinträge angezeigt.

  2. Führen Sie eine der folgenden Aktionen aus:

    • So wählen Sie einen einzelnen Eintrag aus     Klicken Sie auf den gewünschten Eintrag.

    • So wählen Sie mehrere Einträge aus     Halten Sie STRG gedrückt, und klicken Sie dann auf die gewünschten Einträge. Wenn Sie eine Reihe aufeinanderfolgender Einträge auswählen möchten, klicken Sie auf den ersten Eintrag, halten die UMSCHALTTASTE gedrückt und klicken dann auf den letzten Eintrag.

    • So wählen Sie alle Einträge in einem Ordner aus     Klicken Sie auf einen beliebigen Eintrag, und drücken Sie dann STRG+A.

  3. Klicken Sie auf der Registerkarte Start auf Löschen, oder drücken Sie ENTF.

Seitenanfang

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×