Nachricht "Nicht unterstützte Version von WebEx-Plug-In erkannt"

Letzte Aktualisierung: 14. Mai 2019

PROBLEM

Möglicherweise wird die folgende Eingabeaufforderung angezeigt, in der Sie aufgefordert werden, das WebEx-Plugin zu deaktivieren:

Nicht unterstützte Version von WebEx-Plug-In erkannt.

Die folgenden bekannten Probleme werden durch das WebEx-Plugin verursacht:

  • Wenn Sie versuchen, zur Kalender- oder Kontaktansicht zu wechseln, ändert sich die Ansicht mit Ausnahme der linken Seitenleiste nicht.

  • Sie können keine Termine per Drag & Drop in Ihren Kalender ziehen.

  • Outlook stürzt in unregelmäßigen Abständen ab.

  • Die Wischgeste funktioniert nicht wie erwartet.

STATUS: Behoben

Aktualisieren Sie Ihr Cisco Webex-Plug-In für Mac-Clients auf Version 39.3.0.582 oder höher.

Weitere Ressourcen

Experten-Symbol (Gehirn, Zahnräder)

Fragen Sie Experten

Nehmen Sie Kontakt zu Experten auf, diskutieren Sie über die aktuellen Neuigkeiten und bewährten Methoden für Outlook, und lesen Sie unseren Blog.

Outlook Tech Community

Community-Symbol

Holen Sie sich Hilfe in der Community

Stellen Sie eine Frage, und erhalten Sie Lösungen von Supportmitarbeitern, MVPs, Ingenieuren und Outlook-Benutzern.

Outlook-Forum für Antworten

Symbol zum Anfordern von Features (Glühbirne, Idee)

Neues Feature vorschlagen

Wir freuen uns auf Ihr Feedback und Ihre Vorschläge! Teilen Sie uns Ihre Meinung mit. Wir hören Ihnen zu.

Outlook UserVoice

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×