Mitteilen von Zeitplandetails mit einem Visio-Gantt-Diagramm

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Um die Details zu Aufgaben und Zeitplänen an Manager oder andere Teammitglieder zu kommunizieren, können Sie ein Gantt-Diagramm in Microsoft Visio 2010 erstellen. Ein Gantt-Diagramm können Sie auch den Zeitplan des Projekts Ebene der Aufgabe verwalten.

Worüber möchten Sie mehr wissen?

Verwenden eines Gantt-Diagramms als Kommunikationstool

Einrichten eines Gantt-Diagramms

Hinzufügen von Daten zu einem Gantt-Diagramm

Drucken eines großen Gantt-Diagramms

Verwenden eines Gantt-Diagramms als Kommunikationstool

In einem Gantt-Diagramm können Sie unter Verwendung grafischer Elemente (z. B. Balken und Pfeile) Aufgaben und die Abhängigkeiten zwischen diesen darstellen, damit Sie die Auswirkungen von Änderungen an Aufgaben auf andere Aufgaben nachverfolgen können.

Außerdem können Sie verschiedene untergeordnete Aufgaben zu einer Sammelaufgabe gruppieren und den einzelnen Aufgaben Beschreibungen, erforderliche Ressourcen und den Prozentsatz der Fertigstellung hinzufügen.

Aufgaben werden als Balken auf einer Zeitskala angezeigt.

Gantt-Diagramm mit Balken für Aufgaben

Sie können schnell einen ansprechenden und mit Anmerkungen versehenen Zeitplan für eine Präsentation erstellen, indem Sie ein Farbschema anwenden und Textbeschriftungen zu einem Gantt-Diagramm hinzufügen.

Wenn Sie einen Zeitplan für eine komplexe Projekt als Visio-Gantt-Diagramm beginnen, können Sie einfach die Terminplandaten in Microsoft Project 2010 exportieren und dann mithilfe von Project planen und Verwalten des Projekts im Detail.

Produkt

Verwendung

Visio

  • Sie möchten einen ansprechenden Zeitplan mit Anmerkungen für eine Präsentation vorbereiten.

  • Sie möchten die Grundaufgaben in einem Zeitplan für die ersten Schritte eines Projekts definieren.

  • Ihr Zeitplan enthält weniger als 30 Aufgaben.

Project

  • Sie möchten ein Projektverwaltungstool mit vollständiger Funktionalität für das Planen eines Projekts verwenden.

  • Ihr Zeitplan enthält sehr viele Aufgaben.

  • Sie müssen den Aufgaben mehrere Ressourcen zuweisen oder Zeitpläne für unterschiedliche Projekte miteinander verbinden.

Seitenanfang

Einrichten eines Gantt-Diagramms

  1. Klicken Sie auf der Registerkarte Datei auf Neu.

  2. Klicken Sie unter Vorlage auswählen auf Zeitplan, und doppelklicken Sie dann auf Gantt-Diagramm.

  3. Richten Sie im Dialogfeld Gantt-Diagrammoptionen die Datumsangaben für die Zeitskala ein. Außerdem können Sie festlegen, wie Sie die Taskleisten, Meilensteine und anderen Diagrammelemente formatieren möchten.

    • Klicken Sie auf die Registerkarte Datum, und wählen Sie dann die gewünschten Optionen aus.

      Hinweis : Größere Einheiten sind längere Zeiträume (z. B. Jahre oder Monate), die Sie im Diagramm verwenden möchten, und Kleinere Einheiten sind kürzere Zeiträume (z. B. Tage oder Stunden).

    • Klicken Sie auf der Registerkarte Format klicken Sie auf die Formen und Beschriftungen, die Sie auf den Vorgangsbalken, Meilensteine und Sammelleisten verwenden möchten, und klicken Sie dann auf OK.
      Dialogfeld 'Gantt-Diagrammoptionen'

Hinweis : Wenn Sie nicht wissen, welche Formatierung Sie verwenden möchten, übernehmen Sie einfach die Voreinstellungen. Sie können die Formatierung später ändern.

Informationen zum Diagrammrahmen

Nach dem Einrichten eines Gantt-Diagramms wird ein generischer Diagrammrahmen angezeigt.

Der Rahmen ähnelt einer leeren Leinwand, auf der Sie Details zum Zeitplan zeichnen können:

  • Klicken Sie in der Spalte Aufgabenname in eine Zelle, und ersetzen Sie dann den allgemeinen Text durch einen Aufgabennamen. Sie können im Verlauf des Projekts weitere Aufgaben hinzufügen.

  • Zu Beginn wird mit den Datumsangaben in den Spalten Start und Abschluss das von Ihnen für das Projekt angegebene Startdatum angegeben. Klicken Sie zum Ändern des Datums in eine Zelle, und geben Sie die Änderung ein.

  • Die Spalte Dauer wird automatisch aktualisiert, wenn Sie neue Start- und Abschlussdaten eingeben. Sie können auch eine der beiden Datumsangaben und die Dauer eingeben, um die Länge der Aufgabe festzulegen.

  • In der Zeitskala (der Bereich mit der Beschriftung 2000 mit den darunter angezeigten Monaten) wird Größere Einheiten oben und Kleinere Einheiten unten angezeigt. Die Zeitskala beginnt und endet mit den von Ihnen angegebenen Datumsangaben. Wenn Sie das Start- oder Abschlussdatum oder die Dauer für Aufgaben eingeben, werden Taskleisten im Bereich unterhalb der Zeitskala angezeigt, wobei der Bereich erweitert wird.

Tipp : Zum Aufzeichnen zusätzlicher Daten über die einzelnen Aufgaben können Sie weitere Spalten einfügen. Sie können z.B. eine Spalte Ressource hinzufügen, um im Gantt-Diagramm die Verantwortlichkeit für die einzelnen Aufgaben anzugeben.

Seitenanfang

Hinzufügen von Daten zu einem Gantt-Diagramm

Sie können den Rahmen mit Daten auffüllen, die Details zum Projektzeitplan darstellen. Sie können folgende Zeitplanelemente hinzufügen und verfeinern:

Aufgaben

Meilensteine

Sammelaufgaben

Abhängigkeiten (Verknüpfte Aufgaben)

Datenspalten

Zeitskala

Aufgaben

Gantt-Diagramm mit Balken für Aufgaben

Jede Aufgabe in einem Gantt-Diagramm steht in einer Zeile im Diagrammrahmen. Wenn Sie in der Spalte Aufgabenname in Zellen Aufgabennamen eingeben, wird die Aufgabendauer als Taskleiste unterhalb der Zeitskala angezeigt.

Ziel

Auszuführende Aktion

Ändern eines Aufgabennamens

  • Klicken Sie in der Spalte Aufgabenname auf die Zelle mit der Aufgabe, und geben Sie einen neuen Namen ein.

Festlegen oder Ändern der Aufgabendauer

  • Klicken Sie im Rahmen des Gantt-Diagramms auf die Zelle mit dem zu ändernden Datum oder der Dauer, und geben Sie dann die neuen Informationen ein.

Hinweis : Geben Sie eine Dauer folgendermaßen ein:

  • 1h für 1 Stunde

  • 1d für 1 Tag

  • 1w für 1 Woche

  • 1m für 1 Monat

Hinzufügen neuer Aufgaben am Ende des Gantt-Diagramms

  • Wählen Sie den Frame Gantt-Diagramm, indem Sie auf die durchgezogene Linie, die das Diagramm umgibt. Klicken Sie zum Erstellen einer neuen Vorgangszeile, klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Vorgänge auf neu.
    Gruppe 'Aufgaben'

Hinzufügen einer neuen Aufgabe zwischen zwei vorhandenen Aufgaben

  • Wählen Sie eine beliebige Zelle in der Zeile, die Sie die neue Aufgabenzeile einfügen möchten, und klicken Sie dann auf der Registerkarte Gantt-Diagramm in der Gruppe Vorgänge auf neu.
    Gruppe 'Aufgaben'

Hinzufügen von Indikatoren für die prozentuale Fertigstellung zu Aufgaben

  1. Wählen Sie im grauen Bereich am oberen Rand der Spalte links neben, eine prozentuale Fertigstellung Spalte angezeigt werden soll, und klicken Sie dann auf der Registerkarte Gantt-Diagramm in der Gruppe SpaltenEinfügen möchten.
    Gruppe 'Spalten'

  2. Klicken Sie unter Spaltentyp auf % fertig gestellt, und klicken Sie dann auf OK.

  3. Wenn Sie Fortschritte bei einer Aufgabe machen, geben Sie den Prozentsatz der Fertigstellung in der neuen Spalte ein. In der Taskleiste wird ein Indikator für die prozentuale Fertigstellung angezeigt.

Löschen einer Aufgabe

  • Wählen Sie eine beliebige Zelle in der Zeile für die Aufgabe, die Sie löschen möchten, und klicken Sie dann auf der Registerkarte Gantt-Diagramm in der Gruppe Vorgänge auf Löschen.
    Gruppe 'Aufgaben'

Meilensteine

Gantt-Diagramm Meilenstein

Da ein Meilenstein ein wichtiges Ereignis in einem Zeitplan und keine Aufgabe darstellt, legen Sie seine Dauer auf null fest.

Ziel

Auszuführende Aktion

Hinzufügen eines neuen Meilensteins

  1. Ziehen Sie einen Meilenstein aus der Schablone Gantt-Diagramm-Shapes mit dem Mauszeiger in den Rahmen des Gantt-Diagramms, und legen Sie ihn zwischen den Zellen mit den Namen der Aufgaben ab, die vor und nach dem Meilenstein stehen sollen.

  2. Klicken Sie mit der rechten Maustaste in der Spalte Start auf die Zelle der Zeile für den Meilenstein, und klicken Sie dann im Kontextmenü auf Datum bearbeiten.

  3. Geben Sie das gewünschte Datum ein, und klicken Sie dann auf OK. Das Datum in der Spalte Abschluss wird in Übereinstimmung mit dem Datum in der Spalte Start geändert, und die Dauer wird auf null (0) festgelegt.

Umwandeln einer vorhandenen Aufgabe in einen Meilenstein

  • Geben Sie eine Dauer von null (0) in der Spalte Dauer der Zeile ein, die für die Aufgabe steht, die in einen Meilenstein umgewandelt werden soll.

Ändern der Darstellung einer Markierung für einen Meilenstein

  • Klicken Sie mit der rechten Maustaste auf die Meilensteinmarkierung, und klicken Sie dann im Kontextmenü auf Aufgabenoptionen. Wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

Löschen eines Meilensteins

  • Wählen Sie eine beliebige Zelle in der Zeile, die den Meilenstein darstellt, den Sie löschen möchten, und klicken Sie dann auf der Registerkarte Gantt-Diagramm in der Gruppe Vorgänge auf Löschen.
    Gruppe 'Aufgaben'

Sammelaufgaben

Gantt-Diagramm mit Sammel- und untergeordneten Aufgaben

Sie können mit Sammelaufgaben mehrere untergeordnete Aufgaben zu einer Aufgabe kombinieren.

Ziel

Auszuführende Aktion

Erstellen einer Sammelaufgabe mit untergeordneten Aufgaben

  1. Fügen Sie dem Gantt-Diagramm eine Sammelaufgabe und untergeordnete Aufgaben oder Meilensteine hinzu.

  2. Wählen Sie zum Auswählen einer untergeordneten Aufgabe die Zelle mit dem Aufgabennamen aus. Halten Sie während des Klickens die UMSCHALTTASTE gedrückt, um mehrere Aufgaben auszuwählen.

  3. Klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Vorgänge auf Einzug.
    Gruppe 'Aufgaben'

Festlegen der Dauer einer Sammelaufgabe

  1. Klicken Sie in der Zeile der ersten untergeordneten Aufgabe auf die Zelle in der Spalte Start, und geben Sie das Startdatum der Aufgabe ein.

  2. Klicken Sie für dieselbe untergeordnete Aufgabe auf die Zelle in der Spalte Abschluss, und geben Sie dann das Enddatum der Aufgabe ein.

  3. Wiederholen Sie die Schritte 1 und 2 für alle untergeordneten Aufgaben.

Hinweis : Die Dauer der Sammelaufgabe wird automatisch ausgefüllt, wenn Sie die Dauer für alle untergeordneten Aufgaben hinzugefügt haben.

Herabstufen (Erweitern der Gliederungsebene) einer Aufgabe

  • Wählen Sie den Namen der Aufgabe, die Sie herabstufen möchten, und klicken Sie dann auf der Registerkarte Gantt-Diagramm in der Gruppe Vorgänge auf Einzug.
    Gruppe 'Aufgaben'

Heraufstufen (Verringern der Gliederungsebene) einer Aufgabe

  • Mit der rechten Maustaste in des Namens der Aufgabe, die Sie heraufstufen möchten, und klicken Sie dann auf der Registerkarte Gantt-Diagramm in der Gruppe Vorgänge auf Oudent.
    Gruppe 'Aufgaben'

Ändern der Darstellung der Taskleiste einer Sammelaufgabe

  1. Klicken Sie mit der rechten Maustaste auf die zu ändernde Taskleiste der Sammelaufgabe, und klicken Sie dann im Kontextmenü auf Aufgabenoptionen.

  2. Wählen Sie unter Sammelleisten die Symbole für das Start- und Enddatum der Leisten aus, und klicken Sie dann auf OK.

Abhängigkeiten (Verknüpfte Aufgaben)

Gantt-Diagramm Meilenstein

Wenn Sie eine Aufgabe im Gantt-Diagramm von einer anderen abhängig machen, werden die beiden Taskleisten durch einen Pfeil verbunden. Wenn Sie ein Datum oder die Dauer einer Aufgabe ändern, von der eine andere Aufgabe abhängig ist, werden auch die Datumsangaben der abhängigen Aufgabe geändert.

Ziel

Auszuführende Aktion

Festlegen von Abhängigkeiten zwischen Aufgaben

  1. Wählen Sie die Aufgaben und Meilensteine aus, zwischen denen Sie Abhängigkeiten festlegen möchten, indem Sie in die Zellen mit den Aufgabennamen klicken. Halten Sie während der Auswahl die UMSCHALTTASTE gedrückt, um mehrere Aufgaben auszuwählen.

  2. Klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Vorgänge auf Verknüpfung.
    Gruppe 'Aufgaben'

Aufheben von Abhängigkeiten zwischen Aufgaben

  1. Wählen Sie die Aufgaben mit den aufzuhebenden Abhängigkeiten aus, indem Sie in die Zellen mit den Aufgabennamen klicken. Halten Sie während der Auswahl die UMSCHALTTASTE gedrückt, um mehrere Aufgaben auszuwählen.

  2. Klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Vorgänge auf Verknüpfung aufheben.
    Gruppe 'Aufgaben'

Ändern des Formats der Abhängigkeitspfeile

  • Klicken Sie im geöffneten Gantt-Diagramm mit der rechten Maustaste auf das Zeichenblatt, und klicken Sie dann auf S-Verbinder.

Datenspalten

Ein Projektzeitplan setzt sich aus aufgabenspezifischen Daten zusammen. Durch das Sammeln der Startdaten und der Dauer der Aufgaben wird das Enddatum des Projekts bestimmt. Bei einem Visio-Gantt-Diagramm speichern Sie die Aufgabendaten in Datenspalten.

Wenn Sie zusätzliche Aufgabendaten in einem Gantt-Diagramm aufzeichnen und anzeigen möchten, können Sie neue Spalten einfügen. Sie können z. B. eine Spalte für Notizen zur Aufgabe hinzufügen, in der Sie komplexe oder einmalige Aufgaben beschreiben, oder eine Spalte für Ressourcen, in der Sie die für das Fertigstellen der Aufgabe verantwortlichen Personen auflisten, oder eine Spalte für die prozentuale Fertigstellung der einzelnen Aufgaben.


Gantt-Diagramm mit Balken für Aufgaben

Ein neues Gantt-Diagramm enthält standardmäßig die Spalten Aufgabenname, Start, Abschluss und Dauer. Sie können die Anordnung der vorhanden Spalten ändern, neue Spalten hinzufügen und nicht mehr benötigte Spalten löschen.

Ziel

Auszuführende Aktion

Umbenennen vorhandener Spalten

  • Klicken Sie auf die Überschrift der Spalte, die Sie umbenennen möchten, und geben Sie dann einen neuen Namen ein.

Hinzufügen einer neuen vordefinierten Datenspalte

  1. Wählen Sie die Überschrift der Spalte links neben der Position aus, an der die neue Spalte angezeigt werden soll.

  2. Klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Spalten auf Einfügen.
    Gruppe 'Spalten'

  3. Klicken Sie in der Liste Spaltentyp auf den Spaltennamen für den hinzuzufügenden Datentyp, und klicken Sie dann auf OK.

Hinzufügen einer neuen, selbst definierten Datenspalte

  1. Wählen Sie die Überschrift der Spalte links neben der Position aus, an der die neue Spalte angezeigt werden soll.

  2. Klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Spalten auf Einfügen.
    Gruppe 'Spalten'

  3. Klicken Sie in der Liste Spaltentyp auf eine der benutzerdefinierten Spalten, die dem in der Spalte zu verwendenden Datenformat entspricht (z. B. Benutzerdef. Dezimalstelle, Benutzerdef. Text oder Benutzerdef. Uhrzeit), und klicken Sie dann auf OK.

  4. Geben Sie einen neuen Namen für die Spalte ein.

Hinweis : Wenn Sie mehrere Textspalten einfügen, klicken Sie jedes Mal auf eine andere benutzerdefinierte Textoption. Klicken Sie z. B. auf Benutzerdef. Text 1 für die erste Spalte, Benutzerdef. Text 2 für die zweite Spalte usw.

Löschen (Ausblenden) einer Datenspalte

  • Wählen Sie die Überschrift der Spalte aus, die Sie löschen (ausblenden) möchten.

  • Klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Spalten auf Ausblenden.
    Gruppe 'Spalten'

Hinweis : Wenn Sie eine Spalte aus dem Diagramm löschen bzw. ausblenden, werden die Daten in der Spalte in einer Datei gespeichert. Wenn Sie die Spalte später wieder anzeigen möchten, klicken Sie mit der rechten Maustaste auf eine Spaltenüberschrift, und klicken Sie dann auf Spalte einfügen. Wählen Sie in der Liste die erneut anzuzeigende Spalte aus, und klicken Sie dann auf OK.

Verschieben einer Datenspalte

  1. Klicken Sie auf die Überschrift der zu verschiebenden Spalte.

  2. Ziehen Sie die Spalte mit dem Mauszeiger an eine neue Position.

  3. Führen Sie einen der folgenden Schritte aus:

    • Wenn Sie eine Spalte links neben eine andere Spalte verschieben möchten, platzieren Sie den Mittelpunkt der zu verschiebenden Spalte links neben dem Mittelpunkt der anderen Spalte.

    • Wenn Sie eine Spalte rechts neben eine andere Spalte verschieben möchten, platzieren Sie den Mittelpunkt der zu verschiebenden Spalte rechts neben dem Mittelpunkt der anderen Spalte.

    • Wenn Sie eine Spalte in den Bereich der Zeitskala verschieben möchten, platzieren Sie den Mittelpunkt der zu verschiebenden Spalte rechts neben dem Mittelpunkt der Zeitskala.

Hinweis : Wenn der Bereich der Zeitskala groß ist, müssen Sie diesen eventuell verkleinern, um die Spalte hinter den Mittelpunkt des Bereichs zu verschieben. Zeigen Sie zum Verkleinern im Menü Ansicht auf Zoom, und klicken Sie dann auf die gewünschte Vergrößerungsstufe.

Zeitskala

Die Zeitskala ist eine Skala mit größeren und kleineren Zeiteinheiten vom Start- bis zum Enddatum des Projekts. Sie können die Zeiteinheiten für die Zeitskala, das Start- und Enddatum und die arbeitsfreien Tage definieren.

Gantt-Diagramm mit Balken für Aufgaben

Sie können einen Bildlauf zu einem bestimmten Datum oder zu einer Aufgabe in der Zeitskala vornehmen, die Breite der Zeitskala ändern und mehr Datumsangaben anzeigen.

Ziel

Auszuführende Aktion

Ändern von Start- oder Enddatum oder von beidem

  1. Klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Verwalten auf Diagrammoptionen.
    Gruppe 'Verwalten'

  2. Klicken Sie im Dialogfeld Gantt-Diagrammoptionen unter Zeitskalenbereich auf das Datum, das Sie ändern möchten.

Ändern der Zeiteinheiten

  1. Klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Verwalten auf Diagrammoptionen.
    Gruppe 'Verwalten'

  2. Wählen Sie im Dialogfeld Gantt-Diagrammoptionen unter Zeiteinheiten die gewünschten Optionen für Größere Einheiten und Kleinere Einheiten aus, und klicken Sie auf OK.

Festlegen arbeitsfreier Tage

  1. Klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Verwalten auf Arbeitszeit konfigurieren.
    Gruppe 'Verwalten'

  2. Wählen Sie im Dialogfeld Arbeitszeit konfigurieren die gewünschten Optionen für Arbeitstage und Arbeitszeit aus, und klicken Sie auf OK.

Ausführen eines Bildlaufs zu einer bestimmten Aufgabe oder einem Meilenstein

  1. Wählen Sie die Aufgabe oder den Meilenstein für den Bildlauf aus, indem Sie in die Zelle mit dem Aufgabennamen klicken.

  2. Klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Navigation auf Bildlauf zu Vorgang durchführen.
    Gruppe 'Navigation'

Ausführen eines Bildlaufs zu einem bestimmten Datum

  • Um zum Ende der Zeitskala zu scrollen, klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Navigation auf Abschluss.

  • Um mit einer kleineren Einheit nach links zu scrollen, klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Navigation auf Nächster.

  • Um mit einer kleineren Einheit nach rechts zu scrollen, klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Navigation auf Nächste.

  • Klicken Sie auf Gehe zu starten, um einen Bildlauf zum Anfang der Zeitskala klicken Sie auf der Registerkarte Gantt-Diagramm in der Gruppe Navigation.
    Gruppe 'Navigation'

Ändern der Breite des Zeitskalabereichs

  1. Klicken Sie einmal in den grauen Teil oben im Zeitskalabereich, und klicken Sie anschließend erneut, um die Spalte der Zeitskala auszuwählen.

  2. Ziehen Sie den blauen Auswahlpunkt rechts in der Spalte mit dem Mauszeiger in die gewünschte Richtung, um die Breite anzupassen.

Anzeigen weiterer Zeiteinheiten

  1. Klicken Sie zum Markieren des Gantt-Diagrammrahmens auf die umgebende durchgezogene Linie.

  2. Ziehen Sie den blauen Auswahlpunkt rechts in der Mitte des Rahmens mit dem Mauszeiger nach rechts.

Hinweis : Wenn Sie die Zeitskala für das Anzeigen weiterer Zeiteinheiten erweitern, ändern Sie auch das Enddatum des Projekts.

Seitenanfang

Drucken eines großen Gantt-Diagramms

Wenn Sie einen Zeitplan für ein großes Projekt erstellen, wird das Gantt-Diagramm wahrscheinlich die Maße von Standarddruckerpapier übersteigen. In der folgenden Tabelle werden einige Druckprobleme beschrieben sowie Schritte, die Sie vor dem Drucken ausführen können, um die gewünschten Ergebnisse zu erzielen.

Problem

Lösung

Auszuführende Aktion

Es wird nur ein Teil des Gantt-Diagramms gedruckt.

Stellen Sie sicher, dass das ganze Diagramm auf ein Zeichenblatt passt.

  1. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Seite einrichten auf das Startprogramm für das Dialogfeld Seite einrichten.

  2. Klicken Sie im Dialogfeld Seite einrichten auf die Registerkarte Seitengröße. Wählen Sie dann unter Zum Drucken zoomen die Option Anpassen aus.

  3. Geben Sie neben Anpassen im Feld Seite(n) breit und im Feld Seite(n) hoch jeweils den Wert 1 ein.

  4. Klicken Sie auf Übernehmen und dann auf OK.

Die Ausrichtung der gedruckten Seite stimmt nicht mit der des Zeichenblatts überein.

Ändern Sie die Seitenausrichtung des Druckers.

  • Klicken Sie auf der Registerkarte Entwurf in der Gruppe Seite einrichten auf Ausrichtung und dann auf die gewünschte Ausrichtung.

Sie möchten die Anzahl der Seiten für den Druck des Diagramms ermitteln.

Zeigen Sie eine Druckvorschau der Zeichnung an, bevor Sie diese drucken.

  • Klicken Sie auf der Registerkarte Datei auf Drucken und dann auf Seitenansicht.

Sie möchten die Position des Seitenumbruchs ermitteln.

Aktivieren Sie die Seitenumbrüche, um die Anzahl der Seiten für das Diagramm anzuzeigen.

  • Klicken Sie auf der Registerkarte Ansicht in der Gruppe Anzeigen auf Seitenumbruch. Die Seitenumbrüche werden im Diagramm durch graue Linien dargestellt.

Die Umbrüche zwischen den Druckseiten erfolgen an ungünstigen Positionen.

Ändern Sie die Randeinstellungen, um die Überlappung zwischen den Seiten zu ändern. Bei größeren Rändern ist auch die Überlappung zwischen den Seiten umfangreicher.

  1. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Seite einrichten auf das Startprogramm für das Dialogfeld Seite einrichten.

  2. Klicken Sie auf der Registerkarte Druckeinrichtung unter Druckerpapier auf Einrichten.

  3. Geben Sie die gewünschten Einstellungen für die Ränder ein, und klicken Sie zweimal auf OK.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×