Mitteilen von Zeitplandetails mit einem Visio-Gantt-Diagramm

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Um die Details zu Aufgaben und Zeitplänen an Manager oder andere Teammitglieder zu kommunizieren, können Sie ein Gantt-Diagramm in Microsoft Office Visio erstellen. Ein Gantt-Diagramm können Sie auch den Zeitplan des Projekts Ebene der Aufgabe verwalten.

Was möchten Sie tun?

Verwenden eines Gantt-Diagramms als Kommunikationstool

Einrichten eines Gantt-Diagramms

Hinzufügen von Daten zu einem Gantt-Diagramm

Drucken eines großen Gantt-Diagramms

Verwenden eines Gantt-Diagramms als Kommunikationstool

In einem Gantt-Diagramm können Sie unter Verwendung grafischer Elemente (z. B. Balken und Pfeile) Aufgaben und die Abhängigkeiten zwischen diesen darstellen, damit Sie die Auswirkungen von Änderungen an Aufgaben auf andere Aufgaben nachverfolgen können.

Außerdem können Sie verschiedene untergeordnete Aufgaben zu einer Sammelaufgabe gruppieren und den einzelnen Aufgaben Beschreibungen, erforderliche Ressourcen und den Prozentsatz der Fertigstellung hinzufügen.

Aufgaben werden als Balken auf einer Zeitskala angezeigt.

Beispiel für ein Gantt-Diagramm

Sie können schnell einen ansprechenden und mit Anmerkungen versehenen Zeitplan für eine Präsentation erstellen, indem Sie ein Farbschema anwenden und Textbeschriftungen zu einem Gantt-Diagramm hinzufügen.

Wenn Sie einen Zeitplan für eine komplexe Projekt als Visio-Gantt-Diagramm beginnen, können Sie leicht die Terminplandaten in Microsoft Office Project exportieren und dann mithilfe von Office Project zu planen und Verwalten des Projekts im Detail. Weitere Informationen zum Exportieren von Gantt-Diagrammen aus Office Visio finden Sie unter Hilfe zu Microsoft Office Visio.

Produkt

Wann verwenden

Office Visio

  • Vorbereiten einen visuell ansprechenden kommentierten Zeitplan für eine Präsentation werden soll.

  • Sie möchten die grundlegenden Aufgaben eines Projekts in einer frühen Projektphase definieren.

  • Der Zeitplan umfasst weniger als 30 Aufgaben.

Office Project

  • Sie benötigen ein Projektmanagement-Tool mit umfassendem Funktionsspektrum für die Planung und Terminierung eines Projekts.

  • Der Zeitplan umfasst Dutzende von Aufgaben.

  • Sie müssen den Aufgaben eine Vielzahl von Ressourcen zuweisen oder Terminpläne für verschiedene Projekte miteinander verknüpfen.

Seitenanfang

Einrichten eines Gantt-Diagramms

Richten Sie zuerst den grundlegenden Diagrammrahmen und die Datumsangaben für die Zeitskala ein. Außerdem können Sie festlegen, wie Sie die Taskleisten, Meilensteine und anderen Diagrammelemente formatieren möchten.

Sie können später die Datumsangaben ändern, Aufgaben und Meilensteine hinzufügen oder löschen und Abhängigkeiten zwischen Aufgaben erstellen. Sie können auch ein Farbschema anwenden sowie einen Titel und eine Legende hinzufügen.

  1. Zeigen Sie im Menü Datei auf Neu, zeigen Sie auf Zeitplan, und klicken Sie dann auf Gantt-Diagramm.

  2. Klicken Sie auf die Registerkarte Datum, und wählen Sie dann die gewünschten Optionen aus.

    Größere Einheiten sind längere Zeiträume (z. B. Jahre oder Monate), die Sie im Diagramm verwenden möchten, und Kleinere Einheiten sind kürzere Zeiträume (z. B. Tage oder Stunden).

  3. Klicken Sie auf die Registerkarte Format, klicken Sie auf die gewünschten Shapes und Beschriftungen für die Taskleisten, Meilensteine und Sammelleisten, und klicken Sie dann auf OK.

Wenn Sie nicht wissen, welche Formatierung Sie verwenden möchten, übernehmen Sie einfach die Voreinstellungen. Sie können die Formatierung später ändern.

Ein Diagrammrahmen im Detail

Nach dem Einrichten eines Gantt-Diagramms wird ein generischer Diagrammrahmen angezeigt.

Dieser Rahmen entspricht einem leeren Zeichenblatt, auf das Sie die Details des Terminplans zeichnen können:

  • Klicken Sie auf eine Zelle in der Spalte Aufgabenname, und geben Sie dann, um den allgemeinen Text mit einem bestimmten Aufgabennamen zu ersetzen. Sie können im Verlauf des Projekts weitere Aufgaben hinzufügen.

  • Zu Beginn wird mit den Datumsangaben in den Spalten Start und Abschluss das von Ihnen für das Projekt angegebene Startdatum angegeben. Klicken Sie zum Ändern des Datums in eine Zelle, und geben Sie die Änderung ein.

  • Die Spalte Dauer wird aktualisiert, als Sie automatisch ein neues Anfangs- und Endtermine. Sie können auch eine dieser Termine und die Dauer an, dass der Länge eines Vorgangs eingeben.

  • In der Zeitskala (der Bereich mit der Beschriftung 2000 mit den darunter angezeigten Monaten) wird Größere Einheiten oben und Kleinere Einheiten unten angezeigt. Die Zeitskala beginnt und endet mit den von Ihnen angegebenen Datumsangaben. Wenn Sie das Start- oder Abschlussdatum oder die Dauer für Aufgaben eingeben, werden Taskleisten im Bereich unterhalb der Zeitskala angezeigt, wobei der Bereich erweitert wird.

Um weitere Daten über die einzelnen Aufgaben aufzuzeichnen, können Sie weitere Spalten hinzufügen. Beispielsweise können Sie eine Spalte Ressource hinzufügen, damit das Gantt-Diagramm angegeben wird, wer für jeden Vorgang verantwortlich ist.

Seitenanfang

Hinzufügen von Daten zu einem Gantt-Diagramm

Sie können den Rahmen mit Daten auffüllen, die Details zum Projektzeitplan darstellen. Sie können folgende Zeitplanelemente hinzufügen und verfeinern:

Aufgaben

Meilensteine

Sammelvorgänge

Abhängigkeiten (verknüpfte Aufgaben)

Datenspalten

Zeitskala

Aufgaben

Gantt-Diagramm mit Balken für Aufgaben

Jede Aufgabe in einem Gantt-Diagramm belegt eine Zeile im Rahmen Diagramms. Wenn Sie den Vorgangsnamen in den Zellen in der Spalte Aufgabenname eingeben, werden Aufgabendauern als Vorgangsbalken in den Bereich unterhalb der Zeitskala angezeigt.

Ziel

Auszuführende Aktion

Einen Aufgabennamen ändern

  • Klicken Sie auf die Zelle in der Spalte Vorgangsname, die die Aufgabe enthält, und geben Sie einen neuen Namen ein.

Die Dauer einer Aufgabe festlegen oder ändern

  • Klicken Sie im Rahmen des Gantt-Diagramms auf die Zelle mit dem zu ändernden Datum oder der Dauer, und geben Sie dann die neuen Informationen ein.

Geben Sie eine Dauer wie folgt ein:

  • 1 h für 1 Stunde

  • 1D für 1 Tag

  • 1w für 1 Woche

  • 1 m für 1 Monat

Neue Aufgaben am unteren Rand des Gantt-Diagramms hinzufügen

  • Markieren Sie den Gantt-Diagrammrahmen, indem Sie auf die durchgezogene Linie klicken, die das Diagramm umgibt. Um Zeilen für neue Aufgaben zu erstellen, ziehen Sie den grünen Auswahlpunkt auf der Mitte der Rahmenunterkante.

Eine neue Aufgabe zwischen zwei vorhandenen Aufgaben einfügen

  • Klicken Sie mit der rechten Maustaste auf eine beliebige Zelle in der Zeile, über der Sie die neue Aufgabenzeile einfügen möchten, und klicken Sie dann im Kontextmenü auf Neue Aufgabe.

Indikatoren für den Prozentsatz der Erledigung zu Aufgaben hinzufügen

  1. Klicken Sie mit der rechten Maustaste im schattierten Bereich im oberen Teil der Spalte links neben die Stelle, an der Sie die prozentuale Fertigstellung anzeigen möchten, und klicken Sie dann im Kontextmenü auf Spalte einfügen.

  2. Klicken Sie unter Spaltentyp auf % abgeschlossen und klicken Sie dann auf OK.

  3. Wenn die Erledigung der Aufgabe voranschreitet, geben Sie den Prozentsatz der Erledigung in der neuen Spalte ein. Ein Indikator für den Prozentsatz der Erledigung wird auf dem Aufgabenbalken angezeigt.

Löschen einer Aufgabe

  • Klicken Sie mit der rechten Maustaste auf eine beliebige Zelle in der Zeile für die zu löschende Aufgabe, und klicken Sie dann im Kontextmenü auf Aufgabe löschen.

Das Erscheinungsbild eines Aufgabenbalkens ändern

  • Klicken Sie mit der rechten Maustaste auf die Taskleiste, und klicken Sie dann im Kontextmenü auf Aufgabenoptionen. Klicken Sie in der Liste auf die gewünschten Optionen, und klicken Sie dann auf OK.

Meilensteine

Gantt-Diagramm Meilenstein

Da ein Meilenstein keine Aufgabe, sondern vielmehr ein wichtiges Ereignis oder ein kritischer Termin in einem Projektplan ist, setzen Sie die Dauer des Meilensteins auf null.

Ziel

Auszuführende Aktion

Einen neuen Meilenstein hinzufügen

  1. Ziehen Sie einen Meilenstein aus der Schablone Gantt-Diagramm-Shapes mit dem Mauszeiger in den Rahmen des Gantt-Diagramms, und legen Sie ihn zwischen den Zellen mit den Namen der Aufgaben ab, die vor und nach dem Meilenstein stehen sollen.

  2. Klicken Sie mit der rechten Maustaste in der Spalte Start auf die Zelle der Zeile für den Meilenstein, und klicken Sie dann im Kontextmenü auf Datum bearbeiten.

  3. Geben Sie das gewünschte Datum ein, und klicken Sie dann auf OK. Das Datum in der Spalte Abschluss wird in Übereinstimmung mit dem Datum in der Spalte Start geändert, und die Dauer wird auf null (0) festgelegt.

Umwandeln einer vorhandenen Aufgabe in einen Meilenstein

  • Geben Sie eine Dauer von null (0) in der Spalte Dauer der Zeile ein, die für die Aufgabe steht, die in einen Meilenstein umgewandelt werden soll.

Das Erscheinungsbild eines Meilenstein-Markers ändern

  • Klicken Sie mit der rechten Maustaste auf die Meilensteinmarkierung, und klicken Sie dann im Kontextmenü auf Aufgabenoptionen. Wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

Einen Meilenstein löschen

  • Klicken Sie mit der rechten Maustaste auf eine beliebige Zelle in der Zeile für den zu löschenden Meilenstein, und klicken Sie dann im Kontextmenü auf Aufgabe löschen.

Sammelvorgänge

Gantt-Diagramm mit Sammel- und untergeordneten Aufgaben

Mit einer Sammelaufgabe können Sie mehrere untergeordnete Aufgaben unter einer übergeordneten Aufgabe zusammenfassen.

Ziel

Auszuführende Aktion

Eine Sammelaufgabe mit untergeordneten Aufgaben erstellen

  1. Fügen Sie eine Sammelaufgabe und untergeordnete Aufgaben oder Meilensteine zu dem Gantt-Diagramm hinzu.

  2. Klicken Sie zum Auswählen einer untergeordneten Aufgabe auf die Zelle mit dem Aufgabennamen. Halten Sie während der Auswahl die UMSCHALTTASTE gedrückt, um mehrere Aufgaben auszuwählen.

  3. Klicken Sie mit der rechten Maustaste auf eine der ausgewählten Aufgaben, und klicken Sie dann im Kontextmenü auf Gliederungsebene erweitern.

Die Dauer einer Sammelaufgabe festlegen

  1. Klicken Sie in der Zeile für die erste untergeordnete Aufgabe klicken Sie auf die Zelle in der Spalte Start, und geben Sie dann den Anfangstermin für den betreffenden Vorgang.

  2. Klicken Sie für dieselbe untergeordnete Aufgabe klicken Sie auf die Zelle in der Spalte Abschluss, und geben Sie dann das Enddatum für den betreffenden Vorgang.

  3. Wiederholen Sie die Schritte 1 und 2 für jede untergeordnete Aufgabe.

Die Dauer der Sammelaufgabe wird automatisch ausgefüllt, wenn Sie die Dauer für alle untergeordneten Aufgaben hinzugefügt haben.

Eine Aufgabe einrücken (tiefer stufen)

  • Klicken Sie mit der rechten Maustaste auf die Aufgabe, die Sie herabstufen möchten, und klicken Sie dann im Kontextmenü auf Gliederungsebene erweitern.

Eine Aufgabe ausrücken (höher stufen)

  • Klicken Sie mit der rechten Maustaste auf die Aufgabe, die Sie heraufstufen möchten, und klicken Sie dann im Kontextmenü auf Gliederungsebene verringern.

Das Erscheinungsbild eines Sammelaufgabenbalkens ändern

  1. Klicken Sie mit der rechten Maustaste auf die zu ändernde Taskleiste der Sammelaufgabe, und klicken Sie dann im Kontextmenü auf Aufgabenoptionen.

  2. Wählen Sie unter Sammelleisten die Symbole für das Start- und Enddatum der Leisten aus, und klicken Sie dann auf OK.

Abhängigkeiten (verknüpfte Aufgaben)

Gantt-Diagramm Meilenstein

Wenn Sie zwischen zwei Aufgaben in einem Gantt-Diagramm eine Abhängigkeit erstellen, werden diese Aufgabenbalken durch einen Pfeil miteinander verbunden. Wenn Sie nun den Termin oder die Dauer der Aufgabe ändern, von der eine andere Aufgabe abhängig ist, ändern sich die Termine der abhängigen Aufgabe ebenfalls.

Ziel

Auszuführende Aktion

Festlegen von Abhängigkeiten zwischen Aufgaben

  1. Wählen Sie die Aufgaben und Meilensteine aus, zwischen denen Sie Abhängigkeiten festlegen möchten, indem Sie in die Zellen mit den Aufgabennamen klicken. Halten Sie während der Auswahl die UMSCHALTTASTE gedrückt, um mehrere Aufgaben auszuwählen.

  2. Klicken Sie mit der rechten Maustaste auf eine der ausgewählten Aufgaben, und klicken Sie dann im Kontextmenü auf Aufgaben verknüpfen.

Aufheben von Abhängigkeiten zwischen Aufgaben

  1. Wählen Sie die Aufgaben mit den aufzuhebenden Abhängigkeiten aus, indem Sie in die Zellen mit den Aufgabennamen klicken. Halten Sie während der Auswahl die UMSCHALTTASTE gedrückt, um mehrere Aufgaben auszuwählen.

  2. Klicken Sie mit der rechten Maustaste auf eine der ausgewählten Aufgaben, und klicken Sie dann im Kontextmenü auf Verknüpfung der Aufgaben aufheben.

Den Stil der Pfeile für die Abhängigkeiten ändern

  • Klicken Sie im geöffneten Gantt-Diagramm mit der rechten Maustaste auf das Zeichenblatt, und klicken Sie dann im Kontextmenü auf S-Verbinder.

Datenspalten

Ein Projektplan wird aus aufgabenspezifischen Daten erstellt. Die Akkumulation des Anfangsdatums und der Dauer von Aufgaben bestimmt das Enddatum für das Projekt. In einem Visio Gantt-Diagramm speichern Sie Daten in Datenspalten.

Wenn Sie zusätzliche Aufgabendaten in einem Gantt-Diagramm aufzeichnen und anzeigen möchten, können Sie neue Spalten einfügen. Sie können z. B. eine Spalte für Notizen zur Aufgabe hinzufügen, in der Sie komplexe oder einmalige Aufgaben beschreiben, oder eine Spalte für Ressourcen, in der Sie die für das Fertigstellen der Aufgabe verantwortlichen Personen auflisten, oder eine Spalte für die prozentuale Fertigstellung der einzelnen Aufgaben.


Gantt-Diagramm mit Balken für Aufgaben

Wenn Sie ein neues Gantt-Diagramm erstellen, enthält es standardmäßig die Spalten Aufgabenname, Anfang, Fertig stellen und Dauer. Sie können die vorhandenen Spalten neu anordnen, neue hinzufügen und Spalten löschen, die Sie nicht mehr benötigen.

Ziel

Auszuführende Aktion

Umbenennen einer vorhandenen Spalte

  • Klicken Sie auf die Überschrift der Spalte, die Sie umbenennen möchten, und geben Sie dann einen neuen Namen ein.

Hinzufügen einer neuen vordefinierten Datenspalte

  1. Klicken Sie mit der rechten Maustaste auf die Überschrift der Spalte links neben der Position, an der Sie die neue Spalte anzeigen möchten, und klicken Sie dann im Kontextmenü auf Spalte einfügen.

  2. Klicken Sie in der Liste Spaltentyp auf den Spaltennamen für den hinzuzufügenden Datentyp, und klicken Sie dann auf OK.

Hinzufügen einer neuen, selbst definierten Datenspalte

  1. Klicken Sie mit der rechten Maustaste auf die Überschrift der Spalte links neben der Position, an der Sie die neue Spalte anzeigen möchten, und klicken Sie dann im Kontextmenü auf Spalte einfügen.

  2. Klicken Sie in der Liste Spaltentyp auf eine der benutzerdefinierten Spalten, die dem in der Spalte zu verwendenden Datenformat entspricht (z. B. Benutzerdef. Dezimalstelle, Benutzerdef. Text oder Benutzerdef. Uhrzeit), und klicken Sie dann auf OK.

  3. Geben Sie einen neuen Namen für die Spalte ein.

Hinweis : Wenn Sie mehrere Textspalten einfügen, klicken Sie jedes Mal auf eine andere benutzerdefinierte Textoption. Klicken Sie z. B. auf Benutzerdef. Text 1 für die erste Spalte, Benutzerdef. Text 2 für die zweite Spalte usw.

Eine Datenspalte löschen (ausblenden)

  • Klicken Sie mit der rechten Maustaste auf die Überschrift der zu löschenden (auszublendenden) Spalte, und klicken Sie dann im Kontextmenü auf Spalte ausblenden.

Hinweis : Wenn Sie eine Spalte aus dem Diagramm löschen bzw. ausblenden, werden die Daten in der Spalte in einer Datei gespeichert. Wenn Sie die Spalte später wieder anzeigen möchten, klicken Sie mit der rechten Maustaste auf eine Spaltenüberschrift, und klicken Sie dann im Kontextmenü auf Spalte einfügen. Wählen Sie in der Liste die erneut anzuzeigende Spalte aus, und klicken Sie dann auf OK.

Verschieben einer Datenspalte

  1. Klicken Sie auf die Überschrift der zu verschiebenden Spalte.

  2. Ziehen Sie die Spalte an eine neue Position.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie eine Spalte links neben eine andere Spalte verschieben möchten, platzieren Sie den Mittelpunkt der zu verschiebenden Spalte links neben dem Mittelpunkt der anderen Spalte.

    • Wenn Sie eine Spalte rechts neben eine andere Spalte verschieben möchten, platzieren Sie den Mittelpunkt der zu verschiebenden Spalte rechts neben dem Mittelpunkt der anderen Spalte.

    • Wenn Sie eine Spalte in den Bereich der Zeitskala verschieben möchten, platzieren Sie den Mittelpunkt der zu verschiebenden Spalte rechts neben dem Mittelpunkt der Zeitskala.

Hinweis : Wenn der Bereich der Zeitskala groß ist, müssen Sie diesen eventuell verkleinern, um die Spalte hinter den Mittelpunkt des Bereichs zu verschieben. Zeigen Sie zum Verkleinern im Menü Ansicht auf Zoom, und klicken Sie dann auf die gewünschte Vergrößerungsstufe.

Zeitskala

Die Zeitskala ist eine Skala mit größeren und kleineren Zeiteinheiten vom Start- bis zum Enddatum des Projekts. Sie können die Zeiteinheiten für die Zeitskala, das Start- und Enddatum und die arbeitsfreien Tage definieren.

Gantt-Diagramm mit Balken für Aufgaben

Sie können zu einem bestimmten Datum oder einer bestimmten Aufgabe auf der Zeitskala scrollen und die Breite des Zeitskalenbereichs ändern, um dadurch mehr Daten anzuzeigen.

Ziel

Aktion Ausführen

Ändern von Start- oder Enddatum oder von beidem

  1. Klicken Sie im Gantt-Diagramm mit der rechten Maustaste auf eine beliebige Stelle in der Zeitskala, und klicken Sie dann im Kontextmenü auf Datumsoptionen.

  2. Wählen Sie unter Zeitskalenbereich ein neues Start- oder Enddatum oder eine neue Zeit aus, und klicken Sie auf OK.

Zeiteinheiten ändern

  1. Klicken Sie im Gantt-Diagramm mit der rechten Maustaste auf eine beliebige Stelle in der Zeitskala, und klicken Sie dann im Kontextmenü auf Datumsoptionen.

  2. Wählen Sie unter Zeiteinheiten die gewünschten Optionen für Größere Einheiten und Kleinere Einheiten aus, und klicken Sie dann auf OK.

Festlegen arbeitsfreier Tage

  1. Klicken Sie im Gantt-Diagramm mit der rechten Maustaste auf eine beliebige Stelle in der Zeitskala, und klicken Sie dann im Kontextmenü auf Arbeitszeit konfigurieren.

  2. Wählen Sie die gewünschten Optionen für Arbeitstage und Arbeitszeit aus, und klicken Sie dann auf OK.

Zu einer bestimmten Aufgabe oder einem bestimmten Meilenstein scrollen

  1. Wählen Sie die Aufgabe oder den Meilenstein für den Bildlauf aus, indem Sie in die Zelle mit dem Aufgabennamen klicken.

  2. Klicken Sie auf der Symbolleiste Gantt-Diagramm auf die Schaltfläche Bildlauf zu Vorgang durchführen.

Hinweis : Falls dieses Gantt-Diagramm nicht angezeigt wird, zeigen Sie im Menü Ansicht auf Symbolleisten und klicken auf Gantt-Diagramm.

Zu einem bestimmten Datum scrollen

Klicken Sie im Gantt-Diagramm mit der rechten Maustaste auf eine beliebige Stelle in der Zeitskala, und klicken Sie dann im Kontextmenü auf eine der folgenden Optionen.

  • Führen Sie einen Bildlauf bis Ende, um einen Bildlauf zum Ende der Zeitskala.

  • Führen Sie einen Bildlauf um eine Einheit nach links, um eine kleinere Einheit nach links einen Bildlauf durchführen.

  • Führen Sie einen Bildlauf um eine Einheit nach rechts, um eine kleinere Einheit nach rechts scrollen.

  • Führen Sie einen Bildlauf zum Anfangsdatum, um einen Bildlauf zum Anfang der Zeitskala.

Die Breite des Zeitskalenbereichs ändern

  1. Klicken Sie einmal in den grauen Bereich oben im Zeitskalenbereich, und klicken Sie erneut, um die Zeitskalenspalte zu markieren.

  2. Ziehen Sie den grünen Auswahlpunkt rechts in der Spalte mit dem Mauszeiger in die gewünschte Richtung, um die Breite anzupassen.

Mehrere Zeiteinheiten anzeigen

  1. Klicken Sie auf die durchgezogene Linie, die den Rahmen des Gantt-Diagramms umgibt, um den Rahmen zu markieren.

  2. Ziehen Sie den grünen Auswahlpunkt rechts in der Mitte des Rahmens nach rechts.

Hinweis : Wenn Sie die Zeitskala erweitern, um mehrere Zeiteinheiten anzuzeigen, können Sie auch das Enddatum in Verbindung mit Ihrem Projekt ändern.

Seitenanfang

Drucken eines großen Gantt-Diagramms

Wenn Sie einen Zeitplan für ein großes Projekt erstellen, wird das Gantt-Diagramm wahrscheinlich die Maße von Standarddruckerpapier übersteigen. In der folgenden Tabelle werden einige Druckprobleme beschrieben sowie Schritte, die Sie vor dem Drucken ausführen können, um die gewünschten Ergebnisse zu erzielen.

Problem

SOL ution

Auszuführende Aktion

Es wird nur ein Teil des Gantt-Diagramms gedruckt.

Vergewissern Sie sich, dass das gesamte Diagramm auf das Zeichenblatt passt.

  1. Klicken Sie im Menü Datei auf Seite einrichten.

  2. Klicken Sie auf die Registerkarte Zeichenbl.größe, klicken Sie auf An Zeichnungsgröße anpassen, und klicken Sie dann auf OK.

Druckerpapiers und des Zeichenblatts sind nicht identisch.

Ändern der Ausrichtung des Druckerpapiers.

  1. Klicken Sie im Menü Datei auf Seite einrichten.

  2. Klicken Sie auf der Registerkarte Druckeinrichtung auf die gewünschte Ausrichtung, und klicken Sie dann auf OK.

Sie möchten die Anzahl der Seiten für den Druck des Diagramms ermitteln.

Zeigen Sie eine Druckvorschau der Zeichnung an, bevor Sie diese drucken.

  • Klicken Sie im Menü Datei auf Seitenansicht.

Sie wissen nicht, wo die Seitenumbrüche eingefügt wird.

Aktivieren Sie die Seitenumbrüche, um zu sehen, über wie viele Seiten sich das Diagramm erstreckt.

  • Klicken Sie im Menü Ansicht auf Seitenumbruch. Graue Linien im Diagramm zeigen an, an dem die Seitenumbrüche stattfindet.

Die Umbrüche zwischen den Druckseiten treten an ungünstigen Stellen auf.

Ändern Sie die Seitenrandeinstellungen, um Überlappungen zwischen Seiten zu steuern. Je größer die Seitenränder sind, desto größer ist die Überlappung zwischen Seiten.

  1. Klicken Sie im Menü Datei auf Seite einrichten.

  2. Wählen Sie auf der Registerkarte DruckeinrichtungEinrichtung aus.

  3. Geben Sie die gewünschten Einstellungen für die Ränder ein, und klicken Sie dann zweimal auf OK.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×