Microsoft Office für Mac 2011 – Datenschutzbestimmungen

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Letzte Aktualisierung:  September 2010

Microsoft ist bestrebt, Ihre Privatsphäre zu schützen, während wir gleichzeitig Produkte bereitstellen, die Ihnen die Leistung und Benutzerfreundlichkeit bieten, die Sie sich für Ihre persönliche Datenverarbeitung wünschen. In diesen Datenschutzbestimmungen werden viele Aspekte der Datensammlung und -verwendung von Microsoft Office für Mac 2011 ("Office 2011") erläutert. Sie befassen sich schwerpunktmäßig mit den Features zur Kommunikation mit dem Internet. Sie gelten nicht für andere Online- oder Offlineinhalte von Microsoft-Websites, -Produkten oder -Diensten.

Office 2011 wurde dafür entwickelt, Ihnen das Zusammenstellen und Anzeigen Ihrer Daten und das Teilen mit anderen möglichst leicht zu machen. Sofern in diesen Bestimmungen nicht anders beschrieben, werden persönliche Informationen, die Sie in Office 2011 speichern, nicht an Microsoft gesendet, und Informationen, die an Microsoft gesendet werden, werden ohne Ihre Genehmigung nicht außerhalb von Microsoft und den Microsoft unterstehenden Tochtergesellschaften und Geschäftspartnern weitergegeben.

Sammlung und Verwendung Ihrer persönlichen Informationen

Die gesammelten Informationen werden von Microsoft sowie deren Partnern und Tochtergesellschaften verwendet, um die von Ihnen verwendeten Features zu aktivieren, sowie zur Bereitstellung der Dienste oder zur Durchführung der Transaktionen, die Sie angefordert oder in Auftrag gegeben haben. Zudem können die Informationen verwendet werden, um Microsoft-Produkte und -Dienste zu analysieren und zu verbessern. Die Informationen können auch dazu verwendet werden, ergänzende Informationen zu einem von Ihnen gegebenen Feedback zu einem von Ihnen verwendeten Produkt oder Dienst anzufordern, wichtige Benachrichtigungen zur Software bereitzustellen oder Sie im Voraus über neue Entwicklungen oder neue Produktveröffentlichungen zu informieren.

Einige von Ihnen eingegebene persönliche Daten werden möglicherweise in Form von Metadaten in Office 2011-Dokumente aufgenommen. Diese Metadaten werden von Office 2011-Programmen verwendet, damit Sie gemeinsam mit anderen Personen an Ihren Dokumenten arbeiten können. Wenn Sie sich beispielsweise entscheiden, einen Link zu einem Bild, einer Datei, einer Datenquelle oder einem anderen Dokument auf Ihrer Festplatte oder einem Server zu erstellen, wird der Pfad zu dieser Datei in Ihrem Dokument gespeichert. In einigen Fällen kann der Link Ihren Benutzernamen oder Informationen über Server in Ihrem Netzwerk enthalten. Bei einer Datenverbindung können Sie einen Benutzernamen oder ein Kennwort im Link der Datenverbindung speichern. Auch wenn Sie ein XML-Schema auf ein Dokument anwenden, wird im Dokument der Pfad zu dem von Ihnen erstellten XML-Schema gespeichert. In einigen Fällen kann dieser Pfad Ihren Benutzernamen enthalten. Informationen, wie etwa Ihr Benutzername, können ferner beim Auftreten von Konflikten für andere Benutzer im Netzwerk sichtbar werden – beispielsweise, wenn Sie eine freigegebene Datei zur Bearbeitung gesperrt haben und ein anderer Benutzer versucht, sie zu öffnen.

Wenn Sie Office 2011 deinstallieren, werden einige zugeordnete Informationen im Rahmen der Deinstallation von Office 2011 nicht entfernt, da sie möglicherweise von einem anderen Programm verwendet werden. Beispielsweise werden Dokumente, die Sie mithilfe von Office 2011 erstellt haben, nicht vom Computer gelöscht. In ähnlicher Weise verbleiben Informationen, die in Zertifikatschlüsselbünden und in Ihrer Office-Identität gespeichert sind, nach der Deinstallation von Office 2011 auf Ihrem Computer.

Mit Ausnahme der in den vorliegenden Datenschutzbestimmungen erläuterten Fälle werden persönliche Informationen, die Sie bereitstellen, nicht ohne Ihre Zustimmung an Dritte weitergeleitet. Microsoft beauftragt von Zeit zu Zeit andere Unternehmen mit bestimmten Dienstleistungen, wie beispielsweise dem Verpacken, Versenden und Liefern von Einkäufen und anderen Postsendungen, der Beantwortung von Kundenfragen zu Produkten oder Diensten, der Verarbeitung der Ereignisregistrierung oder der Durchführung statistischer Analysen unserer Dienste. Diese Unternehmen erhalten von uns nur die Informationen, die sie für die Erbringung der betreffenden Dienstleistung benötigen, und es ist ihnen strikt untersagt, diese Informationen für andere Zwecke zu verwenden.

Microsoft greift möglicherweise auf persönliche Informationen zu oder gibt diese weiter, wenn gesetzliche Bestimmungen dies erforderlich machen oder Microsoft im guten Glauben handelt, dass dieses Handeln aus einem der folgenden Gründe erforderlich ist: (a) um gesetzlichen Bestimmungen zu genügen oder in Gerichtsverfahren gegen Microsoft handeln zu können; (b) um die Rechte oder das Eigentum von Microsoft zu schützen; oder (c) in dringenden Umständen handeln zu können, um die persönliche Sicherheit von Microsoft-Mitarbeitern, Benutzern von Microsoft-Produkten oder Diensten oder Mitgliedern der Öffentlichkeit zu schützen.

Informationen, die von Microsoft erfasst oder an Microsoft übermittelt werden, können in den USA oder einem beliebigen anderen Land/einer anderen Region gespeichert und verarbeitet werden, in dem Microsoft, verbundene Unternehmen, Tochtergesellschaften oder beauftragte Dienstleister Einrichtungen unterhalten, und durch die Verwendung dieses Programms stimmen Sie jeder Übermittlung von Informationen außerhalb Ihres Landes zu. Microsoft hält sich in Bezug auf die Sammlung, Verwendung und Speicherung von Daten aus der europäischen Union, dem europäischen Wirtschaftsraum und der Schweiz an die Bestimmungen des US-Handelsministeriums (Safe Harbor).

Sammlung und Verwendung von Daten zu Ihrem Computer

Wenn Sie Software mit internetfähigen Features verwenden, werden Information über Ihren Computer ("Standardcomputerinformationen") an die besuchten Websites und verwendeten Onlinedienste gesendet. Microsoft verwendet Standardcomputerinformationen, um internetfähige Dienste bereitzustellen und Microsoft-Produkte bzw. -Dienste zu verbessern, sowie für statistische Analysen. Standardcomputerinformationen umfassen typischerweise Informationen wie IP-Adresse, Betriebssystemversion, Browserversion sowie Regions- und Spracheinstellungen. In einigen Fällen können Standardcomputerinformationen auch Hardware-IDs umfassen, die Hinweise auf den Gerätehersteller, den Gerätenamen und die Geräteversion liefern. Wenn eine Funktion oder ein Dienst Informationen an Microsoft sendet, werden gleichzeitig Standardcomputerinformationen gesendet.

In den Datenschutzdetails für jedes Feature, sämtliche Software oder jeden Dienst von Office 2011, die in dieser Datenschutzerklärung aufgelistet sind, wird beschrieben, welche zusätzlichen Informationen gesammelt und wie sie genutzt werden.

Sicherheit Ihrer Daten

Microsoft leistet einen wichtigen Beitrag, um den Schutz und die Sicherheit Ihrer Daten zu gewährleisten. Wir setzen verschiedene Sicherheitstechnologien und -verfahren ein, die dazu beitragen, Ihre Informationen vor dem Zugriff, der Verwendung und der Offenlegung durch Unbefugte zu verhindern. So werden Ihre Daten beispielsweise auf Computersystemen an streng kontrollierten Standorten gespeichert, für die nur wenige Personen Zugriffsberechtigungen besitzen.

Änderungen an diesen Datenschutzbestimmungen

Wir aktualisieren diese Datenschutzbestimmungen gelegentlich, um Änderungen an unseren Produkten und Diensten und dem Kundenfeedback Rechnung zu tragen. Wenn Änderungen veröffentlicht werden, wird das Datum der letzten Aktualisierung am Anfang der Bestimmungen geändert. Wenn substanzielle Änderungen an diesen Bestimmungen vorgenommen werden bzw. an der Art, in der Microsoft Ihre persönlichen Informationen nutzt, benachrichtigen wir Sie entweder an herausgehobener Stelle vor Inkrafttreten dieser Änderungen durch Veröffentlichung eines gesonderten Hinweises, oder indem wir Ihnen direkt eine Benachrichtigung senden. Sie sollten diese Bestimmungen regelmäßig lesen, um sich darüber zu informieren, wie Microsoft Ihre Daten schützt.

Weitere Informationen

Microsoft legt Wert auf Kommentare in Bezug auf diesen Datenschutzbestimmungen. Wenn Sie Fragen zu dieser Anweisung haben oder glauben, dass wir nicht darauf gehalten haben, wenden Sie sich an uns mithilfe unserer (Webformular) Kontakt: Feedback zum Datenschutz.

Sie können sich auch per Post unter der nachfolgend angegebenen Adresse an uns wenden:

Microsoft Deutschland GmbH,
Datenschutzbeauftragter,
Konrad-Zuse-Str. 1
85716 Unterschleißheim, Deutschland

Wenn Sie die Microsoft-Niederlassung in Ihrem Land/Ihrer Region finden möchten, besuchen Sie https://www.microsoft.com/worldwide/.

Spezielle Features

Das restliche Dokument befasst sich mit speziellen Features in Anwendungen wie den folgenden:

  • Microsoft Excel für Mac 2011 ("Excel")

  • Microsoft Word für Mac 2011 ("Word")

  • Microsoft PowerPoint für Mac 2011 ("PowerPoint")

  • Microsoft Outlook für Mac 2011 ("Outlook")

Bildschirmpräsentation übertragen

Funktionsweise dieses Features:     Dieses Feature ermöglicht Benutzern, Ihre PowerPoint-Präsentation mit anderen Benutzern zu teilen, die die Bildschirmpräsentation in Echtzeit im Webbrowser betrachten können.

Gesammelte, verarbeitete oder übertragene Informationen:     Wenn Sie eine Bildschirmpräsentation übertragen, sendet Microsoft PowerPoint für Mac 2011 eine Kopie der vollständigen Präsentation an den von Ihnen ausgewählten Server, zusammen mit Informationen zu dem Konto, über das Sie eine Verbindung mit dem Server herstellen. PowerPoint 2011 stellt Ihnen eine URL bereit, über die andere Benutzer die Bildschirmpräsentation anzeigen können. Zwar zeigt das Feature Bildschirmpräsentation übertragen nur die von Ihnen präsentierte Bildschirmpräsentation, jedoch kann jeder, der Zugriff auf die URL besitzt, auf Ihre gesamten Präsentationsinhalte zugreifen, einschließlich verborgener Folien. Wenn Sie eine Bildschirmpräsentation übertragen, speichert PowerPoint 2011 den von Ihnen verwendeten Server, einschließlich Informationen in der Art seines Namens, seiner URLs oder anderen Adressen und seiner Beschreibung. Diese Informationen werden verwendet, um Ihnen zukünftig den Zugriff auf bereits verwendete Server zu erleichtern.

Gemeinsame Dokumenterstellung

Funktionsweise dieses Features:     Die gemeinsame Dokumenterstellung ermöglicht mehreren Autoren, zur gleichen Zeit am gleichen Dokument zu arbeiten.

Gesammelte, verarbeitete oder übertragene Informationen:     Diese Funktion erfasst Ihren Namen, Ihr Kennwort, die E-Mail-Adresse und den Namen des Computers. Diese Informationen werden im Cache für Office-Dokumente und im Mac OS-Schlüsselbund gespeichert. Um unberechtigten Zugriff auf persönliche Informationen zu verhindern, sind die in der Anwendung gespeicherten Informationen verschlüsselt, sodass ein Zugriff durch andere nicht möglich ist.

Verwendung der Informationen:     Mithilfe dieser Informationen kann identifiziert werden, welche Teile eines Dokuments oder einer Präsentation von anderen Autoren bearbeitet werden. In PowerPoint wird anhand dieser Informationen festgestellt, welche Folien aktuell bearbeitet werden, und in Word werden mit ihrer Hilfe die bearbeiteten Absätze ermittelt. Die Informationen werden wiederum den gemeinsam verfassenden Teilnehmern mithilfe von Anwesenheits-Steuerelementen in der Statusleiste, dem Miniaturabbildbereich in PowerPoint und auf Abschnittssperren in Word angezeigt. Jeder Benutzer kennt so alle Teilnehmer, die an der Datei arbeiten, und sieht, welche Abschnitte bzw. Folien die Benutzer in der Datei bearbeiten. Dies unterstützt die Kommunikation und die gemeinsame Arbeit der Benutzer und hilft, Konflikte zu vermeiden.

Wahlmöglichkeiten/Kontrolle:     Die während einer gemeinsamen Dokumenterstellungssitzung gesammelten Daten werden nur im Mac OS-Schlüsselbund festgeschrieben, wenn Sie das Kontrollkästchen Kennwort im Mac OS-Schlüsselbund speichern aktivieren. Ihre Anmeldedaten werden bei der Speicherung im Mac OS-Schlüsselbund verschlüsselt. In Fällen, in denen Uploads ausstehen, werden die Anmeldeinformationen verschlüsselt und im Cache für Office-Dokumente gespeichert; nach dem erfolgreichen Hochladen der Dateien werden die Informationen gelöscht.

Die gemeinsame Dokumenterstellung kann mithilfe von Microsoft SharePoint Server 2010 und Windows Live OneDrive realisiert werden. Unternehmen können die gemeinsame Dokumenterstellung auf ihren SharePoint-Servern aktivieren oder deaktivieren oder den Zugriff auf OneDrive über ihre Proxyserver einschränken.

Kommentare

Funktionsweise dieses Features:     Mithilfe dieses Features können Sie einem Dokument Kommentare hinzufügen.

Gesammelte, verarbeitete oder übertragene Informationen:     Wenn Sie Kommentare an einer Datei speichern, versehen Excel, Word und PowerPoint standardmäßig jeden Kommentar mit Ihrem Namen. Diese Informationen sind dann für jeden Benutzer zugänglich, der Zugriff auf Ihre Datei hat.

Wahlmöglichkeiten/Kontrolle:     Sie können Ihren Namen aus Kommentaren in Excel und Word entfernen. Gehen Sie dazu wie folgt vor:

  1. Klicken Sie im Menü Word oder Excel auf Einstellungen, und klicken Sie dann auf Sicherheit.

  2. Aktivieren Sie unter Datenschutzoptionen das Kontrollkästchen Beim Speichern persönliche Daten aus dieser Datei entfernen.

  3. Speichern Sie das Dokument.

    Hinweis : Durch diese Einstellung werden keine persönlichen Informationen aus einer freigegebenen Excel-Arbeitsmappe entfernt.

Zum Entfernen von Kommentaren in PowerPoint klicken Sie auf der Registerkarte Überprüfen unter Kommentare auf Löschen, und wählen Sie dann Löschen, Alle Kommentare auf dieser Folie löschen oder Alle Kommentare in dieser Präsentation löschen aus. Speichern Sie die Präsentation.

Wichtige Informationen:      Dokumente können ausgeblendete Kommentare enthalten. Bevor Sie ein Dokument freigeben, sollten Sie alle Kommentare löschen, die Sie nicht teilen möchten, gleich ob sie sichtbar oder ausgeblendet sind. In einigen Fällen können Dokumente, die aus anderen Programmen stammen, Kommentare enthalten, die nur in den betreffenden Programmen sichtbar sind und in Office 2011 weder angezeigt noch geändert werden können.

Programm zur Verbesserung der Benutzerfreundlichkeit

Funktionsweise dieses Features:    Wenn Sie sich für die Teilnahme am Programm zur Verbesserung der Benutzerfreundlichkeit ("CEIP") entscheiden, werden grundlegende Informationen über Ihre Hardwarekonfiguration sowie über Ihre Nutzung von Software und Diensten erfasst, um Trends und Verwendungsmuster aufzuzeigen. CEIP erfasst außerdem den Typ und die Anzahl auftretender Fehler, die Leistung von Software und Hardware sowie die Geschwindigkeit von Diensten. Ihr Name, Ihre Adresse und sonstige Kontaktinformationen werden nicht erfasst.

Gesammelte, verarbeitete oder übertragene Informationen:     Weitere Informationen zu den Informationen, der gesammelte, verarbeitete oder übertragene Informationen über CEIP finden Sie unter den Datenschutzbestimmungen für die Microsoft Customer Experience Improvement Program.

Verwendung der Informationen:     Wir verwenden diese Informationen, um die Qualität, Zuverlässigkeit und Leistungsfähigkeit von Microsoft-Software und -Diensten zu verbessern.

Wahlmöglichkeiten/Kontrolle:     CEIP ist standardmäßig deaktiviert. Sie erhalten während des Installationsvorgangs die Möglichkeit zur Teilnahme am CEIP. Sie können Ihre Einstellungen jederzeit anzeigen oder ändern, indem Sie zum Word-, Excel-, PowerPoint- oder Outlook-Menü navigieren, auf Einstellungen klicken und dann auf Feedback klicken.

Digitale Zertifikate

Funktionsweise dieses Features:    Office 2011 verwendet digitale Zertifikate. Diese digitalen Zertifikate dienen zum Bestätigen der Identität von Internetbenutzern, die nach dem X.509-Standard verschlüsselte Informationen senden. Digitale Zertifikate können außerdem verwendet werden, um E-Mail-Nachrichten digital zu signieren, um die Integrität und den Ursprung des E-Mail-Inhalts zu überprüfen.

Gesammelte, verarbeitete oder übertragene Informationen:     Die Software ruft Zertifikate ab und aktualisiert Zertifikatsperrlisten mithilfe von Internetverbindungen, sofern verfügbar.

Wahlmöglichkeiten/Kontrolle:     Sie können sich entscheiden, E-Mail-Nachrichten nicht mithilfe von digitalen Zertifikaten digital zu signieren. In einigen Fällen können Sie wählen, ob die Zertifikatsperrlisten manuell überprüft werden sollen oder nicht. Darüber hinaus lassen sich digitale Zertifikate mithilfe des Microsoft-Schlüsselbunds und des Standardschlüsselbunds, die einen Teil der Schlüsselbundfunktionen im Mac-Betriebssystem darstellen, organisieren und verwalten.

Dokumenteigenschaften

Funktionsweise dieses Features:     Standardmäßig kann jede von Word, PowerPoint und Excel gespeicherte Datei Dateieigenschaften, wie den Verfasser, den Vorgesetzten, das Unternehmen, das Datum der letzten Speicherung und die Namen der Dokumentprüfer enthalten. Metadaten können hinzugefügt werden, wenn Dateien in SharePoint-Dokumentbibliotheken gespeichert werden.

Gesammelte, verarbeitete oder übertragene Informationen:     Diese Informationen sind für jedermann zugänglich, der Zugriff auf Ihre Datei hat.

Verwendung der Informationen:     Diese Informationen werden von Office 2011-Programmen zum Nachverfolgen von Dokumenteigenschaften verwendet, um Ihnen bei der gemeinsamen Arbeit mit anderen an Dokumenten zu helfen.

Wahlmöglichkeiten/Kontrolle:     Sie können Ihren Namen aus den meisten Eigenschaften manuell entfernen, indem Sie zum Menü Datei navigieren und dann auf Eigenschaften klicken. In Word und Excel können Sie diese Eigenschaften auch folgendermaßen entfernen:

  1. Klicken Sie im Menü Word oder Excel auf Einstellungen, und klicken Sie dann auf Sicherheit.

  2. Aktivieren Sie unter Datenschutzoptionen das Kontrollkästchen Beim Speichern persönliche Daten aus dieser Datei entfernen.

  3. Speichern Sie das Dokument.

    Hinweis : Durch diese Einstellung werden keine persönlichen Informationen aus einer freigegebenen Excel-Arbeitsmappe entfernt.

In PowerPoint können Sie die Dokumenteigenschaften in folgender Weise entfernen:

  1. Klicken Sie im Menü Datei auf Eigenschaften, und klicken Sie dann auf die Registerkarte Zusammenfassung.

  2. Deaktivieren Sie die Felder, die Sie nicht teilen möchten.

  3. Speichern Sie das Dokument.

Gehen Sie wie folgt vor,um Ihren Namen aus PowerPoint-Dokumenten zu entfernen:

  1. Klicken Sie im Menü PowerPoint auf Einstellungen und dann auf Erweitert.

  2. Deaktivieren Sie unter Benutzerinformationen das Feld Name.

  3. Speichern Sie das Dokument.

Excel-Diagramme

Funktionsweise dieses Features:     Mithilfe dieses Features können Sie aus Informationen in Ihren Excel-Arbeitsmappen Diagramme und Graphen erstellen.

Gesammelte, verarbeitete oder übertragene Informationen:     Beim Erstellen eines Diagramms in Excel können die für das Diagramm ausgewählten Daten gefiltert werden, sodass nur ein Teil der Daten angezeigt wird. Jedoch werden alle ausgewählten Daten zusammen mit dem Diagramm gespeichert.

Wahlmöglichkeiten/Kontrolle:     Um zu verhindern, dass andere Personen die Daten verändern, aus denen Ihr Diagramm erstellt wurde, fügen Sie das Diagramm als Bild in Microsoft-Anwendungen ein. Klicken Sie beispielsweise in PowerPoint im Menü Bearbeiten auf Inhalte einfügen, und klicken Sie dann unter Einfügen als: auf Bild. Sie können ein Dokument auch mit einem Kennwort schützen, um andere am Ändern der Daten, aus denen das Diagramm erstellt wird, zu hindern.

Unterstützte Dateiformate

Funktionsweise dieses Features:    In Office 2011 werden Dateiformate verwendet, die auf XML basieren. Diese XML-Dateiformate sind erweiterbar, d. h., dass Benutzer weitere Schemas oder Tags in den Dateien angeben können. Mit Code von Drittanbietern können diesen XML-Formaten außerdem weitere Metadateninformationen angefügt werden, die möglicherweise in den Office 2011-Anwendungen nicht angezeigt werden können.

Gesammelte, verarbeitete oder übertragene Informationen:     Ihre Dateien enthalten möglicherweise benutzerdefinierte Schemas und Tags oder sonstige Metadaten, die sichtbar oder ausgeblendet sein können, und die Sie nicht teilen möchten.

Wahlmöglichkeiten/Kontrolle:     Sie können die Metadaten, die einer XML-Datei zugeordnet sind, überprüfen, indem Sie sie mit einem Text-Viewer anzeigen.

Information Rights Management (IRM)

Funktionsweise dieses Features:     IRM gibt Ihnen die Möglichkeit, Inhalte mithilfe eines Servers mit einem Rechteverwaltungsdienst (RMS, Rights Management Services) zu verschlüsseln. Nur Benutzer mit Zugang zu einem RMS-Server können dieses Feature verwenden, und es ist nur in der Volumenlizenz-SKU verfügbar.

Gesammelte, verarbeitete oder übertragene Informationen:     IRM verschlüsselt und speichert die folgenden Informationen: Benutzernamen- und Kennwortinformationen für Netzwerkserver, E-Mail-Adressen, die diesen E-Mail-Adressen zugeordneten Berechtigungsinformationen und Computerinformationen (wie etwa Seriennummern von Festplatten).

Verwendung der Informationen:     Die verschlüsselten Informationen werden verwendet, um Einschränkungen für Inhalte durchzusetzen, die Sie mithilfe von IRM schützen möchten.

Wahlmöglichkeiten/Kontrolle:     Wenn ein Benutzer ein geschütztes Dokument öffnet, wird eine Warnung angezeigt, die besagt, dass der Benutzer eine Verbindung mit dem RMS-Server herstellen muss, um seine bzw. ihre Anmeldeinformationen zu überprüfen. Dieses Dialogfeld enthält ein optionales Kontrollkästchen, das der Benutzer aktivieren kann, um seinen bzw. ihren Benutzernamen und das Kennwort im Mac OS-Schlüsselbund-Hilfsprogramm zu speichern. Benutzer können gespeicherte Identitäten aus dem Mac OS-Schlüsselbund löschen. RMS-Serveradministratoren können die Unterstützung für die Office für Mac-IRM-Clients deaktivieren.

Wichtige Informationen:     Alle persönlichen informationen werden verschlüsselt und im Mac OS-Schlüsselbund, in Lizenzen oder innerhalb der durch IRM geschützten Umgebung gespeichert.

Microsoft AutoUpdate für Mac

Funktionsweise dieses Features:    "Microsoft AutoUpdate für Mac" ("AutoUpdate") sammelt grundlegende Informationen von Ihrem Computer hinsichtlich installierter Microsoft-Anwendungen, um zu identifizieren, welche Updates verfügbar sind, sowie zur Verbesserung des Aktualisierungsdiensts.

Gesammelte, verarbeitete oder übertragene Informationen:     Informationen darüber, welche Informationen gesammelt und wie sie genutzt werden finden Sie unter der Microsoft AutoUpdate für Mac-Datenschutzbestimmungen.

Microsoft-Fehlerberichterstattung

Funktionsweise dieses Features:    Die Microsoft-Fehlerberichterstattung ist ein Dienst, über den Sie eventuell auftretende Probleme mit Office 2011 an Microsoft übermitteln und Informationen zur Vermeidung oder Behebung dieser Probleme erhalten können.

Gesammelte, verarbeitete oder übertragene Informationen:    Die Microsoft-Fehlerberichterstattung sammelt IP-Adressen (Internet Protocol), die nicht zum Identifizieren von Benutzern verwendet werden. Sie sammelt nicht vorsätzlich Informationen wie Name, Adresse, E-Mail-Adresse, Computername oder jegliche Informationen, die zum Identifizieren Ihrer Person oder zur Kontaktaufnahme mit Ihnen verwendet werden könnten. Es ist möglich, dass solche Informationen im Arbeitsspeicher oder in den aus geöffneten Dateien gesammelten Daten erfasst werden, aber Microsoft verwendet sie nicht, um Sie zu identifizieren oder um mit Ihnen Kontakt aufzunehmen.

In Ausnahmefällen wie Probleme, die besonders schwierig verlangen um zu lösen, Microsoft zusätzliche Daten, die eine oder mehrere Dateien von Ihrem Computer. Ihre aktuellen Dokumente können auch enthalten sein. Weitere Details auf welche Informationen gesammelt und wie sie genutzt werden können finden Sie unter den Datenschutzbestimmungen für die Microsoft Fehler Reporting Services.

Verwendung der Informationen:    Microsoft verwendet die Fehlerberichterstattungsdaten, um Kunden bei der Behebung von Problemen zu unterstützen sowie zur Verbesserung unserer Software und Dienste.

Wahlmöglichkeiten/Kontrolle:     Wenn Sie ein Problem mit der Software auftreten und ein Fehlerbericht wird erstellt, fragt Microsoft-Fehlerberichterstattung Sie, ob Sie an Microsoft senden möchten. Wenn Microsoft weitere Daten zum Analysieren des Problems benötigt, werden Sie aufgefordert werden, überprüfen Sie die Daten, und wählen Sie aus, ob sie oder nicht gesendet. Wenn Sie nicht zum Auswählen Berichte über Fehler an Microsoft senden die Berichte werden nicht gesendet werden. Weitere Informationen über die Microsoft-Fehlerberichterstattung, einschließlich einer vollständigen Datenschutzbestimmungen finden Sie unter den Datenschutzbestimmungen für die Microsoft Fehler Reporting Services .

Microsoft Document Connection für Mac

Funktionsweise dieses Features:     Mit Microsoft Document Connection für Mac können Sie auf Dokumente auf Microsoft Windows SharePoint Services und Windows Live OneDrive-Websites zugreifen und Aktionen wie das Herunterladen, Bearbeiten und Hochladen von Dokumenten von bzw. auf diese Websites ausführen. Sie können SharePoint- und Windows Live OneDrive-Websites und Dokumente auf diesen Websites einer Favoritenliste hinzufügen. Sie werden aufgefordert, zum Zugriff auf diese Websites Ihren Benutzernamen und Ihr Kennwort einzugeben, und Sie können diese Benutzernamen und Kennwörter in Ihrem Mac OS-Schlüsselbund speichern.

Gesammelte, verarbeitete oder übertragene Informationen:     Wenn Sie sich entscheiden, Ihren Benutzernamen und das Kennwort in Ihrem Mac OS-Schlüsselbund zu speichern, werden die Informationen im standardmäßigen Mac OS-Schlüsselbund als Kennwortelement gespeichert, dabei wird die URL der Website als Name verwendet.

Verwendung der Informationen:     Diese Informationen werden nur für den Zugriff auf die zugeordnete SharePoint- oder Windows Live OneDrive-Website verwendet.

Wahlmöglichkeiten/Kontrolle:     Beim Zugriff auf eine SharePoint- oder Windows Live OneDrive-Website können Sie Ihren Benutzernamen und Ihr Kennwort im Mac OS-Schlüsselbund speichern. Informationen zum Entfernen des Kennwortelements aus dem Standardschlüsselbund finden Sie in der Mac-Hilfe.

Microsoft Office für Mac Upload Center

Funktionsweise dieses Features:    Im Upload Center können Sie den Status der Dateien anzeigen, die Sie auf einen Webserver hochladen, was es Ihnen ermöglicht, Änderungen zu speichern und die Arbeit fortzusetzen, auch wenn Sie offline sind oder keine Netzwerkverbindung herstellen können. Mithilfe von Upload Center können Sie nachverfolgen, wie Uploads fortschreiten und ob für einzelne Dateien Benutzereingriffe erforderlich sind.

Anwendungen in Microsoft Office für Mac 2011, wie etwa Word, Excel und PowerPoint, erstellen automatisch eine lokale Kopie von Remotedokumenten. Aufgrund dieser lokalen Kopien können Sie auf eine Kopie einer Datei zugreifen, wenn Sie nicht online sind, und erhalten eine bessere Leistung, wenn Sie online sind.

Gesammelte, verarbeitete oder übertragene Informationen:     Über die Dokumentinhalte hinaus speichert Office 2011 möglicherweise einige Metadaten über Ihre Dokumente auf dem Computer im Cache für Office-Dokumente, wie etwa Namen, Anmelde-IDs für Server und E-Mail-Adressen von Personen, mit denen gemeinsam Sie ein Dokument bearbeiten oder bearbeitet haben.

Verwendung der Informationen:     Wenn Sie eine Datei auf einen Server hochladen wird diese zuerst lokal auf Ihrem Computer im Cache für Office-Dokumente gespeichert, einem clientseitigen Cache für Dokumente, die auf Webservern gespeichert sind. Dokumente werden aus diesem lokalen Cache nahtlos repliziert und bei Bedarf auf die Server hochgeladen, was einen schnelleren und stabileren Dateizugriff ermöglicht.

Wahlmöglichkeiten/Kontrolle:     Sie können den Cache für Office-Dokumente jederzeit von Dateien bereinigen, die bereits hochgeladen wurden.

  1. Öffnen Sie im Mac OS X Finder "/Applications/Microsoft Office 2011/Office/Microsoft Upload Center".

  2. Klicken Sie im Menü Upload Center auf Einstellungen.

  3. Klicken Sie unter Cache für Office-Dokumente, auf Dateien löschen.

Wichtige Informationen:     Dateien, deren Upload noch aussteht, und Dateien, die Uploadfehler enthalten, werden beim Löschen des Caches nicht entfernt. Diese Dateien können durch Klicken auf Verwerfen auf der Symbolleiste gelöscht werden.

Office-Identität

Funktionsweise dieses Features:     Während der Installation werden Sie aufgefordert, einige persönlichen Daten wie Name, Firma, private Telefonnummer und E-Mail-Adresse einzugeben.

Gesammelte, verarbeitete oder übertragene Informationen:     Diese Informationen werden auf Ihrem Computer gespeichert und nicht an Microsoft gesendet.

Verwendung der Informationen:     Ihre Office 2011-Identität wird Ihrem Outlook-Adressbuch hinzugefügt und als Standardeintrag für Eigenschaften wie "Autor" und "Zuletzt gespeichert durch" in Ihren Office 2011-Dokumenten verwendet. Diese Informationen werden ebenfalls verwendet, um Ihre Änderungen und Kommentare in Kommentaren und Änderungen nachverfolgen in Office 2011-Dokumenten zu identifizieren.

Wahlmöglichkeiten/Kontrolle:     Sie können die persönlichen Informationen, die Sie während der Installation angeben, auswählen, der eingegebene Name muss jedoch mindestens zwei Zeichen lang sein.

Wichtige Informationen:     Wenn Sie bereits zuvor eine Version von Office 2011 installiert haben, können Sie Ihre Identität von einer früheren Version übertragen, wodurch sie in Ihre neue Kopie von Office 2011 kopiert wird. Die übertragene Identität steht in der älteren Version von Office 2011 weiterhin zur Verfügung, und Sie können die Identitäten unabhängig voneinander bearbeiten.

Automatische Kontokonfiguration in Outlook

Funktionsweise dieses Features:    Outlook bietet eine Möglichkeit, das Postfach bei einer Reihe von E-Mail-Anbietern automatisch für das Senden und Empfangen von E-Mail-Nachrichten an und von ihren Servern zu konfigurieren.

Gesammelte, verarbeitete oder übertragene Informationen:     Für die automatische Konfiguration Ihres Exchange-Kontos müssen Sie Ihre E-Mail-Adresse im Dialogfeld Kontoeinrichtung angeben. Ihr Benutzername und Ihr Kennwort werden angefordert und über das Internet an den Server übermittelt. Outlook versucht zunächst, eine sichere Verbindung (SSL) zum Konfigurieren Ihres Exchange-Kontos zu verwenden, sendet diese Informationen jedoch anschließend unverschlüsselt, falls der E-Mail-Anbieter SSL nicht unterstützt. Bei einigen E-Mail-Anbietern wird die automatische Kontokonfiguration nicht unterstützt, und Sie werden aufgefordert, Ihre E-Mail-Einstellungen manuell zu konfigurieren. ISP-E-Mail-Konten werden mithilfe einer lokalen Zuordnungsdatei anstelle von persönlichen Daten konfiguriert.

Verwendung der Informationen:     Die gesendeten Informationen werden zum Konfigurieren Ihres Exchange-E-Mail-Kontos verwendet. Wenn Sie einen Drittanbieter-E-Mail-Anbieter verwenden, steuert Microsoft die Verwendung Ihrer Informationen durch diesen Drittanbieter nicht.

Wahlmöglichkeiten/Kontrolle:     Damit Sie Outlook zum Senden und Empfangen von E-Mail verwenden können, müssen Sie ein Konto konfigurieren. Wenn Sie die automatische Kontokonfiguration nicht verwenden möchten, können Sie sich entscheiden, die E-Mail-Servereinstellungen manuell zu konfigurieren, indem Sie im Dialogfeld Konten das Kontrollkästchen Automatisch konfigurieren aktivieren.

Outlook-Protokollierung

Funktionsweise dieses Features:     Die Protokollierung ist ein Diagnosetool, das hauptsächlich von Supportmitarbeitern verwendet wird, um die Behandlung von Outlook-Problemen zu unterstützen. Im aktivierten Zustand erstellt die Outlook-Protokollierung eine Datendatei, die später im Textformat auf dem Desktop gespeichert wird. Diese Datendatei kann den Supportmitarbeitern zur Verfügung gestellt und dann von ihnen zum Diagnostizieren und Beheben der aufgetretenen Probleme verwendet werden.

Gesammelte, verarbeitete oder übertragene Informationen:     Nach dem Aktivieren der Protokollierung enthalten die von Outlook erstellten Protokolldateien Informationen, die zum Beheben von Problemen, die in Outlook aufgetreten sind, verwendet werden können. Solche Problem sind beispielsweise:

  • Probleme beim Senden oder Empfangen von E-Mail-Nachrichten, Kalenderelementen, Notizen, Aufgaben und Besprechungsanfragen

  • Art oder Schwere der Fehler, falls bekannt

Datendateien können Informationen enthalten, mit denen Sie identifiziert werden können, oder die sensibel oder vertraulich sind. Wir verwenden diese Informationen nicht, um Sie ohne Ihre Zustimmung zu kontaktieren. Beispielsweise erfasst die Datendatei bei aktivierter Protokollierung alle Daten, die Outlook mit dem Exchange-Server synchronisiert, einschließlich Ihres Namens, Ihrer IP-Adresse, der E-Mail-Adressen von Absender und Empfänger und der Inhalte Ihrer E-Mail-Nachrichten, Notizen, Aufgaben, Kalender und Kontakte. Microsoft verwendet diese Informationen nicht, um Sie ohne Ihre Zustimmung zu kontaktieren.

Verwendung der Informationen:     Die Informationen, die Sie in der Datendatei bereitstellen, dienen zu Diagnosezwecken und zur Entwicklung von Lösungen für Probleme in der Software sowie zur allgemeinen Verbesserung der Software.

Wahlmöglichkeiten/Kontrolle:    Die Outlook-Protokollierung ist standardmäßig deaktiviert. Weitere Informationen zum Aktivieren der Protokollierung finden Sie in den entsprechenden Anweisungen in der Outlook-Hilfe. Sie können die Inhalte Ihrer Datendateien überprüfen. Wenn Sie befürchten, dass Ihre Datendateien sensible oder vertrauliche Informationen enthalten, können Sie diese Informationen aus den Datendateien entfernen, bevor Sie sie an die Supportmitarbeiter senden. Microsoft erhält nur die Datendateien, die Sie senden möchten.

Outlook-Suche

Funktionsweise dieses Features:    Die Outlook-Suche bietet Ihnen die Möglichkeit, die Elemente in Ihrem Posteingang schnell zu durchsuchen.

Gesammelte, verarbeitete oder übertragene Informationen:     Standardmäßig verwendet die Suchfunktion Spotlight-Technologie des Mac-Betriebssystems. Outlook erstellt einen Cache, der eine Teilmenge Ihrer Outlook-Daten, wie etwa E-Mails, Ordner und Adressbuchkontakte, enthält. Spotlight indiziert diese Cachedatei für die Suche.

Verwendung der Informationen:     Die von der Outlook-Suche gesammelten Informationen werden verwendet; um Ihre Suche in Ihrem Postfach zu beschleunigen.

Wahlmöglichkeiten/Kontrolle:     Sie können sich entscheiden, die Outlook-Suche nicht zu verwenden. Wenn Sie die Outlook-Suche nicht verwenden, werden Ihre Outlook-Informationen nicht von Spotlight indiziert.

Wichtige Informationen:     Wenn Sie die Outlook-Suche verwenden und später eine E-Mail oder andere Outlook-Informationen löschen, wird sie erst später aus der Spotlight-Indexdatei entfernt. Die Verzögerung wird vom Mac-Betriebssystem festgelegt. Informationen über Ihre gelöschten Outlook-Informationen werden in den Ergebnissen der Outlook-Suche weiterhin angezeigt, bis die betreffenden Informationen aus der Spotlight-Indexdatei entfernt wurden. Wenn Sie Outlook deinstallieren oder Ihre Outlook-Datenbank löschen, wird die entsprechende Cachedatei nicht von Ihrem Computer entfernt.

Outlook-Freigabefunktionen

Funktionsweise dieses Features:     Als Personal Information Manager speichert Outlook Ihre E-Mail, Ihre Termine, Ihre Kontakte und Adressbucheinträge, Ihre Aufgaben, Ihre Notizen und Ihre Projekte.

Gesammelte, verarbeitete oder übertragene Informationen:     Standardmäßig werden Outlook-Informationen auf Ihrem Computer gespeichert und stehen nur Ihnen zur Verfügung. Sie haben jedoch folgende Möglichkeiten, diese Informationen gemeinsam mit anderen Personen zu nutzen:

  • Sie können eine E-Mail-Nachricht oder eine Besprechungsanfrage versenden.

  • Sie können einen Kontakt senden. Wenn Sie einen Kontakt an eine andere Person senden, werden alle Informationen, die Sie im Kontakt gespeichert haben, mit der anderen Person geteilt.

  • Sie können Informationen aus jedem der Exchange-Ordner (E-Mail, Aufgaben, Notizen, Kalender und Kontakte) mit anderen Personen teilen.

  • Sie können eine verschlüsselte E-Mail-Nachricht mit einer digitalen Signatur senden. Wenn Sie eine Nachricht digital signieren, wird diese Signatur zusammen mit der Nachricht gespeichert. Die digitale Signatur enthält ein digitales Zertifikat, das eine E-Mail-Adresse enthalten kann. Wenn Sie Microsoft Exchange Server verwenden, können Sie auch öffentliche Schlüssel auf diesem Exchange Server-Computer veröffentlichen.

PowerPoint-Medien

Funktionsweise dieses Features:    In PowerPoint 2011 können Filme und Audioclips in PowerPoint-Dateien eingebettet werden.

Gesammelte, verarbeitete oder übertragene Informationen:     Alle persönlichen Informationen, die in den Metadaten der Medien vorhanden sind, sind in der PowerPoint-Datei zugänglich.

Wahlmöglichkeiten/Kontrolle:     Sie können sich entscheiden, Medien über eine Verknüpfung statt als eingebettete Clips bereitzustellen. Alternativ können die ursprüngliche Mediendatei öffnen und persönliche Angaben aus der Datei entfernen, bevor Sie sie in eine PowerPoint-Datei einbetten.

Produktaktivierung

Funktionsweise dieses Features:    Die Aktivierung trägt zur Reduzierung der Softwarepiraterie bei. So kann sichergestellt werden, dass Microsoft-Kunden die erwartete Softwarequalität erhalten. Die Aktivierung bedeutet, dass der Hardware, auf der die Anwendung installiert wird, ein bestimmter Product Key zugeordnet wird. In den Microsoft-Software-Lizenzbedingungen für Office 2011 ist angegeben, wie häufig Sie den Product Key für die Aktivierung verwenden können. Wenn Sie den Product Key in der angegebenen Häufigkeit auf einem oder mehreren Computern verwendet haben, kann dieser Product Key nicht mehr für die Aktivierung auf anderen Computern verwendet werden. Die Aktivierung ist für die Testversion von Office 2011 und für veröffentlichte Versionen von Office 2011 erforderlich.

Gesammelte, verarbeitete oder übertragene Informationen:     Um die Testversion von Office 2011 zu aktivieren, müssen Sie eine E-Mail-Adresse angeben. Nach Ablauf des Kulanzzeitraums der Testversion von Office 2011 müssen Sie die Software aktivieren, um sie weiterhin zu verwenden.

Während der Aktivierung von Office 2011 werden Product Key-Informationen an Microsoft gesendet. Bei der Produktaktivierung werden die folgenden Informationen erfasst: Ihr Produktschlüssel, die Hardware-ID, und ob Sie von einer Testversion zu einer veröffentlichten Produktversion umgestiegen sind.

Mit der Aktivierung wird an Microsoft eine Nummer übermittelt, die von der Hardwarekonfiguration des Computers generiert wird. Diese Nummer gibt keine persönlichen Daten oder Daten über die Software an. Sie kann nicht verwendet werden, um die Marke oder das Modell des Computers zu ermitteln, und mit der Nummer können keine weiteren Informationen zu Ihrem Computer berechnet werden. Zusammen mit den Standardcomputerinformationen werden einige zusätzliche Spracheinstellungen erfasst.

Wenn Sie Office auf Basis eines Abonnements lizenzieren oder Office von Office.com erwerben, werden Sie bei der ersten Aktivierung aufgefordert, die Benutzer-ID, die Ihrem Abonnement zugeordnet ist (Ihr Microsoft-Konto oder eine andere Benutzer-ID, die Sie für den Zugriff auf Microsoft Office 365 verwenden), über das Internet zu senden. Microsoft sendet dann einen Product Key über das Internet an Ihren Computer, damit die Aktivierung abgeschlossen wird. Nach der ersten Aktivierung sendet Office von Zeit zu Zeit automatisch Product Key-Informationen an Microsoft, um zu prüfen, ob eine Lizenz für die Verwendung von Office gemäß dem Office-Lizenzvertrag vorliegt.

Von Ihrer Kopie von Office 2011 können Änderungen an Ihrer Computerkonfiguration erkannt und akzeptiert werden. Bei geringfügigen Änderungen ist keine Neuaktivierung erforderlich. Die Aktivierung muss eventuell erneut durchgeführt werden, wenn Sie Office 2011 deinstallieren. Bei bestimmten Änderungen an den Komponenten Ihres Computers oder an der Software müssen Sie möglicherweise die Software neu aktivieren.

Wenn Sie die Aktivierung während des Upgrades von der Testversion von Office 2011 vornehmen, werden bei der Aktivierung außerdem Informationen von Ihrem Computer über die Testversion, von der aus Sie das Upgrade vornehmen, erfasst.

Wenn Sie die Aktivierung nicht abschließen können, erhalten Sie möglicherweise eine Meldung mit einem Link zu einer Website, auf der Sie weitere Informationen dazu erhalten, warum die Aktivierung fehlgeschlagen ist. Wenn Sie diesen Link aufrufen, werden möglicherweise Informationen an Microsoft gesandt, warum die Aktivierung fehlgeschlagen ist. Diese Informationen können Daten enthalten, die normalerweise bei der Aktivierung übermittelt werden.

Wenn Sie Ihre Kopie von Office 2011 nicht aktivieren oder erneut aktivieren, können Sie sie möglicherweise nicht verwenden. Beim Starten der Anwendung sehen Sie ein Dialogfeld, in dem Sie aufgefordert werden, Ihr Produkt zu aktivieren.

Die Daten, die bei einer Aktivierung oder Neuaktivierung gesammelt werden, werden nicht verwendet, um Sie persönlich zu identifizieren. In bestimmten Fällen, z. B. wenn die Aktivierung über einen Volumen-Lizenzschlüssel erfolgt, werden keine auf die Aktivierung bezogenen Informationen an Microsoft gesandt.

Referenztools

Funktionsweise dieses Features:     Referenztools ermöglichen Ihnen das Anfordern von Informationen zu einem bestimmten Begriff oder Ausdruck von einer Vielzahl von Inhaltsanbietern, einschließlich Drittanbietern.

Gesammelte, verarbeitete oder übertragene Informationen:     Wenn Sie Informationen zu einem Wort oder Ausdruck anfordern, senden die Referenztools Ihre Anfrage über das Internet an die Inhaltsanbieter. Dieser Anbieter gibt Informationen zu dem von Ihnen angeforderten Wort oder Ausdruck zurück. Die Referenztools umfassen eine Übersetzungsoption. Wenn Sie sich entscheiden, eine "Übersetzung des ganzen Dokuments" auszuführen, wird der Text Ihres Dokuments an einen Drittanbieter oder einen Microsoft-Übersetzungsdienst gesendet. Die Referenztools senden Informationen, einschließlich zu übersetzender Dokumente, in einem unverschlüsselten Format. Wie bei allen Informationen, die unverschlüsselt über das Internet übertragen werden, können andere Personen möglicherweise das Dokument sehen.

Verwendung der Informationen:     Die gesendeten Informationen werden vom Inhaltsanbieter verwendet, um die von Ihnen angeforderten Informationen zurückzugeben. Microsoft kontrolliert die Datenschutzrichtlinien oder -praktiken von Drittanbieter-Inhaltsanbietern nicht.

Wahlmöglichkeiten/Kontrolle:     Die Referenztools sind standardmäßig offline. Zum Senden von Informationen über das Internet müssen Sie sich zuerst entscheiden, die Onlinereferenzsuche zu aktivieren. Nachdem die Onlinereferenztools aktiviert wurden, können Sie den Onlinezugriff in folgender Weise deaktivieren:

  1. Klicken Sie im Fenster Referenztools auf das Symbol  Symbol „Toolboxeinstellungen“ in der oberen rechten Ecke.

  2. Deaktivieren Sie im Fenster Toolboxeinstellungen das Kontrollkästchen Onlinezugriff zulassen.

Wichtige Informationen:    Häufig umfassen die von Ihnen erhaltenen Informationen einen Link zu weiteren Informationen auf der Website des Drittanbieters. Wenn Sie auf diesen Link klicken, wird möglicherweise ein Cookie des Inhaltsanbieters für zukünftige Transaktionen auf Ihrem System gespeichert. Microsoft ist nicht für die Datenschutzverfahren der Websites von Drittanbietern verantwortlich. Diese Informationen werden weder an Microsoft übermittelt noch von Microsoft gespeichert, es sei denn, Sie haben einen Dienst von Microsoft abgefragt.

Nachverfolgen von Änderungen

Funktionsweise dieses Features:     Dieses Feature hilft mehreren Benutzern bei der gemeinsamen Arbeit an einem Dokument durch Nachverfolgen von Änderungen der einzelnen Benutzer in verschiedenen Farben. Nachverfolgte Löschungen werden aus dem endgültigen Dokument erst entfernt, nachdem sie akzeptiert wurden.

Gesammelte, verarbeitete oder übertragene Informationen:     Wenn Sie an einer Datei in Office 2011 Änderungen vornehmen, während das Feature Änderungen nachverfolgen aktiviert ist, wird standardmäßig Ihr Benutzername im Dokument gespeichert und Ihren Änderungen zugeordnet. Diese Informationen sowie der ursprüngliche und der überarbeitete Text sind dann für jeden verfügbar, der Zugriff auf Ihre Datei hat.

Wahlmöglichkeiten/Kontrolle:     Nachdem die nachverfolgten Änderungen übernommen oder zurückgewiesen wurden, wird Ihr Name aus den Änderungen entfernt. In Word und Excel können Sie darüber hinaus in folgender Weise auch Ihre persönlichen Informationen aus diesen Änderungen entfernen:

  1. Klicken Sie im Menü Word oder Excel auf Einstellungen, und klicken Sie dann auf Sicherheit.

  2. Aktivieren Sie unter Datenschutzoptionen das Kontrollkästchen Beim Speichern persönliche Daten aus dieser Datei entfernen.

  3. Speichern Sie das Dokument.

    Hinweis : Durch diese Einstellung werden keine persönlichen Informationen aus einer freigegebenen Excel-Arbeitsmappe entfernt.

Wichtige Informationen:     In Excel bewirkt das Entfernen persönlicher Informationen auch die Entfernung der nachverfolgten Änderungen und der den einzelnen Kommentaren zugeordneten Namen. Kommentare werden nicht entfernt. In Word wird beim Entfernen persönlicher Informationen der den nachverfolgten Änderungen und Kommentaren zugeordnete Name entfernt. Die nachverfolgten Änderungen und Kommentare werden nicht entfernt.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×