Mehrmalige Verweise auf dieselbe Fuß- oder Endnote

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können auf dieselbe Fuß- oder Endnote mehrmals in Ihrem Dokument verweisen.

Schlagen Sie in der gleichen Fußnote öfter als einmal vorhanden

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie in Ihrem Dokument an die Position, an der sich der Verweis befinden soll.

  3. Klicken Sie im Menü Einfügen auf Querverweis.

  4. Klicken Sie in der Liste BezugstypFußnote auf.

  5. Führen Sie eine der folgenden Aktionen aus.

    Der Querverweis soll eingefügt werden als

    Aktion

    Normaler Text

    Klicken Sie in der Liste verweisen auf auf Fußnotennummer.

    Hochgestellter Text

    Klicken Sie in der Liste verweisen auf auf Fußnotennummer (formatiert).

  6. Klicken Sie im Feld Für welche Fußnote auf die Fußnote, auf die Sie verweisen möchten.

  7. Klicken Sie auf Einfügen und dann auf Schließen.

Schlagen Sie in der gleichen Endnote öfter als einmal vorhanden

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie in Ihrem Dokument an die Position, an der sich der Verweis befinden soll.

  3. Klicken Sie im Menü Einfügen auf Querverweis.

  4. Klicken Sie in der Liste BezugstypEndnote ein.

  5. Führen Sie eine der folgenden Aktionen aus.

    Der Querverweis soll eingefügt werden als

    Aktion

    Normaler Text

    Klicken Sie in der Liste verweisen aufEndnote Zahl auf.

    Hochgestellter Text

    Klicken Sie in der Liste verweisen auf auf Endnote Anzahl (formatiert).

  6. Klicken Sie im Feld Für welche Endnote auf die Endnote, auf die Sie verweisen möchten.

  7. Klicken Sie auf Einfügen und dann auf Schließen.

Siehe auch

Hinzufügen oder Ändern von Fuß- und Endnoten

Umwandeln von Fußnoten in Endnoten

Hinzufügen oder Ändern von Quellen, Quellenangaben und Literaturverzeichnissen

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×