Machen Sie sich mit dem Menüband von Project 2010 vertraut

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wo befindet sich die Menüs und Symbolleisten? In Microsoft Project 2010 haben sie mit dem Menüband ersetzt, die hilft Ihnen, die Befehle schnell zu finden, die zum Abschluss eines Vorgangs erforderlich. Befehle sind in logischen Gruppen strukturiert, die unter Registerkarten zusammengefasst werden.

Dieser Artikel enthält eine allgemeine Übersicht darüber, welche Befehle Sie auf der jeweiligen Registerkarte im Menüband finden, gefolgt von einem kurzen Beispiel zur Verwendung des Menübands zum Ausführen von grundlegenden Projektverwaltungsvorgängen. Darüber hinaus finden Sie Links zu detaillierteren Informationen zu diesem Vorgang.

Inhalt dieses Artikels

Die Registerkarte "Vorgang"

Die Registerkarte "Ressource"

Die Registerkarte "Projekt"

Die Registerkarte "Ansicht"

Die Registerkarte "Format"

Die Registerkarte "Vorgang"

Die Registerkarte Vorgang enthält Schaltflächen zum Hinzufügen, Formatierung und Arbeiten mit Aufgaben. Aus der Gruppe Terminplan können Sie den Prozentsatz der Fertigstellung, Vorgänge miteinander zu verknüpfen, und Deaktivieren eines Vorgangsmarkieren. Sie können auch manuell geplante Vorgänge in automatisch geplante Vorgänge aus der Gruppe Vorgänge konvertieren.

Anwendungsbeispiel: Top-Down-Projektplanung

  1. Fügen Sie in der Ansicht Balkendiagramm (Gantt) den Sammelvorgang über den Vorgängen hinzu, die Sie hierin einschließen möchten.

  2. Wählen Sie die Vorgangsgruppe aus, die Sie unter einen Sammelvorgang setzen möchten.

  3. Klicken Sie auf der Registerkarte Vorgang in der Gruppe Terminplan auf die Schaltfläche Einzug.

    Gruppe 'Terminplan' auf der Registerkarte 'Vorgang'

Eine detaillierte Beschreibung der Top-Down-Projektplanung finden Sie unter Top-Down-Planung mit Sammelvorgängen (oder Phasen).

Anwendungsbeispiel: Benutzergesteuerte Planung

  1. Wählen Sie in der Ansicht Balkendiagramm (Gantt) mindestens einen manuell geplanten Vorgang aus.

  2. Klicken Sie auf der Registerkarte Vorgang in der Gruppe Vorgänge auf Automatische Planung.

    Registerkarte 'Vorgang', Gruppe 'Vorgänge'

  3. Project 2010 übernimmt diese Aufgaben in den vorhandenen Terminplan.

Eine vollständige Beschreibung der manuellen und automatischen Planung Optionen im Project 2010 finden Sie unter wie Planung funktioniert in Project.

Seitenanfang

Die Registerkarte "Ressource"

Die Schaltflächen auf der Registerkarte Ressourcen helfen Ihnen bei der Verwaltung der Ressourcen, die die Arbeit an Ihrem Projekt häufig komplexen Unternehmen. Auf dieser Registerkarte können Sie Ressourcen hinzufügen, Aufgaben und Ebene überlasteten Ressourcen zuordnen. Sie können auch die leistungsstarken Teamplaner Registerkarte starten.

Anwendungsbeispiel: Teamplaner

  1. Öffnen Sie ein Projekt mit Ressourcen, die Vorgängen zugeordnet sind.

  2. Klicken Sie auf der Registerkarte Ressource in der Gruppe Ansicht auf Teamplaner.

    Abbildung der Gruppe 'Ansicht'

  3. Der Teamplaner wird angezeigt.

    Abbildung der Ansicht 'Teamplaner'

Da der Teamplaner nun angezeigt wird, möchten Sie sicher wissen, wie er verwendet wird. Lesen Sie hierzu den Artikel Anzeigen der Arbeit eines Teams mit dem Teamplaner.

Seitenanfang

Die Registerkarte "Projekt"

Auf der Registerkarte Projekt stehen erweiterte Projektfunktionen für das Festlegen von Eigenschaften, für die Terminplanung und die Berichterstellung zur Verfügung. Hier können Sie beispielsweise benutzerdefinierte Felder hinzufügen, PSP-Codes definieren, Unterprojekte einfügen und visuelle Berichte erstellen. .

Anwendungsbeispiel: Festlegen eines Basisplans

  1. Wählen Sie in der Ansicht Balkendiagramm (Gantt) die Vorgänge aus, Sie in den Basisplan einschließen möchten. Wenn Sie einen Basisplan für das gesamte Projekt erstellen möchten, erübrigt sich dieser Schritt.

  2. Klicken Sie auf der Registerkarte Projekt in der Gruppe Terminplan auf Basisplan festlegen, und klicken Sie dann im nun angezeigten Menü erneut auf Basisplan festlegen.

    Abbildung der Gruppe 'Terminplan'

  3. Wählen Sie im Dialogfeld Basisplan festlegen den Basisplan und die Parameter aus, die Sie festlegen möchten.

Ausführliche Informationen zu Basisplänen, finden Sie unter Erstellen oder aktualisieren Sie einen Basisplan oder einen Zwischenplan.

Seitenanfang

Die Registerkarte "Ansicht"

Die Registerkarte Ansicht ist eine Anlaufstelle Kopiershop zum Auswählen von den verschiedenen Ansichten zur Verfügung stehen in Project 2010 und zum Anpassen der aktuellen Ansicht. Es ist auch an, in dem Sie eine Zeitachse zu Ihrer Ansicht hinzufügen können.

Anwendungsbeispiel: Hinzufügen einer Zeitachse zu einer Ansicht

  1. Wählen Sie einen beliebigen Ansichtstyp aus.

  2. Aktivieren Sie auf der Registerkarte Ansicht in der Gruppe Geteilte Ansicht das Kontrollkästchen Zeitachse.

    Abbildung der Gruppe 'Geteilte Ansicht'

  3. Die Zeitachsenansicht wird unter dem Menüband angezeigt.

    Zeitachsenansicht (Abbildung)

  4. Klicken Sie auf die Registerkarte Format, um auf Optionen zum Anpassen der Zeitachse zuzugreifen.

Hinweis : Die Kontrollkästchen Zeitachse und Details können nicht gleichzeitig aktiviert werden. Sie müssen sich für die eine oder die andere Ansicht entscheiden.

Seitenanfang

Die Registerkarte "Format"

Die Registerkarte Format enthält Schaltflächen zum Anpassen des Texts, der Spalten, der Farben und anderer Elemente eines Ansichtstyps. Die Gruppen und Schaltflächen auf der Registerkarte Format sind je nach Ansichtstyp vollkommen unterschiedlich. Sie ändern sich automatisch, wenn Sie zu einer anderen Ansicht wechseln.

Die nachstehende Abbildung zeigt die Registerkarte Format für eine Gantt-Diagrammansicht.

Abbildung der Registerkarte 'Format' für eine Balkendiagrammansicht

Anwendungsbeispiel: Ändern der Farbe von Vorgangsbalken

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Balkendiagramm (Gantt).

    Bild der Gruppe 'Vorgangsansichten'

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Gantt-Diagrammart in der Liste Gantt-Diagrammart auf eine Diagrammart.

    Abbildung der Gruppe 'Gantt-Diagrammart'

  3. Die Farben der Vorgangsbalken werden unverzüglich für das gesamte Projekt aktualisiert.

Das ist im Handumdrehen passiert! Es gibt neben dem Zuweisen von vordefinierten Formatvorlagen aber auch noch zahlreiche weitere Möglichkeiten zum Anpassen von Vorgangsbalken. Detaillierte Informationen hierzu finden Sie unter Formatieren des Gantt-Diagramms einer Balkendiagrammansicht (Gantt).

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×