Machen Sie sich mit dem Menüband von Project 2010 vertraut

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Was ist mit den Menüs und Symbolleisten geschehen? In Microsoft Project 2010 wurden Sie durch das Menüband ersetzt, wodurch Sie schnell die Befehle finden können, die Sie zum Ausführen einer Aufgabe benötigen. Befehle sind in logischen Gruppen angeordnet, die auf Registerkarten zusammengefasst sind.

Dieses Dokument enthält eine umfassende Übersicht über die einzelnen Registerkarten des Menübands, gefolgt von einem kurzen Beispiel für die Verwendung des Menübands, um eine einfache Projekt Verwaltungsaufgabe auszuführen. Darüber hinaus werden Sie an detailliertere Informationen zu dieser Aufgabe weitergeleitet.

Inhalt dieses Artikels

Die Registerkarte ' Aufgabe '

Die Registerkarte ' Ressource '

Die Registerkarte "Projekt"

Die Registerkarte "Ansicht"

Die Registerkarte "Format"

Die Registerkarte ' Aufgabe '

Die Registerkarte Aufgabe enthält Schaltflächen zum Hinzufügen, formatieren und arbeiten mit Aufgaben. In der Gruppe Terminplan können Sie den abgeschlossenen Prozentsatz markieren, Aufgaben miteinander Verknüpfenund eine Aufgabe deaktivieren. Sie können auch manuell geplante Vorgänge in automatisch geplante Vorgänge aus der Gruppe Aufgaben konvertieren.

Beispiel Verwendung: Top-Down-Planung

  1. Fügen Sie in der Ansicht Balkendiagramm (Gantt) den Sammelvorgang über den Aufgaben hinzu, die Sie einbeziehen möchten.

  2. Wählen Sie die Gruppe von Aufgaben aus, die Sie unter einem Sammelvorgang platzieren möchten.

  3. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Zeitplan auf die Schaltfläche Einzug .

    Gruppe 'Terminplan' auf der Registerkarte 'Vorgang'

Eine detaillierte Beschreibung der Top-Down-Planung finden Sie unter Top-Down-Planung mit Sammelvorgängen (oder Phasen).

Beispiel Verwendung: benutzergesteuerte Planung

  1. Wählen Sie in der Ansicht Gantt-Diagramm mindestens einen manuell geplanten Vorgang aus.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgaben auf Auto Zeitplan.

    Registerkarte 'Vorgang', Gruppe 'Vorgänge'

  3. Project 2010 integriert diese Aufgaben in den vorhandenen Zeitplan.

Eine vollständige Beschreibung der manuellen und automatischen Planungsoptionen in Project 2010 finden Sie unter so wird es gemacht: Projekt plant Aufgaben: hinter den Kulissen.

Seitenanfang

Die Registerkarte ' Ressource '

Die Schaltflächen auf der Registerkarte Ressource helfen Ihnen bei der häufig komplexen Aufgabe, die Ressourcen zu verwalten, die die Arbeit an Ihrem Projekt erledigen. Auf dieser Registerkarte können Sie Ressourcen hinzufügen, Sie den Vorgängen zuweisen und Ressourcen, die überlastet sind, abgleichen. Auf dieser Registerkarte können Sie auch den leistungsstarken Team Planner starten.

Beispiel Verwendung: Team Planer

  1. Öffnen Sie ein Projekt mit Ressourcen, die Vorgängen zugeordnet sind.

  2. Klicken Sie auf der Registerkarte Ressource in der Gruppe Ansicht auf Team Planer.

    Abbildung der Gruppe 'Ansicht'

  3. Der Teamplaner wird angezeigt.

    Abbildung der Ansicht 'Teamplaner'

Nachdem nun der Teamplaner hier ist, möchten Sie wahrscheinlich wissen, wie er verwendet werden kann. Sehen Sie sich die Arbeit Ihres Teams mit dem Teamplaner an.

Seitenanfang

Die Registerkarte "Projekt"

Verwenden Sie die Registerkarte " Projekt ", um erweiterte Projektfunktionen zu behandeln, die Eigenschaften, Planung und Berichterstellung betreffen. So können Sie beispielsweise benutzerdefinierte Felder hinzufügen, PSP-Codes definieren, unter Projekte einfügen und visuelle Berichte auf der Registerkarte " Projekt " erstellen.

Beispiel Verwendung: Festlegen eines Basisplans

  1. Wählen Sie in einer Gantt-Diagrammansicht die Aufgaben aus, die Sie in ihren Basisplan einbeziehen möchten. Wenn Sie einen Basisplan für das gesamte Projekt festlegen möchten, überspringen Sie diesen Schritt.

  2. Klicken Sie auf der Registerkarte Projekt in der Gruppe Zeitplan auf Basisplan festlegen , und klicken Sie dann im angezeigten Menü erneut auf Basisplan festlegen .

    Abbildung der Gruppe 'Terminplan'

  3. Wählen Sie im Dialogfeld Basisplan festlegen den Basisplan und die Parameter aus, die Sie festlegen möchten.

Eine ausführliche Erläuterung zu Basisplänen finden Sie unter erstellen oder Aktualisieren eines Basisplans oder eines Zwischenplans.

Seitenanfang

Die Registerkarte "Ansicht"

Die Registerkarte Ansicht ist eine einzige Anlaufstelle für die Auswahl der verschiedenen in Project 2010verfügbaren Ansichten sowie zum Anpassen Ihrer aktuellen Ansicht. Darüber hinaus können Sie Ihrer Ansicht eine Zeitachse hinzufügen.

Beispiel Verwendung: Hinzufügen einer Zeitachse zu einer Ansicht

  1. Wählen Sie einen beliebigen Ansichtstyp aus.

  2. Aktivieren Sie auf der Registerkarte Ansicht in der Gruppe geteilte Ansicht das Kontrollkästchen Zeitachse.

    Abbildung der Gruppe 'Geteilte Ansicht'

  3. Die Zeitachsenansicht wird unterhalb des Menübands angezeigt.

    Zeitachsenansicht (Abbildung)

  4. Klicken Sie auf die Registerkarte Format , um auf die Optionen zum Anpassen der Zeitachse zuzugreifen.

Hinweis: Sie können die Kontroll Kästchen Zeitachse und Details nicht gleichzeitig auswählen. Sie müssen die eine oder die andere Ansicht auswählen.

Seitenanfang

Die Registerkarte "Format"

Mit den Schaltflächen für die Format -Registerkarte können Sie den Text, die Spalten, die Farben und andere Elemente der einzelnen Ansichtstypen anpassen. Die Gruppen und Schaltflächen auf der Registerkarte " Format " sind für die einzelnen Ansichtstypen völlig unterschiedlich. Sie werden automatisch geändert, wenn Sie die Ansicht ändern.

Die folgende Abbildung zeigt die Registerkarte Format für eine Gantt-Diagrammansicht.

Abbildung der Registerkarte 'Format' für eine Balkendiagrammansicht

Beispiel Verwendung: Ändern der Farbe von Vorgangsbalken

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Gantt-Diagramm.

    Bild der Gruppe 'Vorgangsansichten'

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Gantt-Diagramm Format in der Liste Gantt-Diagrammformat Vorlage auf eine Formatvorlage.

    Abbildung der Gruppe 'Gantt-Diagrammart'

  3. Die Farben der Vorgangsbalken für das gesamte Projekt werden sofort aktualisiert.

Das ist ziemlich einfach! Es gibt jedoch viele weitere Möglichkeiten, wie Sie Vorgangsbalken zusätzlich zum Anwenden vordefinierter Formatvorlagen anpassen können. Weitere Informationen finden Sie unter Formatieren des Balkendiagramms einer Gantt-Diagrammansicht.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×