MITTELWERT (Funktion)

In diesem Artikel werden die Formelsyntax und die Verwendung der Funktion MITTELWERT in Microsoft Excel beschrieben.

Beschreibung

Diese Funktion gibt den Mittelwert (arithmetisches Mittel) der Argumente zurück. Wenn beispielsweise der Bereich A1:A20 Zahlen enthält, liefert die Formel =MITTELWERT(A1:A20) den Mittelwert dieser Zahlen.

Syntax

MITTELWERT(Zahl1;[Zahl2];...)

Die Syntax der Funktion MITTELWERT weist die folgenden Argumente auf:

  • Zahl1    Erforderlich. Die erste Zahl, der Zellbezug oder der Bereich, für die bzw. den Sie den Mittelwert berechnen möchten.

  • Zahl2;...    Optional. Bis zu 255 zusätzliche Zahlen, Zellbezüge oder Bereiche, für die Sie den Mittelwert berechnen möchten.

Hinweise

  • Als Argumente können entweder Zahlen oder Namen, Bereiche oder Zellbezüge angegeben werden, die Zahlen enthalten.

  • Wahrheitswerte und Zahlen in Textform, die Sie direkt in die Liste der Argumente eingeben, werden berücksichtigt.

  • Enthält ein als Bereich oder Zellbezug angegebenes Argument Text, Wahrheitswerte oder leere Zellen, werden diese Werte ignoriert. Zellen, die den Wert 0 enthalten, werden dagegen berücksichtigt.

  • Als Fehlerwerte oder Text angegebene Argumente, die nicht in Zahlen umgewandelt werden können, führen zu Fehlern.

  • Wenn Sie Wahrheitswerte und Zahlen in Textform in einen Bezug als Teil der Berechnung aufnehmen möchten, verwenden Sie die Funktion MITTELWERTA.

  • Wenn Sie nur den Mittelwert für Werte berechnen möchten, die bestimmte Kriterien erfüllen, verwenden Sie die Funktion MITTELWERTWENN oder die Funktion MITTELWERTWENNS.

Hinweis   Mit der Funktion MITTELWERT wird die zentrale Tendenz gemessen. Dabei handelt es sich um die Stelle im Zentrum einer Zahlengruppe bei einer statistischen Verteilung. Die folgenden Maße der zentralen Tendenz sind am gebräuchlichsten:

  • Der Mittelwert ist das arithmetische Mittel der Verteilung. Er wird berechnet, indem eine Gruppe von Zahlen addiert und anschließend durch deren Anzahl dividiert wird. Beispielsweise ist der Mittelwert von 2, 3, 3, 5, 7 und 10 der Wert 30 dividiert durch 6, mit dem Ergebnis 5.

  • Der Median ist der Wert in der Mitte einer Zahlengruppe. Das heißt, dass die Werte einer Hälfte der Zahlen größer als der Median und die Werte einer Hälfte der Zahlen niedriger als der Median sind. Der Median von 2, 3, 3, 5, 7 und 10 z. B. lautet 4.

  • Der Modalwert ist die am häufigsten vorkommende Zahl in einer Zahlengruppe. Der Modalwert von 2, 3, 3, 5, 7 und 10 z. B. lautet 3.

Bei einer symmetrischen Verteilung einer Zahlengruppe sind diese drei Maße der zentralen Tendenz identisch. Bei einer schiefen Verteilung einer Zahlengruppe können die Maße abweichen.

Tipp   Wenn Sie aus den Inhalten mehrerer Zellen einen Mittelwert bilden, sollten Sie daran denken, dass leere Zellen anders behandelt werden als Zellen, die mit 0 belegt sind. Dies gilt insbesondere dann, wenn Sie im Dialogfeld Excel-Optionen in der Excel-Desktopanwendung das Kontrollkästchen In Zellen mit Nullwert eine Null anzeigen deaktiviert haben. Ist diese Option aktiviert, werden mit 0 belegte Zellen im Gegensatz zu leeren Zellen berücksichtigt.

So gelangen Sie zum Kontrollkästchen In Zellen mit Nullwert eine Null anzeigen

  • Klicken Sie auf die Registerkarte Datei, klicken Sie auf Optionen, und sehen Sie dann in der Kategorie Erweitert unter Optionen für dieses Arbeitsblatt anzeigen nach.

Beispiel

Kopieren Sie die Beispieldaten in der folgenden Tabelle, und fügen Sie sie in Zelle A1 eines neuen Excel-Arbeitsblatts ein. Um die Ergebnisse der Formeln anzuzeigen, markieren Sie sie, drücken Sie F2 und dann die EINGABETASTE. Im Bedarfsfall können Sie die Breite der Spalten anpassen, damit alle Daten angezeigt werden.

Daten

10

15

32

7

9

27

2

Formel

Beschreibung

Ergebnis

=MITTELWERT(A2:A6)

Mittelwert der Zahlen in den Zellen A2 bis A6

11

=MITTELWERT(A2:A6;5)

Mittelwert der Zahlen in den Zellen A2 bis A6 und der Zahl 5

10

=MITTELWERT(A2:C2)

Mittelwert der Zahlen in den Zellen A2 bis C2

19

Gilt für: Excel 2016 for Mac, Excel Starter, Excel 2010, Excel 2007, Excel 2013, Excel Online



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern