Lernprogramm für Visio 2016

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Neu bei Visio? Dieses Lernprogramm unterstützt Sie bei den ersten Schritten mit Visio 2016. Sie erhalten eine Erläuterung zu Startdiagrammen, um einen Eindruck zu erhalten, wie Diagramme aussehen können. Dann werden Sie durch die vier grundlegenden Schritte zum Erstellen eigener Diagramme geführt.

Starten von Visio

Klicken Sie auf die Schaltfläche "Start", geben Sie Visio ein, und klicken Sie dann auf das Visio-Symbol, um das Programm zu öffnen. (Wenn Visio bereits geöffnet ist, klicken Sie auf Datei > Neu.)

Betrachten der Startdiagramme

Bevor Sie weiter einsteigen und damit beginnen, eigene Diagramme zu erstellen, möchten wir Ihnen eine Reihe von Startdiagrammen zeigen, die Visio für Sie bereitstellt. Auf diese Weise erhalten Sie eine Vorstellung zum Aussehen und Verhalten von Diagrammen in der Anwendung.

  1. Klicken Sie auf Kategorien.

    Link "Kategorien"

  2. Klicken Sie auf Flussdiagramm.

    Miniaturansicht der Kategorie "Flussdiagramm"

  3. Beachten Sie den folgenden Schritt: Klicken Sie einmal auf die Miniaturansicht Standardflussdiagramm.

    Miniaturansichten von standardmäßigen Flussdiagrammen

  4. Lassen Sie uns erläutern, wozu dieses Dialogfeld dient.

    Miniaturansichten von Visio Basic-Flussdiagrammen: 1 leere Vorlage und 3 Startdiagramme

    Sie wählen die leere Vorlage, wenn Sie über ein wenig Erfahrung im Umgang mit Visio verfügen (nachdem Sie z. B. einige Übungsdiagramme erstellt haben). Aber wenn Sie keine Erfahrung haben, wählen Sie eines der anderen drei Startdiagramme.

  5. Doppelklicken Sie auf eine der angezeigten Miniaturansichten der Startdiagramme.

  6. Dies ist ein Startdiagramm. Visio 2016 umfasst viele Startdiagramme, damit Sie einen entsprechenden Eindruck und Beispiele erhalten. Sie können dieses Startdiagramm anpassen, indem Sie eigenen Text eingeben, eigene Shapes hinzufügen usw. Werfen Sie auch einen Blick auf die Tipps und Tricks. Diese unterstützen Sie bei der Arbeit mit dem Diagramm.

  7. Lassen Sie uns ein weiteres Startdiagramm öffnen. Klicken Sie auf Datei > Neu > Kategorien > Netzwerk.

  8. Klicken Sie einmal auf die Miniaturansicht Standardnetzwerk.

    Miniaturansichten von standardmäßigen Netzwerkdiagrammen

  9. Doppelklicken Sie auf eine der beiden angezeigten Miniaturansichten der Startdiagramme.

    Dies ist lediglich ein weiteres Beispiel für die Möglichkeiten mit Visio. Wechseln Sie eigenständig zu Datei > Neu > Kategorien, und erkunden Sie die verschiedenen Startdiagramme in Visio. Nicht alle Diagramme verfügen über Startdiagramme, aber für viele der am häufigsten verwendeten Diagramme trifft dies zu.

Drei grundlegende Informationen zu Visio

Kommen wir jetzt zur Arbeit mit einem Diagramm. Wie Sie oben bereits gesehen haben, gibt es viele Arten von Visio-Diagrammen, z. B. Organigramme, Netzwerkdiagramme, Workflows sowie Hauseinrichtungs- oder Büropläne. Die drei grundlegenden Erstellungsschritte sind jedoch bei nahezu allen Diagrammen identisch:

  1. Öffnen einer leeren Vorlage

  2. Ziehen und Verbinden von Shapes

  3. Hinzufügen von Text zu Shapes

In den folgenden Schritten verwenden Sie diese drei grundlegenden Funktionen zum Erstellen eines einfachen Flussdiagramms.

Schritt 1: Öffnen einer leeren Vorlage

In Visio beginnen Sie häufig mit einer leeren Vorlage. Sie müssen nicht mit einer leeren Vorlage beginnen. Sie können auch ein Startdiagramm auswählen und es anschließend ändern. Aber gelegentlich möchten Sie ein Diagramm einfach von Grund auf neu beginnen.

  1. Klicken Sie auf Datei > Neu > Kategorien > Flussdiagramm.

  2. Klicken Sie einmal auf Standardflussdiagramm, und doppelklicken Sie dann auf die Option "Leer":

    Leere Miniaturansicht

  3. Sie verfügen jetzt über ein leeres Flussdiagramm, das bereit ist für Ihre Aktionen. Ihr Bildschirm wird ähnlich wie die folgende Abbildung aussehen.

    Leeres Zeichenblatt für Flussdiagramm

  4. Es gibt drei Hauptbereiche in Visio: Menüband, Fenster "Shapes" und die eigentliche Seite.

    Menübandregisterkarten oben, Fenster "Shapes" links, Seite rechts

    Das Menüband enthält alle in Visio verfügbaren Registerkarten. Hier können Sie z. B. die Textgröße ändern, zu verschiedenen Zeichentools wechseln usw.

    Das Fenster "Shapes" enthält die Schablonen und Shapes. Dazu später mehr.

    Auf der eigentlichen Seite positionieren Sie die Shapes, verbinden diese anschließend usw.

    Tipps : Wenn Ihr Bildschirm nicht der obigen Abbildung entspricht, versuchen Sie einen oder mehrere der folgenden Schritte:

    • Wenn nicht das gesamte Menüband angezeigt wird, doppelklicken Sie am oberen Rand auf die Registerkarte Start.

    • Wenn das Fenster "Shapes" nicht angezeigt wird, klicken Sie auf den Erweiterungspfeil Pfeil "Formen erweitern" , um das Fenster "Shapes" zu vergrößern.

    • Schließen Sie alle anderen Bereiche und Fenster, die möglicherweise geöffnet sind.

    • Vergrößern oder maximieren Sie das Visio-Fenster auf dem Bildschirm.

    • Klicken Sie im Menü Ansicht auf An Fenster anpassen.

Schritt 2: Ziehen und Verbinden von Shapes

Zum Erstellen eines Diagramms ziehen Sie zu Beginn entsprechende Shapes aus dem Fenster "Shapes". Dann fügen Sie Shapes hinzu und verbinden diese anschließend. Es gibt mehrere Möglichkeiten zum Verbinden von Shapes, aber für den Moment zeigen wir Ihnen, wie Sie die AutoVerbinden-Pfeile verwenden. Sie werden in Kürze erkennen, wozu diese dienen.

  1. Ziehen Sie das Start/Ende-Shape auf das Zeichenblatt, und lassen Sie die Maustaste los.

    Mit dem Cursor wird das Start-/Ende-Shape auf die Seite gezogen.

  2. Zeigen Sie mit dem Mauszeiger auf das Shape, damit die blauen AutoVerbinden-Pfeile eingeblendet werden.

    Der Cursor zeigt auf die Form, es werden blaue Pfeile angezeigt.

  3. Bewegen Sie den Mauszeiger auf den blauen Pfeil, der in die Richtung zeigt, in der Sie das zweite Shape platzieren möchten.

    Cursor, der auf den blauen AutoVerbinden-Pfeil klickt

  4. Klicken Sie auf der Minisymbolleiste auf das quadratische Prozess-Shape.

    Minisymbolleiste "AutoVerbinden" mit Auswahlmöglichkeiten

    Das Prozess-Shape wird zum Diagramm hinzugefügt und automatisch mit dem Anfang/Ende-Shape verbunden.

  5. Fügen Sie auf diese Weise weitere Shapes hinzu, bis sich vier oder fünf Shapes auf der Seite befinden.

    Tipps : 

    • Wenn sich das hinzuzufügende Shape nicht auf der Minisymbolleiste befindet, können Sie es aus dem Fenster Shapes ziehen und auf einem blauen Pfeil ablegen. Ganz recht – legen Sie das Shape auf dem blauen AutoVerbinden-Pfeil ab. Das neue Shape wird genauso mit dem ersten Shape verbunden, als ob Sie auf die Minisymbolleiste geklickt hätten.

    • Sie können die AutoVerbinden-Pfeile auch verwenden, um zwei Shapes zu verbinden, die sich bereits in der Zeichnung befinden. Ziehen Sie einen AutoVerbinden-Pfeil von einem Shape zu einem anderen Shape, und lassen Sie die Maustaste los. Damit wird ein Pfeil angezeigt, der die beiden Shapes miteinander verbindet.

Schritt 3: Hinzufügen von Text zu Shapes

  1. Klicken Sie auf das Shape, und beginnen Sie mit der Eingabe. Sie müssen nicht auf das Shape doppelklicken, um Text eingeben zu können; bei der Eingabe wird der Text dem Shape hinzugefügt, das gerade ausgewählt ist.

    Auswählen eines Shapes und Eingabe von Text

  2. Nachdem Sie den Text eingegeben haben, klicken Sie auf einen leeren Bereich auf dem Zeichenblatt, oder drücken Sie ESC.

Fast jedem Objekt, sogar Verbindern, kann Text hinzugefügt werden, indem Sie das Objekt auswählen und mit der Eingabe beginnen.

Visio bietet viele weitere Möglichkeiten. Experimentieren Sie mit Shapes, Verbindern und Text. Wenn Sie bereit sind, fahren Sie dann mit den folgenden Verfahren fort.

Hinzufügen von Text zu einem Zeichenblatt

  1. Klicken Sie auf die Registerkarte Start, und klicken Sie dann auf das Tool Text.

    Texttool

  2. Klicken Sie auf einen leeren Bereich des Zeichenblatts.

    Ein Textfeld wird eingeblendet.

  3. Geben Sie den Text ein, den Sie dem Zeichenblatt hinzufügen möchten.

    Hinzufügen von Text zu einer Seite

  4. Drücken Sie ESC.

  5. Klicken Sie auf der Registerkarte Start auf das Zeigertool, um die Verwendung des Texttools zu beenden.

Im Textfeld verfügt jetzt über die Merkmale eines anderen Shapes. Wählen Sie es, und geben Sie die Textfarbe ändern, können Sie es auf einem anderen Teil der Seite ziehen, und formatieren Sie den Text mit den Gruppen Schriftart und Absatz klicken Sie auf der Registerkarte Start.

Weitere ausführliche Informationen zum Arbeiten mit Text finden Sie unter Hinzufügen, Bearbeiten, Verschieben und Drehen von Text auf Shapes und unter Hinzufügen von Text zu einem Zeichenblatt.

So fügen Sie einer Zeichnung einen Hintergrund hinzu

  1. Klicken Sie auf die Registerkarte Entwurf und dann auf Hintergründe.

  2. Klicken Sie auf den gewünschten Hintergrund.

    Ihr Diagramm erhält einen neuen Hintergrund und ein neues Hintergrundzeichenblatt namens VHintergrund-1. Diese Seite wird auf den Zeichenblattregistern unten im Diagrammbereich angezeigt.

    Registerkarte "Hintergrund" in Visio

So wenden Sie einen Rahmen oder einen Titel an

  1. Klicken Sie auf Entwurf > Ränder und Titel und dann auf die gewünschte Titelformatvorlage.

  2. Klicken Sie auf eine Titelformatvorlage.

    Titel und Rahmen werden auf dem Hintergrundzeichenblatt angezeigt.

  3. Klicken Sie unten im Diagrammbereich auf die Registerkarte VHintergrund-1.

  4. Klicken Sie auf den Titeltext.

    Der gesamte Rahmen wird markiert. Sobald Sie aber mit der Eingabe von Text beginnen, wird der Titeltext geändert.

  5. Geben Sie Ihren Titel ein, und drücken Sie ESC.

  6. Wenn Sie weiteren Text innerhalb des Rahmens bearbeiten möchten, müssen Sie zuerst den gesamten Rahmen auswählen. Klicken Sie dann auf den zu ändernden Text, und beginnen Sie mit der Eingabe. Möglicherweise müssen Sie mehrmals klicken, um den Text zu markieren.

  7. Klicken Sie in der unteren rechten Ecke der Seite auf Zeichenblatt-1, um zur Zeichnung zurückzukehren.

So wenden Sie ein Design auf ein Diagramm oder eine Zeichnung an

  1. Zeigen Sie auf der Registerkarte Entwurf mit dem Mauszeiger auf die verschiedenen Designs.

    Visio wendet jedes Design vorübergehend an, während Sie mit dem Mauszeiger darauf zeigen.

    Designkatalog in Visio

  2. Wenn Sie andere verfügbare Designs anzeigen möchten, klicken Sie auf Weitere  Die Schaltfläche 'Mehr' .

  3. Klicken Sie auf das Design, das Sie auf das Diagramm anwenden möchten.

Speichern eines Diagramms

Wenn das Diagramm zuvor gespeichert wurde, klicken Sie einfach in der Symbolleiste für den Schnellzugriff auf Speichern.

Symbolleiste für den Schnellzugriff mit 'Speichern'

Wenn Sie das Diagramm an einem anderen Speicherort oder unter einem anderen Namen speichern möchten, verwenden Sie den Befehl "Speichern unter".

Zum Speichern des Diagramms in einem anderen Speicherort

  1. Klicken Sie auf Datei und dann auf Speichern unter.

  2. Klicken Sie unter Speichern unter auf den gewünschten Speicherort für das Diagramm.

    Dieser Ort kann sich beispielsweise auf dem Computer, online oder auf OneDrive befinden. Klicken Sie auf den Ordner, in dem Sie das Diagramm speichern möchten, oder klicken Sie auf Durchsuchen, um den gewünschten Ordner zu suchen.

  3. Geben Sie für das Diagramm bei Bedarf im Dialogfeld Speichern unter im Feld Dateiname einen anderen Namen ein.

  4. Klicken Sie auf Speichern.

So speichern Sie als Bilddatei, PDF-Datei oder einem anderen format

  1. Klicken Sie auf Datei und dann auf Speichern unter.

  2. Klicken Sie unter Speichern unter auf den gewünschten Speicherort für das Diagramm.

  3. Klicken Sie im Dialogfeld Speichern unter in der Liste Dateityp auf die Dropdown-Liste.

  4. Klicken Sie auf das gewünschte Format. Unter anderem stehen folgende Formate zur Auswahl:

    • Standard-Bilddatei    z. B. im JPG-, PNG- oder BMP-Format

    • Webseite    im HTM-Format (Bilddateien und andere Ressourcendateien werden in einem Unterordner des Speicherorts der HTM-Datei gespeichert)

    • PDF- oder XPS-Datei   

    • AutoCAD-Zeichnung    im DWG- oder DXF-Format

Drucken eines Diagramms oder einer Zeichnung

Ein Diagramm oder eine Zeichnung lässt sich in Visio genauso einfach wie in anderen Office-Programmen drucken.

Drucken des Diagramms oder einer Zeichnung

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf der Randleiste auf Drucken.

  3. Wählen Sie den Drucker und die übrigen Einstellungen aus, und klicken Sie dann auf Drucken.

Weitere Tipps und Tricks

Nachdem Sie diese grundlegenden Aufgaben ausgeführt haben, unternehmen Sie einige weitere Schritte, indem Sie zunächst die folgenden Themen lesen:

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×