Löschen eines Effekts aus einem Bild

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Welches 2007 Microsoft® Office System-Programm verwenden Sie?

Excel

Outlook

PowerPoint

Word

Excel

  1. Klicken Sie auf das Bild, aus dem ein Effekt gelöscht werden soll.

    Zum Entfernen des gleichen Effekts aus mehreren Bildern klicken Sie auf das erste Bild, und halten Sie dann die STRG-TASTE gedrückt, während Sie auf die anderen Bilder klicken.

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Bildformatvorlagen auf Bildeffekte.

    Bildtools, Registerkarte 'Format'

    Wenn die Registerkarten Bildtools oder Format nicht angezeigt werden, vergewissern Sie sich, dass Sie auf ein Bild geklickt haben.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Zum Löschen einer integrierten Kombination aus Effekten aus der Form zeigen Sie auf Voreinstellung, und klicken Sie dann auf Keine Voreinstellungen.

    • Um einen Schatten von einer Form zu entfernen, zeigen Sie auf Schatten, und klicken Sie dann auf Kein Schatten.

    • Um eine Spiegelung von einer Form zu entfernen, zeigen Sie auf Spiegelung, und klicken Sie dann auf Keine Spiegelung.

    • Um einen Leuchteffekt von einer Form zu entfernen, zeigen Sie auf Leuchten, und klicken Sie dann auf Kein Leuchten.

    • Um weiche Kanten von einer Form zu entfernen, zeigen Sie auf Weiche Kanten, und klicken Sie dann auf Keine weichen Kanten.

    • Um eine Abschrägung von einer Form zu entfernen, zeigen Sie auf Abschrägung, und klicken Sie dann auf Keine Abschrägung.

    • Zum Löschen einer 3D-Drehung aus der Form zeigen Sie auf 3D-Drehung, und klicken Sie dann auf Keine Drehung.

Hinweis : Wenn Sie mehrere einzelne Effekte hinzugefügt haben, wiederholen Sie den zuvor beschriebenen Schritt 3, um alle Effekte zu löschen.

Seitenanfang

Outlook

Aus einem Bild:

  1. Klicken Sie auf das Bild, aus dem ein Effekt gelöscht werden soll.

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Bildformatvorlagen auf Bildeffekte.

    Bildtools, Registerkarte 'Format'

    Wenn die Registerkarten Bildtools oder Format nicht angezeigt werden, vergewissern Sie sich, dass Sie auf ein Bild geklickt haben.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Zum Löschen einer integrierten Kombination aus Effekten aus der Form zeigen Sie auf Voreinstellung, und klicken Sie dann auf Keine Voreinstellungen.

    • Um einen Schatten von einer Form zu entfernen, zeigen Sie auf Schatten, und klicken Sie dann auf Kein Schatten.

    • Um eine Spiegelung von einer Form zu entfernen, zeigen Sie auf Spiegelung, und klicken Sie dann auf Keine Spiegelung.

    • Um einen Leuchteffekt von einer Form zu entfernen, zeigen Sie auf Leuchten, und klicken Sie dann auf Kein Leuchten.

    • Um weiche Kanten von einer Form zu entfernen, zeigen Sie auf Weiche Kanten, und klicken Sie dann auf Keine weichen Kanten.

    • Um eine Abschrägung von einer Form zu entfernen, zeigen Sie auf Abschrägung, und klicken Sie dann auf Keine Abschrägung.

    • Zum Löschen einer 3D-Drehung aus der Form zeigen Sie auf 3D-Drehung, und klicken Sie dann auf Keine Drehung.

Hinweis : Wenn Sie mehrere einzelne Effekte hinzugefügt haben, wiederholen Sie den zuvor beschriebenen Schritt 3, um alle Effekte zu löschen.

Aus mehreren Bildern gleichzeitig:

  1. Klicken Sie mit der rechten Maustaste auf die einzelnen Bilder, aus denen Sie einen Effekt löschen möchten, und zeigen Sie im Kontextmenü auf Textfluss.

  2. Klicken Sie auf Quadrat oder auf eine andere Option (mit Ausnahme von Mit Text in Zeile).

  3. Fügen Sie einen Zeichenbereich ein. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen, und klicken Sie anschließend auf Neuer Zeichenbereich.

    Registerkarte 'Einfügen'

  4. Schneiden Sie die Bilder aus, aus denen ein Effekt gelöscht werden soll, und fügen Sie diese in den Zeichenbereich ein.

  5. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Schatteneffekte auf den Pfeil neben Schatteneffekte, und klicken Sie dann auf Kein Schatteneffekt.

    Bildtools, Registerkarte 'Format'

    Wenn die Registerkarten Bildtools oder Format nicht angezeigt werdn, vergewissern Sie sich, dass Sie auf ein Bild geklickt haben.

Seitenanfang

PowerPoint

  1. Klicken Sie auf das Bild, aus dem ein Effekt gelöscht werden soll.

    Zum Entfernen des gleichen Effekts aus mehreren Bildern klicken Sie auf das erste Bild, und halten Sie dann die STRG-TASTE gedrückt, während Sie auf die anderen Bilder klicken.

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Bildformatvorlagen auf Bildeffekte.

    Bildtools, Registerkarte 'Format'

    Wenn die Registerkarten Bildtools oder Format nicht angezeigt werden, vergewissern Sie sich, dass Sie auf ein Bild geklickt haben.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Zum Löschen einer integrierten Kombination aus Effekten aus der Form zeigen Sie auf Voreinstellung, und klicken Sie dann auf Keine Voreinstellungen.

    • Um einen Schatten von einer Form zu entfernen, zeigen Sie auf Schatten, und klicken Sie dann auf Kein Schatten.

    • Um eine Spiegelung von einer Form zu entfernen, zeigen Sie auf Spiegelung, und klicken Sie dann auf Keine Spiegelung.

    • Um einen Leuchteffekt von einer Form zu entfernen, zeigen Sie auf Leuchten, und klicken Sie dann auf Kein Leuchten.

    • Um weiche Kanten von einer Form zu entfernen, zeigen Sie auf Weiche Kanten, und klicken Sie dann auf Keine weichen Kanten.

    • Um eine Abschrägung von einer Form zu entfernen, zeigen Sie auf Abschrägung, und klicken Sie dann auf Keine Abschrägung.

    • Zum Löschen einer 3D-Drehung aus der Form zeigen Sie auf 3D-Drehung, und klicken Sie dann auf Keine Drehung.

Hinweis : Wenn Sie mehrere einzelne Effekte hinzugefügt haben, wiederholen Sie den zuvor beschriebenen Schritt 3, um alle Effekte zu löschen. Sie können auch in der Gruppe Anpassen auf Grafik zurücksetzen klicken, um alle Effekte gleichzeitig zu entfernen. Dadurch werden jedoch alle an den Bildern vorgenommenen Größenänderungen zurückgesetzt.

Seitenanfang

Word

Für ein Bild außerhalb des Zeichenbereichs

  1. Klicken Sie auf das Bild, aus dem ein Effekt gelöscht werden soll.

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Bildformatvorlagen auf Bildeffekte.

    Bildtools, Registerkarte 'Format'

    Wenn die Registerkarten Bildtools oder Format nicht angezeigt werden, vergewissern Sie sich, dass Sie auf ein Bild geklickt haben.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Zum Löschen einer integrierten Kombination aus Effekten aus der Form zeigen Sie auf Voreinstellung, und klicken Sie dann auf Keine Voreinstellungen.

    • Um einen Schatten von einer Form zu entfernen, zeigen Sie auf Schatten, und klicken Sie dann auf Kein Schatten.

    • Um eine Spiegelung von einer Form zu entfernen, zeigen Sie auf Spiegelung, und klicken Sie dann auf Keine Spiegelung.

    • Um einen Leuchteffekt von einer Form zu entfernen, zeigen Sie auf Leuchten, und klicken Sie dann auf Kein Leuchten.

    • Um weiche Kanten von einer Form zu entfernen, zeigen Sie auf Weiche Kanten, und klicken Sie dann auf Keine weichen Kanten.

    • Um eine Abschrägung von einer Form zu entfernen, zeigen Sie auf Abschrägung, und klicken Sie dann auf Keine Abschrägung.

    • Zum Löschen einer 3D-Drehung aus der Form zeigen Sie auf 3D-Drehung, und klicken Sie dann auf Keine Drehung.

Für ein oder mehrere Bilder in einem Zeichenbereich

  1. Klicken Sie auf das Bild, aus dem ein Effekt gelöscht werden soll.

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Schatteneffekte auf den Pfeil neben Schatteneffekte, und klicken Sie dann auf Kein Schatteneffekt.

    Bildtools, Registerkarte 'Format'

    Wenn die Registerkarten Bildtools oder Format nicht angezeigt werden, vergewissern Sie sich, dass Sie auf ein Bild geklickt haben.

Hinweis : Zum Löschen des gleichen Effekts aus mehreren Bildern müssen Sie das Textflussformat ändern und die Bilder in einen Zeichenbereich kopieren. (Nach dem Löschen des Effekts können Sie die Bilder wieder an den ursprünglichen Speicherort im Dokument kopieren.) Wenn Sie das Textflussformat ändern möchten, klicken Sie mit der rechten Maustaste auf die einzelnen Bilder, zeigen Sie im Kontextmenü auf Textfluss, und klicken Sie dann auf Quadrat oder auf eine andere Option (mit Ausnahme von Mit Text in Zeile).

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×