Löschen einer Seite in Word

Wenn eine unerwünschte leere Seite vorhanden ist, enthält das Dokument möglicherweise leere Absätze, manuelle Seitenumbrüche oder Abschnittsumbrüche. Es gibt verschiedene Vorgehensweisen, wie Sie die leere Seite loswerden können. Im ersten Schritt geht es darum, herauszufinden, warum die leere Seite vorhanden ist.

Hinweise : 

  • Wenn die leere Seite NUR im Druck erscheint und in Word nicht angezeigt wird, haben Sie wahrscheinlich Ihren Drucker für die Ausgabe eines Trennblatts zwischen den einzelnen Aufträgen konfiguriert. Überprüfen Sie die Druckereinstellungen.

  • Wenn Sie eine Seite mit Inhalt löschen möchten, klicken Sie an den Anfang des Inhalts, den Sie löschen möchten, halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie dann ans Ende des zu löschenden Inhalts. Wenn Sie sicher sind, dass Sie den ausgewählten Inhalt löschen möchten, drücken Sie auf der Tastatur die ENTF-TASTE.

  • Wenn Sie nach einer Möglichkeit suchen, das gesamte Dokument anstelle einzelner Seiten im Dokument zu löschen, lesen Sie Löschen einer Datei.

Die einfache Methode

Wenn sich die unerwünschte leere Seite am Ende des Dokuments befindet, sollten Sie zunächst zum Ende des Dokuments wechseln, indem Sie CTRL+ENDE drücken. Drücken Sie dann die RÜCKSCHRITTTASTE. Wenn sich die leere Seite auf einige zusätzliche Absatzmarken oder einen verirrten manuellen Seitenumbruch zurückführen lässt, kann sie auf diese Weise schnell entfernt werden.

Hinweis : Möglicherweise müssen Sie die RÜCKSCHRITTTASTE mehrmals drücken, wenn mehrere leere Absätze zu entfernen sind.

Wenn das nicht funktioniert hat, müssen Sie etwas tiefer einsteigen, um die Ursache der leeren Seite zu finden. Im folgenden kurzen Video hilft Ihnen Doug beim Lösen des Problems.

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Wenn Sie weitere Informationen benötigen, wie Sie unerwünschte Seiten loswerden können, führen Sie die nachstehenden Schritte aus.

Aktivieren Sie die Anzeige von Absatzmarken, um zu sehen, was die leere Seite verursacht:

  1. Drücken Sie CTRL+UMSCHALT+8, oder klicken Sie auf die Schaltfläche ¶ Ein-/ausblenden auf der Registerkarte Start im Menüband.

    Die Schaltfläche "Absätze ein-/ausblenden" befindet sich in der oberen rechten Ecke der Gruppe "Absatz" im Menüband

Nachdem Sie die Anzeige von Absatzmarken aktiviert haben, können Sie sehen, was die leeren Seiten im Dokument verursacht.

Zusätzliche Absätze

Wenn am Ende des Dokuments zusätzliche leere Absätze vorhanden sind, sehen Sie auf der leeren Seite Absatzmarken (¶) ohne Absatzinhalt. Wählen Sie sie aus, und löschen Sie sie, indem Sie die Taste ENTF auf der Tastatur drücken.

Leere Absätze am oberen Rand einer Seite in Word

Manueller Seitenumbruch

Wenn die leere Seite das Ergebnis eines manuellen Seitenumbruchs ist, können Sie den Cursor direkt vor dem Seitenumbruch platzieren und dann ENTF drücken, um ihn zu löschen.

Ein Seitenumbruch am unteren Rand einer Seite in Word

Dies ist auch eine der häufigsten Ursachen einer unerwünschten leeren Seite mitten in einem Dokument.

Abschnittsumbruch

Auch die Abschnittsumbrüche "Nächste Seite", "Ungerade Seite" und "Gerade Seite" können zur Erstellung einer neuen Seite in Word führen. Wenn die leere Seite am Ende Ihres Dokuments auftritt und dort ein Abschnittsumbruch besteht, können Sie den Cursor unmittelbar vor dem Abschnittsumbruch platzieren und ENTF drücken, um ihn zu löschen. Dadurch sollte die leere Seite entfernt werden.

Hinweis : Wenn Sie Schwierigkeiten beim Anzeigen der Abschnittsumbrüche haben, wechseln Sie im Menüband zur Registerkarte Ansicht, und schalten Sie in den Entwurfsmodus um.

Ein Abschnittsumbruch "Gerade Seite" unten auf einer Seite in Word.

Achtung : Wenn ein Abschnittsumbruch eine leere Seite mitten in einem Dokument verursacht, kann das Entfernen des Abschnittsumbruchs zu Formatierungsproblemen führen. Wenn Sie für die auf diesen Punkt folgenden Inhalte eine andere Formatierung beabsichtigen, behalten Sie den Abschnittsumbruch bei. Es ist nicht sinnvoll, den Abschnittsumbruch zu löschen, da dadurch die Seiten vor dem Abschnittsumbruch die Formatierung der Seiten nach dem Abschnittsumbruch annehmen würden. Jedoch können Sie den Abschnittsumbruch auf einen fortlaufenden Abschnittsumbruch umstellen, wodurch die geänderte Formatierung erhalten bleibt, ohne dass eine leere Seite eingefügt wird.

So ändern Sie den Abschnittsumbruch in einen fortlaufenden Abschnittsumbruch:

  1. Platzieren Sie den Cursor hinter dem Abschnittsumbruch, den Sie ändern möchten.

  2. Wechseln Sie im Menüband zur Registerkarte Layout.

  3. Klicken Sie auf das Dialogfeld-Startprogramm "Seite einrichten".

    Das Dialogfeld-Startprogramm für "Seite einrichten" in Word.

  4. Klicken Sie auf der Registerkarte Layout im Dialogfeld "Seite einrichten" auf das Dropdownfeld Abschnittsbeginn, und wählen Sie dort "Fortlaufend" aus.

    Das Dialogfeld "Seite einrichten" enthält erweiterte Optionen zur Seiteneinrichtung.

  5. Klicken Sie auf OK.

Dadurch sollte die leere Seite ohne Auswirkungen auf die Formatierung entfernt werden.

Tabelle am Ende des Dokuments

Wenn Ihr Dokument immer noch eine unerwünschte leere Seite am Ende aufweist, ist es wahrscheinlich, dass die vorhergehende Seite eine Tabelle enthält, die bis ganz an den unteren Seitenrand reicht. Word benötigt im Anschluss an die Tabelle einen leeren Absatz, und wenn die Tabelle ganz bis an den unteren Seitenrand heranreicht, wird der Absatz auf die nächste Seite verschoben. Sie können diese leere Absatzmarke nicht löschen.

Hinweis : Viele Vorlagen für Lebensläufe sind mit ganzseitigen Tabellen formatiert.

In Word 2016 verschiebt eine Tabelle, die bis zum Ende der Seite reicht, die nachfolgende Absatzmarke auf die nächste Seite.

Die einfachste Möglichkeit zur Lösung besteht darin, den leeren Absatz am Ende des Dokuments einfach auszublenden.

  1. Wählen Sie die Absatzmarke aus, und drücken Sie CTRL+D, um das Dialogfeld "Schriftart" zu öffnen.

  2. Klicken Sie auf das Kontrollkästchen Ausgeblendet, um den Absatz auszublenden.

  3. Deaktivieren Sie ¶ ein-/ausblenden, indem Sie auf die Schaltfläche im Menüband klicken oder CTRL+UMSCHALT+8 drücken.

Die zusätzliche Seite sollte nicht mehr angezeigt werden.

Haben Sie eine Frage zu Word, die hier nicht beantwortet wurde?

Posten Sie eine Frage im Word-Antwortforum.

Helfen Sie uns, Word zu verbessern

Haben Sie Vorschläge, wie wir Word verbessern könnten? Wenn ja, teilen Sie uns diese über die Kundenfeedback-Seite (Word User Voice) mit.

Hinweis : Wenn Sie das gesamte Dokument löschen möchten, statt nur eine oder mehrere leere Seiten innerhalb eines Dokuments, wechseln Sie zum Finder, suchen Sie Ihre Datei, und ziehen Sie sie in den Papierkorb. Ihre Elemente werden erst endgültig gelöscht, wenn Sie den Papierkorb leeren.

Klicken Sie auf der Registerkarte Start auf Alle nicht druckbaren Zeichen anzeigen(¶), oder drücken Sie Befehlsschaltfläche für Apple-Computer +8.

Auf der Registerkarte "Start" ist "Bearbeitungsmarken einblenden" hervorgehoben.

Leere Absatzmarken

Wenn Sie leere Absatzmarken (¶) finden, wählen Sie diese mit der Maus aus, und löschen Sie sie.

Leere Absatzmarken sind hervorgehoben

Manuelle Seitenumbrüche

Zum Löschen eines manuellen Seitenumbruchs mit der Maus wählen Sie ihn aus, und drücken Sie dann die ENTF-TASTE. Sie können auch auf den linken Seitenrand neben dem Seitenumbruch klicken, um ihn auszuwählen, und dann die ENTF-TASTE drücken.

Beispiel für einen Seitenumbruch

Abschnittsumbrüche

Zum Löschen eines Abschnittsumbruchs wählen Sie ihn mit der Maus aus, und drücken Sie die ENTF-TASTE.

Grafik eines Abschnittsumbruchs

Hinweis :  Wenn Sie einen Abschnittsumbruch löschen, führt Word den Text vor und nach dem Umbruch in einem Abschnitt zusammen. Der neue zusammengeführte Abschnitt übernimmt die Formatierung des zweiten Abschnitts, d. h. des Abschnitts, der auf den Abschnittsumbruch folgte.

Um die Formatierung beizubehalten, die zusätzliche Seite aber zu entfernen, doppelklicken Sie auf den Abschnittsumbruch, und ändern Sie dann im Dialogfeld "Dokument" den Abschnittsbeginn auf "Fortlaufend".

Das Dialogfeld "Dokument" enthält Einstellungen zur Verwaltung von Abschnitten, Kopf- und Fußzeilen.

Ganzseitige Tabellen

Wenn die letzte Seite Ihres Dokuments mit einer Tabelle endet, fügt Word nach der Tabelle einen leeren Absatz ein. Dies kann zur Anzeige einer leeren Seite führen. Dieser leere Absatz enthält Formatierungen, und Sie können ihn nicht löschen. Sie können den Absatz jedoch so klein machen, dass er keine weitere Seite benötigt.

  1. Markieren Sie die Absatzmarke nach der Tabelle (¶).

    Auf der Seite ist nach einer Tabelle eine leere Absatzmarke hervorgehoben

  2. Klicken Sie auf die Registerkarte Start und dann in das Feld Schriftgrad.

    Auf der Registerkarte "Start" ist das Feld "Schriftgrad" hervorgehoben.

  3. Geben Sie "1" ein, und drücken Sie die EINGABETASTE.

Haben Sie eine Frage zu Word 2016 für Mac, die hier nicht beantwortet wurde?

Posten Sie eine Frage im Word für Mac-Antwortforum.

Helfen Sie uns, Word zu verbessern

Haben Sie Vorschläge, wie wir Word verbessern könnten? Wenn ja, besuchen Sie unsere Word für Mac User-Kundenfeedback-Seite.

Hinweis : Wenn Sie ein ganzes Dokument und nicht nur eine einzelne Seite löschen möchten, finden Sie Informationen dazu unter Löschen oder Wiederherstellen von Dateien und Ordnern in OneDrive

Führen Sie diese Schritte aus, um leere Absätze und Seitenumbrüche mithilfe von Word Online zu löschen.

  1. Klicken Sie auf Dokument bearbeiten > In Word Online bearbeiten.

  2. Leere Absätze werden als leere Zeilen in Ihrem Dokument angezeigt. Um diese zu entfernen, markieren und löschen Sie sie. (In Word ist ein Absatz jeder Text, der mit einer Absatzmarke endet.)

  3. Klicken Sie zum Löschen eines Seitenumbruchs auf den Umbruch, um ihn zu markieren, und drücken Sie dieENTF-TASTE.

    Abbildung eines markierten Seitenumbruchs in Word Web App

Wenn Sie über die Word-Desktopanwendung verfügen, können Sie den Befehl In Word öffnen verwenden, um das Dokument zu öffnen und Abschnittsumbrüche zu löschen.

Abbildung des Befehls 'In Word öffnen' in Word Web App

Wenn Sie das Dokument in Word geöffnet haben, lesen Sie Löschen einer Seite in Word oder Löschen einer leeren Seite in Word 2016 für Mac. Wenn Sie nicht über Word verfügen, können Sie es jetzt in der neuesten Office-Version testen oder kaufen.

Tipp : Word Online arbeitet nahtlos mit Word und anderen Office-Desktopanwendungen zusammen, die basierend auf Ihren Wünschen und Vorstellungen ständig aktualisiert werden. Um die neuesten Ankündigungen zu Features zu erhalten, besuchen Sie den Office Online-Blog.

Haben Sie eine Frage zu Word Online, die hier nicht beantwortet wurde?

Posten Sie eine Frage im Word Online-Antwort-Communityforum.

Helfen Sie uns, Word zu verbessern

Haben Sie Vorschläge, wie wir Word Online verbessern könnten? Wenn ja, teilen Sie uns diese über die Kundenfeedback-Seite (Word Online UserVoice) mit!

Siehe auch

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×