Korrigieren der Publikation durch Drucken einer PDF-Datei, eines Farbprüfdrucks oder von Farbauszügen

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Es ist wichtig, die Publikation sorgfältig zu korrigieren, bevor Sie diese an einen professionellen Druckservice senden. Das Format, das Sie für die Korrektur, die Überprüfung auf mögliche Layout- und Farb- sowie Trappingprobleme verwenden, hängt vom Typ der verwendeten Druckerpresse ab. Die drei üblichsten Formate sind PDF, mehrfarbige und farbseparierte Prüfdrucke.

Besprechen Sie mit Ihrem professionellen Druckservice das am besten geeignete Format für die Korrektur Ihrer Publikation und die Probleme in der Publikation, die für die verwendete Presse spezifisch sind und auf die Sie die Publikation prüfen müssen.

Was möchten Sie tun?

Festlegen Sie, welche benötigten korrekturhilfen

Drucken einer PDF-Datei

Zusammengesetzt drucken

Farbauszüge drucken

Ermitteln der erforderlichen Korrekturmethode

Je besser die Korrekturmethode auf die Bedingungen der Druckerpresse abgestimmt ist, desto genauer wird das letztlich gedruckte Material dargestellt.

PDF-Dateien stellen wahrscheinlich die beste Option dar, da die meisten professionellen Druckservices mit PDF-Dateien arbeiten. Mit PDF-Dateien stellen Sie sicher, dass die Datei bei der Onlineanzeige oder in Druckform genau das gewünschte Format besitzt.

Hinweis : Eine PDF- oder XPS-Datei aus einem 2007 Microsoft® Office System-Programm kann erst nach der Installation eines Add-Ins gespeichert werden. Weitere Informationen finden Sie unter Aktivieren der Unterstützung für andere Dateiformate wie PDF und XPS.

Von professionellen Druckservices, die nicht mit PDF-Dateien arbeiten, werden Sie möglicherweise nach PostScript-Dateien gefragt. Ihre Korrekturoptionen sind Farbprüfdrucke und Farbauszüge. Farbprüfdrucke sind weniger genau als die Korrekturen anhand von Farbauszügen, die der professionelle Druckservice erzeugen kann. Korrekturen mithilfe von Farbauszügen sind weniger genau als eine Überprüfung an der Presse am Anfang des Druckdurchlaufs. Die Herausforderung besteht darin, dass das Beheben von Problemen, die in Farbauszügen oder später an der Presse festgestellt wurden, in der Regel teurer ist, als wenn sie zuvor in Farbprüfdrucken gefunden werden. Wenden Sie sich an Ihren professionellen Druckservice, um festzustellen, welche der folgenden Methoden am besten geeignet ist.

  • Drucken eines Schwarz-Weiß-Prüfdrucks    Nehmen Sie eine Überprüfung auf Layout-, Text- und allgemeine Kontrast- und Helligkeitsprobleme in einem Graustufenprüfdruck vor. Wenn die Publikation beim Druck auf einem PostScript-Desktopdrucker einen PostScript-Fehler erzeugt, ist es auch wahrscheinlich, dass die Publikation auf dem Satzbelichter des professionellen Druckservices einen PostScript-Fehler generiert.

  • Drucken eines Farbprüfdrucks    Kombinieren Sie alle Farben, Texte und Grafiken auf einem einzelnen gedruckten Blatt für die Korrektur. Verwenden Sie einen RGB-Farbprüfdruck, um sicherzustellen, dass Sie mit dem gesamten Seitenentwurf und dem allgemeinen Farbbereich zufrieden sind. RGB-Farbprüfdrucke sind jedoch hinsichtlich Farbgenauigkeit, Moiré-Muster und Trappingproblemen nicht zuverlässig. Wenn Sie die Farbgenauigkeit überprüfen möchten, drucken Sie einen CMYK-Farbprüfdruck auf einem CMYK-Farbdrucker oder einem Korrekturgerät, um eine bessere Darstellung der Farben zu erzielen, wie sie auf einer Druckerpresse gedruckt werden.

  • Drucken von Farbauszügen    Trennen Sie die Komponentenfarben in der Publikation, und identifizieren Sie Bereiche im Entwurf, die Probleme für die Presse verursachen könnten. Wenn Sie Farbauszüge drucken, wird in Microsoft Office Publisher eine Seite für jede in der Publikation verwendete Farbe gedruckt. Die Auszüge sind selbst dann schwarzweiß, wenn Sie auf einem Farbdrucker drucken, da sie vom Drucker nur verwendet werden, um das Layout der Farben zu bestimmen. Farbauszüge werden am besten vom professionellen Druckservice auf einem Drucker für professionellen Druck erstellt. Überprüfen Sie jede Seite sorgfältig, um die Probleme zu erkennen, die Sie mit dem professionellen Druckservice besprochen haben. Dazu zählen u. a. die folgenden Punkte:

    • Farben werden korrekt getrennt.

    • Objekte werden auf der richtigen Platte angezeigt.

    • Aussparungen, Überdruck und Trapping der Farben und Objekte sind fehlerfrei.

    • Objekte mit Beschnittzugaben liegen teilweise außerhalb der Seite.

    • Es fehlen keine Grafiken.

    • Alle Schriftarten und Schriftartersetzungen werden wie erwartet gedruckt.

Seitenanfang

Ausgeben einer PDF-Datei

Eine PDF- oder XPS-Datei aus einem 2007 Microsoft® Office System-Programm kann erst nach der Installation eines Add-Ins gespeichert werden. Weitere Informationen finden Sie unter Aktivieren der Unterstützung für andere Dateiformate wie PDF und XPS.

  1. Klicken Sie im Menü Datei auf Als PDF oder XPS veröffentlichen.

  2. Geben Sie in der Liste Dateiname einen Namen für die Publikation ein.

  3. Klicken Sie in der Liste Dateityp auf die Option PDF.

  4. Klicken Sie neben Optimieren für auf Ändern.

  5. Klicken Sie im Dialogfeld Optionen veröffentlichen auf die Optimierung in der Liste Angeben, wie diese Publikation gedruckt oder verteilt wird, die mit den Anforderungen der Publikation übereinstimmt. Klicken Sie beispielsweise auf Mindestgröße, wenn Sie die Publikation online korrigieren und die Druckqualität weniger wichtig als eine geringe Dateigröße ist. Klicken Sie auf Hohe Druckqualität, wenn Sie die PDF-Datei für die Korrektur drucken und die Druckqualität wichtiger ist als die Dateigröße ist.

  6. Klicken Sie auf Erweitert, um das gesamte Dialogfeld anzuzeigen, und wählen Sie die erforderlichen Einstellungen aus.

  7. Klicken Sie auf OK.

  8. Aktivieren Sie im Dialogfeld Als PDF oder XPS veröffentlichen das Kontrollkästchen Datei nach dem Veröffentlichen öffnen, wenn Sie die Datei sofort nach dem Speichern in Adobe Reader öffnen möchten. Wenn Sie im Dialogfeld Optionen veröffentlichen die Option Professioneller Druck auswählen, ist das Kontrollkästchen Datei nach dem Veröffentlichen öffnen nicht verfügbar.

  9. Klicken Sie auf Veröffentlichen.

  10. Klicken Sie im Menü Datei auf Drucken, wählen Sie Druckoptionen aus, und klicken Sie dann auf OK, um die Publikation in Adobe Reader auszugeben.

Seitenanfang

Drucken eines Farbprüfdrucks

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie in der Liste Druckername auf den gewünschten Drucker oder Belichter.

  3. Klicken Sie auf die Registerkarte Druckerdetails und dann auf Erweiterte Druckereinrichtung, und klicken Sie dann auf die Registerkarte Farbauszüge.

  4. Führen Sie in der Liste Farben drucken als eine der folgenden Aktionen aus:

    • Klicken Sie auf Zusammengesetzte Graustufen, um ohne Farbauszüge auf einem Schwarzweißdrucker zu drucken.

    • Klicken Sie auf Zusammengesetzt CMYK, um ohne Farbauszüge auf einem CMYK-Farbdrucker oder Prüfgerät zu drucken.

    • Klicken Sie auf Zusammengesetzt RGB, um ohne Farbauszüge auf einem Farbdrucker zu drucken.

  5. Klicken Sie in der Liste Auflösung auf die gewünschte Druckauflösung.

    Hinweis : Die verfügbaren Auflösungen hängen vom Drucker oder Belichter ab, den Sie in der Liste Druckername ausgewählt haben. Bei manchen Druckern kann nur mit einer einzigen Auflösung gedruckt werden.

  6. Klicken Sie auf die Registerkarte Seiteneinstellung, und wählen Sie unter Druckausgabe, Druckermarkierungen und Beschnittzugaben die gewünschten Optionen aus.

  7. Klicken Sie auf die Registerkarte Grafiken und Schriftarten, und wählen Sie unter Schriftarten, Grafiken und Grafiken zuschneiden und verkleinern die gewünschten Optionen aus.

  8. Klicken Sie auf OK.

  9. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf OK, um die Publikation zu drucken.

    • Klicken Sie auf Abbrechen, um diese Druckeinstellungen beizubehalten, ohne die Publikation zu drucken.

Hinweis : 

  • Druckermarkierungen, Beschnittzugabemarken und Beschnittzugaben drucken außerhalb der Seite. Wenn sie drucken möchten, muss das Papierformat größer als die Seitengröße sein, die Sie für Ihre Publikation eingerichtet haben.

  • Die Optionen unter Druckausgabe sind nur beim Drucken auf einem PostScript-Drucker verfügbar.

Seitenanfang

Drucken von Farbauszügen

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie in der Liste Druckername auf den gewünschten Drucker oder Belichter.

    Hinweis : Wenn Sie einen PostScript-Farbdrucker besitzen, können Sie die allgemeinen PS Farbe für den professionellen Druck Druckertreiber einrichten. Weitere Informationen finden Sie unter den allgemeinen Color PS für den professionellen Druck Druckertreiber installieren.

  3. Klicken Sie auf die Registerkarte Druckerdetails und dann auf Erweiterte Druckereinrichtung, und klicken Sie dann auf die Registerkarte Farbauszüge.

  4. Klicken Sie in der Liste Farben drucken als auf Farbauszüge.

  5. Führen Sie in der Liste Diese Druckplatten eine der folgenden Aktionen aus:

    • Klicken Sie auf Alle definierten Druckfarben, um für jede in der Publikation definierte Druckfarbe eine Spotfarben- oder Prozessfarben-Druckplatte zu drucken (klicken Sie im Menü Extras im Untermenü Tools für den professionellen Druck auf den Befehl Farbdruck).

    • Klicken Sie auf Nur verwendete Druckfarben, um für jede definierte Druckfarbe, die in der Publikation verwendet wird, eine Spotfarben- oder Prozessfarben-Druckplatte zu drucken.

    • Klicken Sie auf Von Spotfarben in Prozessfarben konvertieren, um während des Drucks nur Prozessfarben-Druckplatten zu drucken und alle Spotfarben in Prozessfarben zu konvertieren.

  6. Aktivieren Sie das Kontrollkästchen Keine leeren Druckplatten drucken, um zu verhindern, dass in Publisher Druckplatten für nicht verwendete Prozessfarben gedruckt werden.

  7. Klicken Sie in der Liste Auflösung auf die gewünschte Druckauflösung.

    Hinweis : Die verfügbaren Auflösungen hängen vom Drucker oder Belichter ab, den Sie in der Liste Druckername ausgewählt haben. Bei manchen Druckern kann nur mit einer einzigen Auflösung gedruckt werden.

  8. Klicken Sie auf die Registerkarte Seiteneinstellung, und wählen Sie unter Druckausgabe, Druckermarkierungen und Beschnittzugaben die gewünschten Optionen aus.

  9. Klicken Sie auf die Registerkarte Grafiken und Schriftarten, und wählen Sie unter Schriftarten, Grafiken und Grafiken zuschneiden und verkleinern die gewünschten Optionen aus.

  10. Klicken Sie auf OK.

  11. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf OK, um die Publikation zu drucken.

    • Klicken Sie auf Abbrechen, um diese Druckeinstellungen beizubehalten, ohne die Publikation zu drucken.

Hinweis : 

  • Druckermarkierungen, Beschnittzugabemarken und Beschnittzugaben drucken außerhalb der Seite. Wenn sie drucken möchten, muss das Papierformat größer als die Seitengröße sein, die Sie für Ihre Publikation eingerichtet haben.

  • Die Optionen unter Druckausgabe sind nur beim Drucken auf einem PostScript-Drucker verfügbar.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×