Kopieren von Vorgängen, Ressourcen oder Projektelementen

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Microsoft Office Project bietet mehrere Optionen zum projektinternen und projektübergreifenden Kopieren von Daten.

Sie können Folgendes kopieren:

  • Vollständige Vorgänge oder Ressourcen.

  • Bestimmte Vorgänge, Ressourcen oder Projektdaten.

  • Projektelemente (z. B. Felder, Kalender und Filter).

Was möchten Sie tun?

Kopieren eines Vorgangs oder einer Ressource

Kopieren Sie bestimmter Daten in mehrere Zellen

Kopieren Sie ein Element für Projekte

Kopieren eines Vorgangs oder einer Ressource

Obwohl Sie können kopieren oder eines Aufgabe oder einer Ressource zu einem beliebigen Zeitpunkt verschieben, empfiehlt es sich, dies zu tun, bevor Sie Anordnungsbeziehungen herstellen. Beim Kopieren oder Verschieben von Vorgängen oder Ressourcen, wird von Project standardmäßig anordnungsbeziehungen.

  1. Wählen Sie im Feld Nr. den Vorgang bzw. die Ressource aus, die Sie kopieren oder verschieben möchten:

    • Zum Auswählen einer Zeile klicken Sie auf die Vorgangs- oder Ressourcennummer der Zeile.

    • Zum Auswählen einer Gruppe aneinander grenzender Zeilen halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie dann auf die erste und letzte Vorgangsnummer der Gruppe.

    • Zum Auswählen mehrerer nicht zusammenhängender Zeilen halten Sie die STRG-TASTE gedrückt, und klicken Sie dann auf die Nummern.

  2. Wenn der Vorgang oder eine Ressource verschieben möchten, klicken Sie auf Ausschneiden Vorgang oder eine Ressource ausschneiden Schaltflächensymbol .

    Wenn der Vorgang oder eine Ressource kopieren möchten, klicken Sie auf Vorgang kopieren oder Kopieren von Schaltflächensymbol .

  3. Wählen Sie im Feld Nr. die Zeilen aus, in die Sie die Auswahl einfügen möchten.

  4. Klicken Sie auf Einfügen, Schaltfläche .

    Wenn die Zielzeile bereits Informationen enthält, werden die neuen Zeilen oberhalb der Zielzeile eingefügt.

Hinweis : 

  • Wenn Sie einen Vorgang in einem Projekt zu kopieren, werden die Vorgangsnummern erneut generiert. Wenn Sie einen Vorgang in einem Projekt verschieben möchten, Drag & drop die Aufgabe in der Aufgabenliste auf den Vorgang eindeutigen ID-Nummern zu verwalten.

  • Project kopiert oder verschoben, die folgenden verknüpften Informationen für die Aufgabe oder Ressource: Notizen, verknüpfte oder eingebettete Objekte sowie Teilvorgänge, wenn die Auswahl eines Sammelvorgang ist.

  • Sie können einstellen, dass von Project keine Anordnungsbeziehungen wiederhergestellt werden, wenn ein Vorgang oder eine Ressource verschoben wird. Klicken Sie im Menü Extras auf Optionen, klicken Sie auf die Registerkarte Terminplan, und deaktivieren Sie das Kontrollkästchen Eingefügte oder verschobene Vorgänge automatisch verknüpfen.

Seitenanfang

Kopieren bestimmter Daten in mehrere Zellen

Wenn Sie Informationen zu einem Vorgang oder einer Ressource eingegeben haben und die Informationen für mehrere andere Vorgänge oder Ressourcen duplizieren möchten, können Sie die Informationen auf einfache Weise gleichzeitig in alle ausgewählten Felder kopieren. Wenn Sie z. B. einen großen Ressourcenpool für ein Projekt verwalten und derselbe Kostensatz von mehreren Ressourcen verwendet wird, können Sie den Kostensatz für eine Ressource eingeben und ihn dann gleichzeitig in alle verbleibenden Ressourcen kopieren.

  1. Halten Sie die STRG-TASTE gedrückt, und klicken Sie auf das Feld, das mit einem einzelnen Vorgang oder einer Ressource verknüpft ist, die Sie kopieren möchten. Klicken Sie dann auf die Felder, die Sie ausfüllen möchten bzw. in die Sie Informationen einfügen möchten.

  2. Zeigen Sie im Menü Bearbeiten auf Ausfüllen, und klicken Sie auf die gewünschte Richtung.

    • Wenn Sie auf Nach unten klicken, wird der Wert im ersten Feld, auf das Sie geklickt haben, in jedes der ausgewählten Felder kopiert.

    • Wenn Sie auf Nach oben klicken, wird der Wert im letzten Feld, auf das Sie geklickt haben, in jedes der ausgewählten Felder kopiert.

    • Wenn Sie auf Rechts klicken, wird der Wert im ersten Feld, auf das Sie geklickt haben, in jedes der ausgewählten Felder rechts vom ersten Wert kopiert. Wenn Sie Felder links vom ersten Wert ausgewählt haben, wird der Wert in keine Zelle kopiert.

    • Wenn Sie auf Links klicken, wird der Wert im ersten Feld, auf das Sie geklickt haben, in jedes der ausgewählten Felder links vom ersten Wert kopiert. Wenn Sie Felder rechts vom ersten Wert ausgewählt haben, wird der Wert in keine Zelle kopiert.

Sie können darüber hinaus Daten kopieren und Muster wiederholen, indem Sie das Ausfüllkästchen verwenden. Markieren Sie die zu kopierenden Daten. Klicken Sie auf das Ausfüllkästchen in der rechten unteren Ecke der markierten Daten, und ziehen Sie es um die Felder, in denen die markierten Daten wiederholt werden sollen.

Hinweis : 

  • Die Informationen, die Sie ausfüllen oder einfügen, müssen denselben Typ wie das Feld haben, in das Sie die Informationen einfügen. Sie können z. B. Namen in ein Textfeld einfügen und Kosten in ein Währungsfeld.

  • Sie können ausfüllen oder Standardwerte oder nur die Felder, die akzeptieren eingegeben einzufügen. Sie können keine Felder ausfüllen, die berechnete Werte enthalten, wie etwa ein Varianz Feld enthält.

  • Die Optionen Rechts und Links im Menü Bearbeiten unter Ausfüllen sind nur im Zeitphasenteil der Ansichten Ressource: Einsatz und Vorgang: Einsatz verfügbar.

  • In den Ansichten Vorgang: Einsatz und Ressource: Einsatz können Sie nur Zeilen desselben Typs mithilfe des Ausfüllkästchens kopieren.

  • Beim Einfügen eines Datums in ein Terminplanungsfeld, z. B. Anfang, Ende, Aktueller Anfang oder Aktuelles Ende, sollten Sie sehr vorsichtig vorgehen. Möglicherweise legen Sie eine unbeabsichtigte Einschränkung für den Terminplan fest.

Seitenanfang

Projektübergreifendes Kopieren eines Elements

Sie können Projektelemente (einschließlich der Felder, Gruppen, Kalender, Symbolleisten, Karten, Formulare, Tabellen, Filter, Ansichten, Berichte und Module) zwischen den Globaldatei und die aktive Projektdatei oder zwischen zwei Projektdateien kopieren.

Tipp : Wenn in einem Projekt ein Element vorhanden ist, das Ihrer Meinung nach in anderen neuen Projekten anwendbar ist, können Sie das Element in die Globaldatei kopieren, um es in allen neuen Projekten verfügbar zu machen, die auf Ihrem Computer erstellt werden. Sie können keine Elemente in die Enterprise-Global-Projektvorlage kopieren.

  1. Öffnen Sie die Datei, die das Element enthält, und öffnen Sie dann die Dateien, in die Sie das Element kopieren möchten.

  2. Klicken Sie im Menü Extras auf Organisieren.

    Wenn Sie die Enterprise-Global-Projektvorlage ändern möchten, müssen Sie diese Vorlage zunächst öffnen, bevor Sie Elemente mithilfe der Option Organisieren ändern können.

  3. Klicken Sie auf die Registerkarte für den Elementtyp, den Sie kopieren möchten.

  4. Wählen Sie die Datei, die das zu kopierende Element enthält, aus der Liste verfügbar in auf der linken Seite des Dialogfelds Organisieren aus.

  5. Wählen Sie die Datei, in die Sie das Element kopieren möchten, aus der Liste verfügbar in auf der rechten Seite des Dialogfelds Organisieren aus.

  6. Klicken Sie im Listenfeld auf der linken Seite im Dialogfeld Organisieren auf den Namen des zu kopierenden Elements.

  7. Klicken Sie auf Kopieren.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×