Kopieren eines benutzerdefinierten Designs in eine andere Zeichnung

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

  1. Öffnen Sie die Zeichnung, in der das zu kopierende benutzerdefinierte Design verwendet wird.

  2. Wählen Sie ein Shape aus, auf das das benutzerdefinierte Design angewendet wurde.

  3. Klicken Sie im Menü Bearbeiten auf Kopieren.

  4. Öffnen Sie die Zeichnung, in die das benutzerdefinierte Design kopiert werden soll.

  5. Klicken Sie im Menü Bearbeiten auf Einfügen. Das benutzerdefinierte Design wird dem Aufgabenbereich Design hinzugefügt.

    Hinweis : Wenn der Aufgabenbereich Design nicht angezeigt wird, klicken Sie im Menü Format auf Design.

  6. Sie können nun das Shape löschen, das Sie in die Zeichnung eingefügt haben.

Hinweis : Ein Design kann nicht aus einem anderen Microsoft Office-Programm wie PowerPoint oder Word in Visio kopiert werden. Und auch aus Visio kann kein Design in ein anderes Microsoft Office-Programm kopiert werden.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×