Konvertieren eines persönlichen Adressbuchs in einen Kontakteordner

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Hinweis : Dieser Artikel hat seine Aufgabe erfüllt und wird bald zurückgezogen. Um Probleme vom Typ "Seite nicht gefunden" zu vermeiden, entfernen wir Links, die uns bekannt sind. Wenn Sie Links zu dieser Seite erstellt haben, entfernen Sie diese. Gemeinsam sorgen wir für funktionierende Verbindungen mit dem Internet.

Während Sie neue Persönliche Adressbücher (PAB) nicht mehr in Microsoft Office Outlook 2007 erstellen können, können Sie die Namen und Adressen aus alten .pabs im Outlook-Adressbuch hinzufügen... Sie importieren Sie die alten Persönliches Adressbuch-Dateien (.pabs) und deren Konvertierung in Kontakt Ordnern, die in der Outlook- Adressbuch angezeigt werden können.

Tipp : Das Hauptdokument des Adressbuchs als "Container", die alle Kontaktordnern enthält. Sie können die Kontaktordnern in diesem Container anzeigen, jedoch können Sie nur hinzufügen oder Ändern der Ordner in den Kontakten.

Importieren Sie ein persönliches Adressbuch (PAB)

Wenn Sie eine PAB-Datei importieren, werden die Informationen in Outlook in einen Kontaktordner. Ihre Kontaktordner standardmäßig stehen in Ihrem Outlook-Adressbuch.

Hinweis : Bevor Sie beginnen müssen Sie wissen, wo Ihre Datei Persönliches Adressbuch (PAB) gespeichert ist.

Wo sind meine persönlichen Adressbücher gespeichert?

Ein persönliches Adressbuch, das die Dateierweiterung PAB aufweist, befindet sich an einem der folgenden Standardspeicherorte:

  • Windows Vista    

    C:\Benutzer\Ihr Benutzername\AppData\Local\Microsoft\Outlook

  • Unter Windows XP    

    C:\Dokumente und Einstellungen\Ihr Benutzername\Lokale Einstellungen\Anwendungsdaten\Microsoft\Outlook

Wenn Sie die lokale Einstellungen oder lokalen Ordner angezeigt werden, können sie ausgeblendet werden.

Wie zeige ich ausgeblendete Ordner an?

  • Windows Vista    

    1. Klicken Sie im Windows-Startmenü auf Systemsteuerung.

    2. Klicken Sie auf Darstellung und Anpassung.

      Hinweis : Wenn Sie die Systemsteuerung in der klassischen Ansicht verwenden, doppelklicken Sie auf Ordneroptionen, und fahren Sie mit Schritt 4 fort.

    3. Klicken Sie auf Ordneroptionen.

    4. Wählen Sie auf der Registerkarte Ansicht unter Erweitert, unter Dateien und Ordner und unter Versteckte Dateien und Ordner die Option Alle Dateien und Ordner anzeigen aus.

  • Microsoft Windows XP    

    1. Klicken Sie auf die Schaltfläche Start, und klicken Sie dann auf Systemsteuerung.

    2. Klicken Sie auf Ordneroptionen.

      Ordneroptionen

    3. Klicken Sie auf die Registerkarte Ansicht und anschließend auf Alle Dateien und Ordner anzeigen.

Im Outlook-Adressbuch angezeigte Kontaktordner

Jede Kontaktordner wird aufgelisteten als Adressbuch in das Hauptfenster Outlook-Adressbuch angezeigt. Wenn Sie eine Adresse verwenden die Bücher mehr als andere, können Sie festlegen, dass eine jedes Mal Sie das Hauptfenster Adressbuch öffnen angezeigt werden.

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie unter Wählen Sie eine Aktion aus auf Aus anderen Programmen oder Dateien importieren, und klicken Sie dann auf Weiter.

  3. Klicken Sie unter Zu importierender Dateityp auf Persönliches Adressbuch, und klicken Sie dann auf Weiter.

  4. Wechseln Sie unter Zu importierende Datei zu dem Ordner, in dem sich die PAB-Datei befindet, klicken Sie auf diese, und klicken Sie dann auf OK.

  5. Wählen Sie unter Optionen aus, wie Duplikate behandelt werden sollen.

    Weitere Informationen zum Arbeiten mit mehrfach vorhandene Kontakte finden Sie unter Auflösen oder Löschen von mehrfach vorhandenen Kontakten.

  6. Klicken Sie auf Weiter.

  7. Klicken Sie unter Zielordner auswählen auf Kontakte oder einen Unterordner von Kontakte.

  8. Klicken Sie auf Fertig stellen.

Um dem neuen Kontakteordner Standard-Adressbuch vorzunehmen (angezeigten beim Öffnen des Adressbuchs finden Sie unter Ändern der Standard-Adressbuch – ansehen und erfahren.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×