Kontakte drucken

zurück| weiter

Outlook bietet Ihnen für den Ordner Kontakte zahlreiche Möglichkeiten des Ausdrucks. Die verfügbaren Druckformate sind dabei abhängig vom gewähl¬ten Ansichtstyp. Nachfolgend finden Sie eine Übersicht über die verfügbaren Druckformate. Welches Format für Ihren Zweck das Passende ist müssen Sie am besten ausprobieren. Sollte kein geeignetes Format vorhanden sein, können Sie ein Format auch an die eigenen Bedürfnisse anpassen.

Übersicht über die verfügbaren Druckformate sssssss

Nachfolgend finden Sie eine Übersicht über die verfügbaren Druckformate:

  • Kartenformat: Die Adresskarten werden im Ausdruck zweispaltig untereinander aufgelistet. Der Inhalt des Felds Speichern unter dient als Adresskartenüberschrift und wird wie in der Adresskartenansicht mit einem grauen Balken hervorgehoben. Das Register ist in den Ausdruck integriert (siehe Abbildung 9.74).

    .

    Abbildung 9.74: Das Kartenformat in der Seitenansicht

    TIPP:  Um sich selbst einen Eindruck von einem Druckformat zu verschaffen, wählen Sie im Menü Datei den Befehl Drucken, bestimmen das gewünschte Druckformat und klicken auf die Schaltfläche Seitenansicht. Um wieder zum Kontaktordner zurückzukehren, klicken Sie auf die Schaltfläche Schließen.

  • Heftformat (A7): Der Ausdruck im Heftformat sieht gleich aus, wie im Kartenformat. Die einzelnen Adresskarten werden jedoch stark verkleinert, da der Ausdruck auf Blätter im DIN-A 7-Format zugeschnitten ist, die sich in einen Terminkalender einheften lassen.

  • Heftformat (A6):Der Ausdruck im Heftformat ist auf Blätter der Größe DIN A6 zugeschnitten und sieht ansonsten gleich aus, wie der Ausdruck Kartenformat.

  • Memoformat:In diesem Format werden sämtliche Felder eines Kontakts, die Daten enthalten, ausgedruckt. Die Feldnamen stehen links, die Feldinhalte rechts. Die Feldnamen sind fett hervorgehoben.

  • Telefonbuchformat:In diesem Format werden die Kontakte in alphabetischer Reihenfolge im zweispaltigen Format ausgedruckt, wobei pro Kontakt nur der Name, die geschäftliche Telefon- und die Faxnummer und die Mobiltelefonnummer angegeben werden. Die Anfangsbuchstaben des Alphabets sind ebenfalls im Ausdruck enthalten.

    In allen auf Tabellen basierenden Ansichten wie der Ansicht Telefonliste oder der Ansicht Nach Ort steht Ihnen für den Ausdruck nur das Tabellenformat bzw., wenn Sie einen einzelnen Kontakt markiert haben, das Memoformat zur Verfügung.

  • Tabellenformat:In diesem Druckformat werden die Informationen aus dem Ordner Kontakte so auf Papier gedruckt, wie Sie sie in der Ansicht sehen. Bei der Telefonliste werden, die Kontakte also in aufsteigender alphabetischer Reihenfolge aufgelistet. In den anderen Tabellenansichten werden die Kontakte nach bestimmten Kriterien gruppiert. Die Gruppierung wird jeweils mit einem grauen Balken hervorgehoben (siehe Abbildung 9.75).

    .

    Abbildung 9.75: So sieht der Ausdruck der Ansicht Nach Firma aus

    WICHTIG:  Es werden immer nur die Felder ausgedruckt, die in einer Ansicht enthalten sind. Benötigen Sie im Ausdruck weitere Angaben, müssen Sie die Ansicht anpassen.

Kontakte drucken

Wollen Sie den Inhalt des Ordners Kontakte im Standardformat ausdrucken, gehen Sie wie folgt vor:

  1. Öffnen Sie den Ordner Kontakte über die gleichnamige Schaltfläche im Navigationsbereich und aktivieren Sie die Ansicht, in der Sie Ihre Kontaktdaten ausdrucken wollen.

  2. Möchten Sie nur einen oder einige wenige Kontakte ausdrucken, markie¬ren Sie diese. Sollen alle Kontakte ausgedruckt werden, nehmen Sie keine Markierung vor.

    .

  3. Starten Sie dann den Ausdruck über die Schaltfläche Drucken in der Symbolleiste.

  4. Im Dialogfeld Drucken (siehe Abbildung 9.76) wählen Sie bei Bedarf im Feld Name einen anderen Drucker aus. Soll der Ausdruck in eine Datei umgeleitet werden, aktivieren Sie das Kontrollkästchen Ausgabe in Datei umleiten.

    .

    Abbildung 9.76: Für den Ausdruck der Ansicht Adresskarten ste¬hen zahlreiche Kartenformate zur Verfügung

  5. Bestimmen Sie anschließend im Feld Druckformat das Format, in dem der Ausdruck erfolgen soll. Mit einem Mausklick auf die Schaltfläche Seitenansicht verschaffen Sie sich einen Eindruck vom gewählten Druckformat.

  6. Dann wählen Sie unter Druckbereich, ob Alle Elemente oder Nur markierte Elemente ausgedruckt werden sollen.

    HINWEIS: Haben Sie vor dem Ausdruck keine Elemente markiert, werden mit der Option Nur markierte Elemente alle Elemente ausgedruckt.

  7. Sollen nicht alle Seiten, sondern nur die geraden oder nur die ungeraden ausgedruckt werden, wählen Sie die entsprechende Option im Feld Seitenzahlen.

  8. Standardmäßig wird nur ein Exemplar Ihrer Kontakte ausgedruckt. Wollen Sie mehrere Exemplare drucken, legen Sie die gewünschte Anzahl über das Feld Exemplare fest.

  9. Falls gewünscht, bestimmen Sie anschließend, dass die Exemplare sortiert werden sollen, indem Sie das Kontrollkästchen Exemplare sortieren aktivieren. Unsortiert wird erst die erste Seite in der gewünschten Anzahl ausgedruckt, dann die zweite etc. Sortiert werden pro Exemplar alle Seiten ausgedruckt.

    TIPP: Klicken Sie in der Seitenansicht auf die Schaltfläche Drucken, um zum Dialogfeld Drucken zurückzukehren.

  10. Starten Sie den Ausdruck über die Schaltfläche OK im Dialogfeld Drucken.

Den Ausdruck anpassen

Wünschen Sie, dass im Kartenformat zusätzlich ein Adressregister ausgedruckt wird, wollen Sie statt des Namens, der Seitenzahl und des Datums andere Angaben in die Kopf- oder Fußzeile übernehmen, sagen Ihnen die Schriftarten nicht zu oder wollen Sie den Ausdruck in einer anderen Weise verändern, müssen Sie den Ausdruck anpassen.

  1. Öffnen Sie den Ordner Kontakte mit einem Mausklick auf die gleichnamige Schaltfläche im Navigationsbereich.

  2. Aktivieren Sie die Ansicht, in der Sie die Kontakte ausdrucken wollen. Markieren Sie bei Bedarf einzelne Elemente, falls Sie nicht alle Kontakte ausdrucken möchten.

    .

  3. Klicken Sie in der Symbolleiste auf die Schaltfläche Drucken, um das gleichnamige Dialogfeld zu öffnen.

  4. Wählen Sie im Feld Druckformat das gewünschte Format aus und klicken Sie auf die Schaltfläche Seite einrichten.

  5. Im Dialogfeld Seite einrichten stehen Ihnen die drei Registerkarten Format, Papier und Kopfzeilen/Fußzeilen zur Verfügung. Die Registerkarte Format enthält für den Ausdruck im Kartenformat zahlreiche Optionen. Beim Ausdruck im Tabellenformat können Sie hingegen lediglich die Schriftarten anpassen. Deshalb wird nur die Anpassung für das Kartenformat beschrieben. Die Registerkarten Papier und Kopfzeilen/Fußzeilen sind bei allen Druckformaten gleich.

    .

    Abbildung 9.77: Das Dialogfeld Seite einrichten für das Druckformat Kartenformat

    • Abschnitte: Haben Sie ein Kartenformat als Druckformat gewählt, können Sie auf der Registerkarte Format des Dialogfeldes Seite einrichten im Abschnitt Optionen wählen, ob die Abschnitte unmittelbar aufeinander folgen sollen, oder ob der Ausdruck für jeden neuen Buchstaben auf einer neuen Seite beginnen soll.

    • Spaltenanzahl:Verändern Sie bei Bedarf die Spaltenanzahl im gleichnamigen Feld.

      TIPP:  Ist die Spaltenanzahl zu hoch, müssen Sie die Schriftgröße der Überschriften und des Textes im Abschnitt Schriftarten anpassen, da andernfalls nicht alle Informationen ausgedruckt werden können. Auf diese Schwierigkeit werden Sie mit einem entsprechenden Meldungsfeld hingewiesen.

    • Blankoformulare am Ende: Outlook druckt standardmäßig am Ende zwei Blankoformulare aus, in die Sie neue Kontakte handschriftlich eintragen können. Wünschen Sie dies nicht, wählen Sie im Listenfeld Blankoformulare am Ende die Anzahl 0. Benötigen Sie mehr als zwei Blankoformulare, erhöhen Sie die Anzahl entsprechend.

    • Zusätzlich drucken: Sollen zusätzlich zu den Adressdaten Überschriften für jeden Buchstaben gedrückt werden, aktivieren Sie das Kontrollkästchen Überschrift für jeden Buchstaben. Wünschen Sie den Ausdruck eines Kontaktregisters am rechten Rand jeder Seite, aktivieren Sie das Kontrollkästchen Kontaktregister an der Seite.

    • Schriftarten: Wollen Sie die Schriftgröße, den Schriftschnitt oder die Schriftart der Überschriften oder des Textes anpassen, klicken Sie im Abschnitt Schriftarten auf die Schaltfläche Schriftart, nehmen im gleichnamige Dialogfeld die entsprechenden Änderungen vor und bestätigen mit OK.

      .

    • Schattierung:Ist im Dialogfeld Seite einrichten das Kontrollkästchen Ausdruck mit grauer Schattierung aktiviert, wird der Name jedes Kontakts grau unterlegt ausgedruckt. Dadurch erhöht sich die Übersichtlichkeit des Ausdrucks und die einzelnen Kontakte lassen sich im Ausdruck leichter finden. Wünschen Sie dies nicht, deaktivieren Sie das Kontrollkästchen Ausdruck mit grauer Schattierung.

  6. Um das Papierformat, die Ausrichtung oder die Seitenränder anzupassen, holen Sie die Registerkarte Papier in den Vordergrund. Hier stehen Ihnen die folgenden Optionen zur Verfügung (siehe Abbildung 9.79):

    • Typ: In diesem Listenfeld können Sie den Papiertyp auswählen. Der Standardtyp ist das DIN A4-Format. Über die Felder Breite und Höhe können Sie bei Bedarf für ein gewähltes Papierformat die Abmessungen anpassen.

      .

      Abbildung 9.79: Druckoptionen auf der Registerkarte Papier für das Kartenformat

      TIPP: Bevor Sie den Papiertyp ändern, sollten Sie jedoch sicherstellen, dass Ihr Drucker auch auf andere Papiertypen drucken kann.

    • Papierzufuhr: Soll statt des Standardschachts ein anderer Schacht für die Papierzufuhr verwendet werden oder wollen Sie das Papier manuell zuführen, wählen Sie im Dropdown-Listenfeld Papierzufuhr den entsprechenden Eintrag aus.

    • Seitenränder:In diesem Bereich können Sie den oberen, den unteren, den rechten und den linken Seitenrand anpassen. Geben Sie die gewünschte Breite in Zentimetern ein.

    • Seite: Im Feld Größe des Bereichs Seite wählen Sie die Seitengröße, die Sie letztendlich benutzen wollen. Benutzen Sie beispielsweise einen Planer von Time/system im DIN A5-Format, aktivieren Sie im Feld Größe die Option Time/system A5. Der Ausdruck wird nun für dieses Format optimiert. Haben Sie als Papiertyp A4 gewählt, müssen Sie die Seiten nach dem Ausdruck noch an der passenden Stelle zerschneiden.

    • Ausrichtung:Wollen Sie Ihre Kontakte im Quer- anstatt im Hochformat drucken, wählen Sie die Option Querformat.

  7. Wechseln Sie nun zur Registerkarte Kopfzeilen/Fußzeilen. Hier legen Sie fest, welcher Text in der Kopf- oder Fußzeile gedruckt werden soll. Standardmäßig wird links unten der Benutzername, in der Mitte die Seitenzahl und ganz rechts das Datum ausgedruckt (siehe Abbildung 9.80).

    • Ohne Kopf-/Fußzeilen: Wollen Sie die Angaben verändern, klicken Sie auf die Angaben, und drücken Sie die (Entf)-Taste.

    • Angaben einfügen: Um eine neue Angabe einzufügen, klicken Sie in das entsprechende Feld und wählen Sie eine der vorgegebenen Schaltflächen. Zur Auswahl stehen die Schaltflächen Seite, Seiten, Datum, Uhrzeit und Benutzername.

    • Text einfügen: Soll die Kopf- oder die Fußzeile einen bestimmten Text enthalten, wie z.B. die Angabe »Vertraulich«, geben Sie diese an der Stelle ein, an der die Angabe im Ausdruck erscheinen soll, also z.B. in der Kopfzeile links oder in der Kopfzeile rechts.

      .

      Abbildung 9.80: Hier passen Sie die Angaben in Kopf- und Fußzeilen an

    • Bei geraden Seitenzahlen seitenverkehrt: Aktivieren Sie dieses Kontrollkästchen, wenn Sie einen doppelseitigen Ausdruck planen, bei dem die Seitenzahl immer außen stehen soll.

    • Schriftart:Wollen Sie die Schriftart für die Kopfzeile oder die Fußzeile verändern, klicken Sie auf die Schaltfläche Schriftart, nehmen im gleichnamigen Dialogfeld die gewünschten Änderungen vor und bestätigen mit OK.

  8. Wollen Sie das Ergebnis Ihrer Änderungen vor dem Ausdruck noch einmal betrachten, klicken Sie auf die Schaltfläche Seitenansicht. Um aus der Seitenansicht in das Dialogfeld Drucken zu wechseln, klicken Sie auf Drucken, um den Druckvorgang abzubrechen, drücken Sie die (Esc)-Taste.

  9. Starten Sie den Ausdruck, indem Sie im Dialogfeld Drucken auf OK klicken.

zurück| weiter

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×