Kombinieren mehrerer Projekte zum einfacheren Drucken

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie Daten aus mehreren Projekten drucken möchten, können Sie mehrere Projekte in einer einzelnen Ansicht miteinander kombinieren. In Microsoft Office Project wird aus den kombinierten Projekten ein Zusammengeführtes Projekt erstellt.

Sie können sortieren, Filter oder Gruppe die Vorgänge oder Ressourcen im zusammengeführten Projekt vor dem Drucken der kombinierten Informationen.

  1. Öffnen Sie in Project die Dateien, die miteinander kombiniert werden sollen.

  2. Klicken Sie im Menü Fenster auf Neues Fenster.

  3. Klicken Sie in der Liste Projekte auf die Datei, die beim Kombinieren der Projekte an erster Stelle aufgeführt werden soll.

  4. Wenn Sie aufeinander folgende Projekte markieren möchten, halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie auf das erste und auf das letzte Projekt, das im zusammengeführten Projekt enthalten sein soll. Wenn Sie Projekte markieren möchten, die nicht aufeinander folgen, halten Sie STRG gedrückt, und klicken Sie auf den Namen der nächsten Datei, die im zusammengeführten Projekt enthalten sein soll.

    Wiederholen Sie diesen Schritt, bis Sie alle Dateien ausgewählt haben, die konsolidiert werden sollen.

  5. Klicken Sie im Feld Ansicht auf die Ansicht, die angezeigt werden soll, wenn die Dateien miteinander kombiniert werden.

Hinweis : 

  • Wenn zahlreiche Dateien zusammengeführt werden sollen, können Sie die Dateien auf einmal zusammenführen. Klicken Sie im Menü Einfügen auf Projekt. Markieren Sie die Dateien, die zusammengeführt werden sollen, und klicken Sie dann auf Einfügen.

  • Wenn Sie diese zusammengeführte Datei erneut verwenden möchten, klicken Sie im Menü Datei auf Speichern unter. Geben Sie im Feld Dateiname einen neuen Namen für die zusammengeführte Datei ein, und klicken Sie dann auf Speichern.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×