Isometrische Zeichnungen

Setzen Sie Informationen in Ihren Zeichnungen und Diagrammen mithilfe einer isometrischen Zeichnung in Beziehung. Erstellen Sie von Grund auf eine isometrische Zeichnung, integrieren Sie Standard-Shapes, oder nutzen Sie dreidimensionale Shapes und Vorlagen.

Inhalt dieses Artikels

Erstellen einer isometrischen Zeichnung von Grund auf

  1. Klicken Sie in Visio im Menü Datei auf Neu und dann auf Einfache Zeichnung.

  2. Wählen Sie zwischen metrischen Einheiten oder US-Einheiten, und klicken Sie auf Erstellen.

  3. Klicken Sie auf die Registerkarte Ansicht, und aktivieren Sie dann im Bereich Anzeigen das Kontrollkästchen neben Raster.

  4. Klicken Sie auf die Registerkarte Start, dann im Bereich Tools auf den Pfeil neben dem Shape "Rechteck", und wählen Sie Linie aus.

    Auswählen von "Linie" im Bereich "Tools"

  5. Zeichen Sie das Shape mit dem Linientool manuell.

    Manuelles Zeichnen des Shapes mit dem Linientool

Seitenanfang

Verwenden von Standard-Shapes in isometrischen Zeichnungen

  1. Klicken Sie in Visio im Menü Datei auf Neu und dann auf Einfache Zeichnung.

  2. Wählen Sie zwischen metrischen Einheiten oder US-Einheiten, und klicken Sie auf Erstellen.

  3. Klicken Sie auf die Registerkarte Ansicht, und aktivieren Sie dann im Bereich Anzeigen das Kontrollkästchen neben Raster.

  4. Klicken Sie auf die Registerkarte Start und dann auf Weitere Shapes > Allgemein > Standard-Shapes.

    Auswählen von "Standard-Shapes"

  5. Ziehen Sie ein Shape aus der Schablone Standard-Shape auf das Zeichenblatt.

    Ziehen eines Shapes aus der Schablone "Standard-Shapes" auf das Zeichenblatt

  6. Wählen Sie das Shape aus, und klicken Sie auf die Verbindungspunkte, um Form und Größe zu ändern.

    Tipp : Möglicherweise müssen Sie ein genaues Replikat des Shapes an anderer Stelle in der Zeichnung verwenden. Drücken Sie STRG+C, um das ausgewählte Shape zu kopieren. Ziehen Sie das kopierte Shape in den Bereich neben der Zeichnung, bis Sie es verwenden möchten.

  7. Ziehen Sie aus Standard-Shapes andere Shapes, die Sie zum Erstellen Ihrer Zeichnung benötigen.

  8. Klicken Sie auf der Registerkarte Start im Bereich Tools auf den Pfeil neben dem Shape "Rechteck", und wählen Sie Linie aus.

  9. Zeichen Sie Linien zum Vervollständigen des Shapes manuell.

    Manuelles Zeichnen von Linien zum Fertigstellen des Shapes

  10. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Optionen.

  11. Klicken Sie auf Menüband anpassen.

  12. Aktivieren Sie auf dem Bildschirm Visio-Optionen unter "Hauptregisterkarten" das Kontrollkästchen neben Entwicklertools.

  13. Klicken Sie auf OK.

    Tipp : Die Registerkarte "Entwicklertools" wird im Menüband von Microsoft Visio angezeigt.

  14. Klicken Sie auf der Registerkarte Start in der Gruppe Bearbeiten auf Auswählen, und klicken Sie dann in der Liste auf Alles auswählen.

  15. Klicken Sie auf die Registerkarte Entwicklertools.

  16. Klicken Sie in der Gruppe Shape-Design auf Vorgänge und dann auf Zuschneiden.

  17. Klicken Sie mit der rechten Maustaste auf die zu entfernende Linie oder das Shape, und klicken Sie dann auf Ausschneiden.

    Entfernen eines Teils des Shapes

  18. Wiederholen Sie Schritt 17, bis die Zeichnung bzw. das Diagramm fertiggestellt ist.

    Fertigstellen der Zeichnung

  19. Entfernen Sie nach Wunsch das Raster, indem Sie auf die Registerkarte Ansicht klicken und dann im Bereich Anzeigen das Kontrollkästchen neben Raster deaktivieren.

Seitenanfang

Erstellen einer isometrischen Zeichnung mithilfe einer Vorlage

In den nachstehenden Anweisungen wird die Vorlage Blockdiagramm mit Perspektive verwendet. Microsoft Visio bietet mehrere dreidimensionale Vorlagen. Um sie zu finden, klicken Sie auf der Registerkarte Datei auf Neu. Geben Sie in das Suchfeld "3D" ein, und wählen Sie die Vorlage, die Ihren Anforderungen am besten entspricht:

  • Blockdiagramm

  • Wegbeschreibung 3D

  • Blockdiagramm mit Perspektive

  • Workflowdiagramm – 3D

  • Detailliertes Netzwerkdiagramm – 3D

  • Standard-Netzwerkdiagramm – 3D

Seitenanfang

Erstellen einer isometrischen Zeichnung mithilfe einer Vorlage des Typs "Blockdiagramm mit Perspektive"

  1. Klicken Sie in Visio im Menü Datei auf Neu > Allgemein und dann auf die Vorlage Blockdiagramm mit Perspektive.

  2. Wählen Sie zwischen metrischen Einheiten oder US-Einheiten, und klicken Sie auf Erstellen.

  3. Ziehen Sie ein Shape aus der Schablone Perspektivische Blöcke auf das Zeichenblatt

    Ziehen eines Shapes aus der Schablone "Perspektivische Blöcke" auf das Zeichenblatt

  4. Ändern Sie die Ausrichtung, indem Sie auf den Steuerpunkt Steuerpunkt in Visio 2016 klicken und den Fluchtpunkt an die gewünschte Stelle ziehen.

    Ändern der Ausrichtung

  5. Doppelklicken Sie auf das Shape, und geben den hinzuzufügenden Text ein.

  6. Klicken Sie auf das Shape, dann im Bereich Formenarten auf Füllen, und wählen Sie eine Farbe aus.

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×