Informationen zu Business Contact Manager-Berichten

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

In Business Contact Manager für Outlook können Sie einen der mehr als 50 Berichte verwenden, um den Status Ihrer Firmen, Geschäftskontakte, Leads, Verkaufschancen, Aktivitäten, Geschäftsprojekten und Marketingkampagnen anzuzeigen. Sie können Berichte, die Ihnen helfen erstellen, Sortieren und Filtern Daten organisieren und Nachverfolgen von Business Aktivitäten und Ihre geschäftlichen Ziele definieren. If Business Contact Manager für Outlook is integrated with an Buchführungssystem, you can also run financial reports.

Was möchten Sie tun?

Generieren eines Business Contact Manager-Berichts

Anpassen eines Business Contact Manager-Berichts

Exportieren eines Business Contact Manager-Berichts in Microsoft Office Excel* oder andere Anwendungen zur weiteren Analyse

Senden eines Business Contact Manager-Berichts als Excel*-Dateianlage in einer E-Mail-Nachricht

Starten einer Marketingkampagne von einem Business Contact Manager-Bericht

Speichern, Aktualisieren und Drucken eines Business Contact Manager-Berichts

Generieren eines Business Contact Manager-Berichts

Zeigen Sie zum Generieren eines Berichts im Menü Business Contact Manager auf Berichte, zeigen Sie auf eine Gruppe von Berichten, und wählen Sie dann einen Berichttyp aus, oder klicken Sie auf Gespeicherten Bericht öffnen.

Hinweis : Wenn ein Benutzerdefiniertes Feld in einem Bericht aus der aktuellen Datenbank gelöscht wird, werden die angepassten Informationen in einem gespeicherten Bericht nicht angezeigt, da Berichte bei jedem erneuten Öffnen neu generiert werden. Berichte, die in Excel* exportiert wurden, sind hiervon nicht betroffen, da sie in einem anderen Programm gespeichert werden.

Klicken Sie beim Bearbeiten des Berichts benötigen auf die Schaltfläche Hilfe Symbol 'Hilfe' auf der Symbolleiste Berichte.

Tipp : Firmen oder Geschäftskontakte werden in die Berichte zu vernachlässigten Firmen oder vernachlässigten Geschäftskontakten aufgenommen, wenn der Datensatz für 90 Tage oder mehr nicht aktualisiert wurde.

Seitenanfang

Anpassen eines Business Contact Manager-Berichts

Sie können Berichte in Business Contact Manager für Outlook auf unterschiedliche Weise anpassen.

  • Vor dem Ausführen eines Berichts können den Formularen benutzerdefinierte Felder hinzugefügt werden, und Sie können die Werte bearbeiten, die in den Listen für bestimmte Felder zur Verfügung stehen. Diese Listen werden auch als Dropdownlisten bezeichnet.

  • Nach dem Generieren des Berichts können Sie die Registerkarten Einfach und Erweitert im BerichtsFilter verwenden, um Datensätze zu bearbeiten, die in den Bericht eingeschlossen werden.

  • Vor dem Speichern oder Drucken von Berichten können Sie die Befehle im Bereich Bericht ändern verwenden, um Änderungen an Format und Inhalt des Berichts vorzunehmen, wozu auch das Anzeigen der benutzerdefinierten Felder oder angepassten Spalten gehört, die Sie den Formularen hinzugefügt haben.

In der folgenden Tabelle werden die Anpassungen aufgelistet, die Sie mit Berichten durchführen können, sowie ein Link zum Hilfethema mit weiteren Informationen.

Anpassungen, die mit Berichten durchgeführt werden können

Anpassung

Hilfethema

Hinzufügen von benutzerdefinierten Feldern zu einem Formular

Anpassen von Business Contact Manager-Formularen über benutzerdefinierte Felder

Bearbeiten einer Dropdownliste in einem Formular

Anpassen von Dropdownlisten in Business Contact Manager-Formularen

Filtern von Datensätzen in einem Bericht

Filtern von Datensätzen in Business Contact Manager-Berichten

Seitenanfang

Exportieren eines Business Contact Manager-Berichts in Microsoft Office Excel* oder andere Anwendungen zur weiteren Analyse

Berichte in Business Contact Manager für Outlook werden standardmäßig im Business Contact Manager-Berichtsdateiformat mit der Dateierweiterung BCR gespeichert. Sie können Berichte jedoch zur weiteren Analyse in Excel* oder andere Anwendungen exportieren. Exportieren Sie den Bericht in Excel*, und kopieren Sie den Bericht, oder speichern Sie in ihn im gewünschten Dateiformat, um Berichtdaten zu exportieren.

  1. Zeigen Sie im Menü Business Contact Manager auf Berichte, und klicken Sie dann auf Gespeicherten Bericht öffnen.

  2. Klicken Sie auf den zu öffnenden Bericht.

  3. Klicken Sie im Menü Datei auf Exportieren nach Excel.

  4. Speichern Sie den Bericht in Excel* im gewünschten Dateiformat.

Seitenanfang

Senden eines Business Contact Manager-Berichts als Excel*-Dateianlage in einer E-Mail-Nachricht

Sie können einen Bericht zur Überprüfung als Excel*-Anlage in einer E-Mail-Nachricht senden.

  1. Öffnen Sie den Bericht, den Sie senden möchten.

  2. Klicken Sie im Menü Datei auf E-Mail mit Excel-Anlage senden.

    Eine neue E-Mail-Nachricht mit dem Bericht als Anlage wird geöffnet.

  3. Fügen Sie die zum Senden der E-Mail-Nachricht erforderlichen Informationen hinzu, und klicken Sie dann auf Senden.

Hinweis : Zeigen Sie zum Öffnen eines gespeicherten Berichts im Menü Business Contact Manager auf Berichte, und klicken Sie dann auf Gespeicherten Bericht öffnen. Der Berichtsdateiname verfügt über die Dateierweiterung BCR.

Seitenanfang

Starten einer Marketingkampagne von einem Business Contact Manager-Bericht

Mit Business Contact Manager für Outlook können Sie Marketingkampagnen von Berichten für Firmen, Geschäftskontakte und Leads erstellen und starten.

  1. Generieren eines Berichts

    Zeigen Sie im Menü Business Contact Manager auf Berichte. Zeigen Sie dann auf Firmen, Geschäftskontakte oder Leads, und klicken Sie auf den zu erstellenden Bericht, oder klicken Sie auf Gespeicherten Bericht öffnen.

  2. Optimieren Sie den Bericht mithilfe von Filtern (optional)

    1. Klicken Sie im Bericht im Menü Aktionen auf Bericht filtern, um eine bestimmte Liste mit Empfängern für die Marketingkampagne zu erstellen.

    2. Verwenden Sie im Dialogfeld Filter die Registerkarten Einfacher Filter und Erweiterter Filter, um Informationen anzugeben.

    3. Klicken Sie auf die Registerkarte Ergebnisse überprüfen, um die gefilterte Empfängerliste anzuzeigen. Wenn Ihnen die Ergebnisse nicht zusagen, kehren Sie zur Registerkarte Einfacher Filter oder Erweiterter Filter zurück, und verfeinern Sie die Filter, bis Sie die gewünschten Ergebnisse erhalten.

    Tipp : Drücken Sie zunächst die STRG-TASTE, und wählen Sie die Empfänger aus, die Sie in die Liste aufnehmen möchten, um eine Marketingkampagne zu erstellen, die lediglich ausgewählte Empfänger enthält.

  3. Erstellen Sie eine Marketingkampagne anhand des Berichts.

    Zeigen Sie im Menü Aktionen auf Marketingkampagne starten, und führen Sie dann eine der folgenden Aktionen aus:

    1. Klicken Sie auf Alle Elemente, um eine neue Marketingkampagne zu erstellen, die alle Empfänger im Bericht enthält.

    2. Klicken Sie auf Ausgewählte Elemente, um eine neue Marketingkampagne zu erstellen, die lediglich die Empfänger enthält, die Sie im Bericht ausgewählt haben.

  4. Starten Sie die Marketingkampagne.

    Füllen Sie das Formular der Marketingkampagne aus, und klicken Sie dann auf die Schaltfläche Starten.

Seitenanfang

Speichern, Aktualisieren oder Drucken eines Business Contact Manager-Berichts

  • Klicken Sie zum Speichern eines Berichts im Menü Datei auf Bericht speichern oderBericht speichern unter.

    Hinweis : Wenn ein benutzerdefiniertes Feld in einem Bericht aus der aktuellen Datenbank gelöscht wird, nachdem der Bericht gespeichert wurde, wird das Feld nicht in dem Bericht angezeigt, wenn dieser erneut generiert wird, da Berichte bei jedem erneuten Öffnen neu generiert werden. Berichte, die in Excel* exportiert wurden, sind hiervon nicht betroffen, da sie in einem anderen Programm gespeichert werden.

  • Klicken Sie zum Aktualisieren eines Berichts im Menü Ansicht auf Bericht aktualisieren.

    Hinweis : Ein Bericht kann nur aktualisiert werden, wenn er in Business Contact Manager für Outlook geöffnet ist. Wenn Sie einen Bericht aktualisieren möchten, der bereits in einer anderen Anwendung gespeichert wurde, öffnen Sie Business Contact Manager für Outlook, generieren Sie den Bericht erneut, exportieren Sie ihn in die Anwendung, und speichern Sie ihn erneut.

  • Klicken Sie zum Drucken eines Berichts im Menü Datei auf Drucken.

Die eigenständige Edition von Microsoft Office Outlook 2007 mit Business Contact Manager mit Excel 2007 oder Excel 2003 verwendet werden kann.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×