Importieren von Zuordnungen aus Project Web Access nach Outlook

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Mit dem Microsoft Office Project-Add-in für Outlook können Sie Ihre zugewiesenen Aufgaben importieren. So können Sie Ihre Arbeitszeittabelle ist-Arbeit und Vorgangsstatus an Ihren Manager mit Microsoft Office Outlook-Berichte.

Hinweis: Informationen zum Installieren und Konfigurieren des Add-Ins finden Sie unter Installieren und Einrichten von Microsoft Office Project-Add-in für Outlook.

Importieren Sie Ihrer zugewiesenen Aufgaben

Nachdem Sie die Verbindung zwischen Outlook und Microsoft Office Project Web Access eingerichtet haben, können Sie Ihre zugewiesenen Aufgaben importieren.

  1. Klicken Sie in Outlook klicken Sie auf der Project Web Access-Symbolleiste auf Neue Zuordnungen importieren.

    Wenn die Symbolleiste nicht angezeigt wird, klicken Sie im Menü Ansicht auf, zeigen Sie auf Symbolleisten, und klicken Sie dann auf Project Web Access.

    Tipp: Diese Option steht auch im Menü Extras. Zeigen Sie auf Project Web Access, und klicken Sie dann auf Neue Zuordnungen importieren.

  2. Wenn Sie mithilfe von Project Server-Authentifizierung in Microsoft Office Project Server verbunden sind, geben Sie im Feld Kennwort das Kennwort ein, und klicken Sie dann auf OK.

  3. Überprüfen Sie die Liste der Vorgänge, die importiert werden, und klicken Sie dann auf OK.

    Tipp: Wenn Sie dieses Dialogfeld das nächste Mal überspringen, dass Sie Ihre Vorgänge importieren möchten, wählen Sie im Dialogfeld Importieren Zuordnungen aus Project Web Access das Kontrollkästchen nicht importieren, dieses Dialogfeld in Zukunft anzeigen. Klicken Sie auf Optionen, wenn Sie diese Einstellung, klicken Sie im Menü Extras auf umdrehen möchten. Klicken Sie auf der Registerkarte Project Web Access, und wählen Sie dann das Kontrollkästchen vor dem Importieren Bestätigungsdialogfeld anzeigen.

Jede Vorgänge wird im Kalender oder im Ordner Aufgaben in Outlook basierend auf Ihre Einstellungen hinzugefügt.

Wenn Sie zum Anzeigen Ihrer Aufgaben im Outlook-Kalender ausgewählt haben, beachten Sie, dass Vorgänge entsprechend der Dauer, und nicht auf Basis pro Tag, der angibt, Stunden für diesen Vorgang reserviert dargestellt werden. Beispielsweise, wenn Sie eine Dauer von fünf Tagen haben, diesen Vorgang kontinuierlich über fünf Tage angezeigt. Standardmäßig wird die zugewiesene Zeit angezeigt, als frei, nicht gebucht.

Tipp: Finden Sie unter Importieren von Optionen ändern in diesem Artikel Weitere Informationen zum Ändern der standardmäßigen Kalender Verfügbarkeit für Zuordnungen importierten ein.

Wie Sie zusätzliche Aufgaben zugewiesen sind, können Sie Neue Aufgaben importieren auf der Project Web Access-Symbolleiste, um diese Aufgaben zu Outlook hinzufügen klicken.

Hinweis: Beim Importieren von Aufgaben werden alle Aufgaben, die Sie in einem bestimmten Bereich zugewiesen importiert. Finden Sie unter Importieren von Optionen ändern in diesem Artikel Weitere Informationen zum Festlegen dieser Datumsbereichs ein. Wenn Sie eine zugewiesene Aufgabe bereits in Ihrem Kalender befindet, wird er mit Änderungen aktualisiert vorgenommenen.

Seitenanfang

Ändern von Importoptionen

Es gibt mehrere zusätzliche Optionen, die Sie angeben können, für das Add-in wie Ihre zugewiesenen Aufgaben importiert. Wenn Sie eine der folgenden Optionen ändern möchten, klicken Sie im Menü Extras auf, klicken Sie auf Optionen, und klicken Sie dann auf die Registerkarte Project Web Access.

  • So legen Sie den Datumsbereich für Zuordnungen importierten fest    Klicken Sie im Abschnitt Zuordnung importieren unter Datumsbereich klicken Sie auf Weiter, und geben Sie dann die Anzahl von Tagen, Wochen oder Monaten in die entsprechenden Felder.

  • Planen, das Importieren von Zuordnungen in regelmäßigen Abständen ausgeführt.    Klicken Sie im Abschnitt Zuordnung importieren unter Importieren von Project Web Access in Ihren Outlook-Kalender klicken Sie auf jeder, geben Sie die Anzahl von Tagen, Wochen oder Monaten in die entsprechenden Felder, und geben Sie bei die nächste Aktualisierung ausgeführt werden soll Klicken Sie im nächsten Aktualisieren.

    Hinweis: Sie müssen in Microsoft Office Project Server angemeldet sein, mit einem Windows-Benutzerkonto Zuordnungen automatisch zu importieren.

  • Zum Ändern der standardmäßigen Kalender Verfügbarkeit für Zuordnungen importierten    Klicken Sie auf Erweiterte Optionen. Klicken Sie im Abschnitt Zuordnung importierenfrei, gebucht, mit Vorbehalt oder Abwesend in der Liste Verfügbarkeit für Project-Zuordnung Termin als anzeigen, um die Verfügbarkeit auszuwählen, die Sie als Standard festlegen möchten, für alle zugewiesenen Aufgaben aus Project Web Access importiert.

  • So ändern Sie die Erinnerungen für importierte Vorgänge festlegen    Klicken Sie auf Erweiterte Optionen. Klicken Sie im Abschnitt Zuordnung importieren unter beim Importieren aus Project Web Access in Outlook auf die gewünschte Erinnerungsoption. Wenn Sie immer Erinnerungen klicken Sie auf Erstellen, wählen Sie eine Erinnerungszeit aus der entsprechenden Liste.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×