Importieren oder Einfügen von Grafiken in Visio-Zeichnungen

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Es gibt zwei Methoden für die Arbeit mit AutoCAD-Zeichnungen, Bildern, ClipArt und andere Grafikdateien in Visio: Sie können diese so starten Sie eine neue Visio-Zeichnung, oder Sie können EinfügenImportieren Sie Sie in eine vorhandene Visio-Zeichnung.

Importieren einer Grafikdatei und Beginnen einer neuen Visio-Zeichnung

Sie können Grafikdateien in unterschiedlichen Formaten So starten Sie eine neue Visio-Zeichnung mithilfe des Befehls Öffnen auf der Registerkarte Datei importieren.

Die folgenden Grafikdateiformate werden unterstützt:

  • AutoCAD-Zeichnungsdateiformat (DWG, DXF)

  • Komprimierte erweiterte Metadatei (EMZ, Compressed Enhanced Metafile)

  • Erweiterte Metadatei (EMF, Enhanced Metafile)

  • Graphics Interchange Format (GIF)

  • JPEG-Dateiformat (JPG)

  • Portable Network Graphics (PNG)

  • Skalierbare Vektorgrafiken (SVG, SVGZ)

  • Tagged Image-Dateiformat (TIF, TIFF)

  • Windows-Bitmap (BMP, DIB)

  • Windows-Metadatei (WMF)

Hinweis : Die Dateiformate können sich in verschiedenen Sprachversionen leicht unterscheiden. Sie erhalten möglicherweise nicht genau die gleichen Ergebnisse, wenn Sie Dateien importieren, die in anderen Sprachversionen erstellt wurden.

  1. Klicken Sie auf die Registerkarte Datei klicken Sie auf Öffnen, und navigieren Sie zu dem Speicherort der Datei, die Sie importieren möchten.

  2. Klicken Sie im Feld Dateityp auf das Dateiformat der Datei, die Sie importieren möchten.

    Wenn das Dateiformat nicht aufgelistet ist, verfügt Visio nicht über einen Dateifilter für das betreffende Format. Versuchen Sie, das Dokument in einem Format zu speichern, das Visio öffnen kann.

  3. Wählen Sie die Datei aus, und klicken Sie dann auf Öffnen.

Seitenanfang

Einfügen einer Grafikdatei in eine vorhandene Visio-Zeichnung

Sie können AutoCAD-Zeichnungen, Bilder und ClipArt in eine vorhandene Visio-Zeichnung mithilfe der Befehle auf der Registerkarte Einfügen einfügen.

Einfügen einer AutoCAD-Zeichnung

  1. Klicken Sie auf der Registerkarte Einfügen auf CAD-Zeichnung.

  2. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  3. Wenn Sie die Standardeinstellungen für CAD-Zeichnungen übernehmen möchten, klicken Sie auf OK.

    Hinweis : Die Standardeinstellungen für CAD-Zeichnungen sind dafür konzipiert, optimale Ergebnisse beim Einfügen von CAD-Zeichnungen zu gewährleisten. Es wird empfohlen, die Standardeinstellungen nur zu ändern, wenn ein bestimmter Zweck erreicht werden soll.

Beim Einfügen einer Zeichnung, die im AutoCAD DWG- oder DXF-Format vorliegt, wird die zuletzt gespeicherte räumliche Ansicht der CAD-Zeichnung eingefügt. CAD-Zeichnungen können im Modellbereich oder im Papierbereich gespeichert worden sein.

  • Modellbereich     ist die primäre Arbeitsumgebung für Zeichnungen, in der CAD-Entwickler Zeichnungen erstellen.

  • Papierbereich     ist ein Arbeitsbereich, der einem Blatt Papier entspricht, auf dem CAD-Entwickler verschiedene Ansichten der Zeichnung anordnen können.

Die folgende Abbildung zeigt eine DWG-Zeichnung im Papierbereich gespeichert.

Eine CAD-Zeichnung, die im Papierbereich gespeichert wurde und zwei Ansichten desselben Grundrisses enthält.

Die Zeichnung enthält zwei rechteckige Ansichten. Eine Ansicht ist ein Fenster für die dreidimensionale CAD-Zeichnung. Jede Sichtbereich kann auf einen anderen Maßstab oder Winkel festgelegt werden.

Einfügen von Bildern und ClipArt-Objekten

  1. Klicken Sie auf der Registerkarte Einfügen auf Bilder oder Onlinegrafiken.

  2. Wechseln Sie zum Speicherort der Datei, die Sie einfügen, wählen Sie die Datei, und klicken Sie dann auf Öffnen möchten.

    Tipp : Sie können Grafikdateien auch über die Registerkarte Datei öffnen. Klicken Sie auf der Registerkarte Datei auf Öffnen. Wechseln Sie zum Speicherort der Grafik, und klicken Sie in der Liste Dateityp, und klicken Sie auf das Dateiformat für Grafiken, das gewünschte. Suchen nach der Datei, und klicken Sie auf Öffnen. Die meisten Dateien, die Sie in Visio-Zeichnungen als Grafik Bilder importieren, die als Metadateien angezeigt werden. Bitmap-Dateien wie DIB, BMP, PCX usw., bleiben jedoch Bitmaps in der Visio-Zeichnung.

Seitenanfang

Importieren einer Grafikdatei und Beginnen einer neuen Visio-Zeichnung

Sie können Grafikdateien in unterschiedlichen Formaten importieren und eine neue Visio-Zeichnung beginnen, indem Sie im Menü Datei den Befehl Öffnen verwenden.

Die folgenden Grafikdateiformate werden unterstützt:

  • AutoCAD-Zeichnungsdateiformat (DWG, DXF)

  • Komprimierte erweiterte Metadatei (EMZ, Compressed Enhanced Metafile)

  • Erweiterte Metadatei (EMF, Enhanced Metafile)

  • Graphics Interchange Format (GIF)

  • JPEG-Dateiformat (JPG)

  • Portable Network Graphics (PNG)

  • Skalierbare Vektorgrafiken (SVG, SVGZ)

  • Tagged Image-Dateiformat (TIF, TIFF)

  • Windows-Bitmap (BMP, DIB)

  • Windows-Metadatei (WMF)

Hinweis : Die Dateiformate können sich in verschiedenen Sprachversionen leicht unterscheiden. Sie erhalten möglicherweise nicht genau die gleichen Ergebnisse, wenn Sie Dateien importieren, die in anderen Sprachversionen erstellt wurden.

  1. Klicken Sie auf der Registerkarte Datei auf Öffnen.

  2. Klicken Sie im Feld Dateityp auf das Dateiformat der Datei, die Sie importieren möchten.

    Wenn das Dateiformat nicht aufgelistet ist, verfügt Visio nicht über einen Dateifilter für das betreffende Format. Versuchen Sie, das Dokument in einem Format zu speichern, das Visio öffnen kann.

  3. Wählen Sie die Datei aus, und klicken Sie dann auf Öffnen.

Seitenanfang

Einfügen einer Grafikdatei in eine vorhandene Visio-Zeichnung

Sie können AutoCAD-Zeichnungen, Bilder und ClipArt in eine vorhandene Visio-Zeichnung einfügen, indem Sie die Befehle im Menü Einfügen verwenden.

Einfügen einer AutoCAD-Zeichnung

  1. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  2. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  3. Wenn Sie die Standardeinstellungen für CAD-Zeichnungen übernehmen möchten, klicken Sie auf OK.

    Hinweis : Die Standardeinstellungen für CAD-Zeichnungen sind dafür konzipiert, optimale Ergebnisse beim Einfügen von CAD-Zeichnungen zu gewährleisten. Es wird empfohlen, die Standardeinstellungen nur zu ändern, wenn ein bestimmter Zweck erreicht werden soll.

Beim Einfügen einer Zeichnung, die im AutoCAD DWG- oder DXF-Format vorliegt, wird die zuletzt gespeicherte räumliche Ansicht der CAD-Zeichnung eingefügt. CAD-Zeichnungen können im Modellbereich oder im Papierbereich gespeichert worden sein.

  • Modellbereich     ist die primäre Arbeitsumgebung für Zeichnungen, in der CAD-Entwickler Zeichnungen erstellen.

  • Papierbereich     ist ein Arbeitsbereich, der einem Blatt Papier entspricht, auf dem CAD-Entwickler verschiedene Ansichten der Zeichnung anordnen können.

Die folgende Abbildung zeigt eine DWG-Zeichnung im Papierbereich gespeichert.

Eine CAD-Zeichnung, die im Papierbereich gespeichert wurde und zwei Ansichten desselben Grundrisses enthält.

Die Zeichnung enthält zwei rechteckige Ansichten. Eine Ansicht ist ein Fenster die dreidimensionale CAD-Zeichnung. Jede Sichtbereich kann auf einen anderen Maßstab oder Winkel festgelegt werden.

Einfügen eines Bildes aus einer Grafikdatei

  1. Klicken Sie auf der Registerkarte Einfügen auf Grafik.

  2. Suchen Sie den Ordner, der das einzufügende Bild enthält, klicken Sie auf die Bilddatei, und klicken Sie dann auf Öffnen.

    Tipp : Sie können Grafikdateien auch über die Registerkarte Datei öffnen. Klicken Sie auf der Registerkarte Datei auf Öffnen. Klicken Sie in der Liste Dateityp auf das Grafikdateiformat soll, und suchen Sie die Datei. Klicken Sie auf Öffnen. Die meisten Dateien, die Sie in Visio-Zeichnungen importieren, wie Grafiken als Metadateien angezeigt werden. Bitmap-Dateien wie DIB, BMP, PCX usw., bleiben jedoch Bitmaps in der Visio-Zeichnung.

Einfügen von ClipArt-Objekten

  1. Klicken Sie auf der Registerkarte Einfügen auf ClipArt.

  2. Geben Sie im Aufgabenbereich ClipArt im Feld Suchen nach ein Wort oder Ausdruck, der die ClipArt-Grafik zu suchenden beschrieben.

  3. Klicken Sie auf Start.

    Wenn Sie online nach ClipArt und Bildern suchen, wird Ihre Suche an Bing weitergeleitet. Sie sind für die Einhaltung des Urheberrechts verantwortlich, und mithilfe des Lizenzfilters in Bing können Sie die zu verwendenden Bilder auswählen.

  4. Klicken Sie in der Liste Ergebnisse auf die ClipArt-Grafik, um sie einzufügen.

Seitenanfang

Importieren einer Grafikdatei und Beginnen einer neuen Visio-Zeichnung

Sie können Grafikdateien in unterschiedlichen Formaten importieren und eine neue Visio-Zeichnung beginnen, indem Sie im Menü Datei den Befehl Öffnen verwenden.

Die folgenden Grafikdateiformate werden unterstützt:

  • AutoCAD-Zeichnungsdateiformat (DWG, DXF)

  • Komprimierte erweiterte Metadatei (EMZ, Compressed Enhanced Metafile)

  • Erweiterte Metadatei (EMF, Enhanced Metafile)

  • Graphics Interchange Format (GIF)

  • JPEG-Dateiformat (JPG)

  • Portable Network Graphics (PNG)

  • Skalierbare Vektorgrafiken (SVG, SVGZ)

  • Tagged Image-Dateiformat (TIF, TIFF)

  • Windows-Bitmap (BMP, DIB)

  • Windows-Metadatei (WMF)

Hinweis : Die Dateiformate können sich in verschiedenen Sprachversionen leicht unterscheiden. Sie erhalten möglicherweise nicht genau die gleichen Ergebnisse, wenn Sie Dateien importieren, die in anderen Sprachversionen erstellt wurden.

  1. Klicken Sie im Menü Datei auf Öffnen.

  2. Klicken Sie im Feld Dateityp auf das Dateiformat der Datei, die Sie importieren möchten.

    Wenn das Dateiformat nicht aufgelistet ist, verfügt Visio nicht über einen Dateifilter für das betreffende Format. Versuchen Sie, das Dokument in einem Format zu speichern, das Visio öffnen kann.

  3. Wählen Sie die Datei aus, und klicken Sie dann auf Öffnen.

Seitenanfang

Einfügen einer Grafikdatei in eine vorhandene Visio-Zeichnung

Sie können AutoCAD-Zeichnungen, Bilder und ClipArt in eine vorhandene Visio-Zeichnung einfügen, indem Sie die Befehle im Menü Einfügen verwenden.

Einfügen einer AutoCAD-Zeichnung

  1. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  2. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  3. Wenn Sie die Standardeinstellungen für CAD-Zeichnungen übernehmen möchten, klicken Sie auf OK.

    Hinweis : Die Standardeinstellungen für CAD-Zeichnungen sind dafür konzipiert, optimale Ergebnisse beim Einfügen von CAD-Zeichnungen zu gewährleisten. Es wird empfohlen, die Standardeinstellungen nur zu ändern, wenn ein bestimmter Zweck erreicht werden soll.

Beim Einfügen einer Zeichnung, die im AutoCAD DWG- oder DXF-Format vorliegt, wird die zuletzt gespeicherte räumliche Ansicht der CAD-Zeichnung eingefügt. CAD-Zeichnungen können im Modellbereich oder im Papierbereich gespeichert worden sein.

  • Modellbereich     ist die primäre Arbeitsumgebung für Zeichnungen, in der CAD-Entwickler Zeichnungen erstellen.

  • Papierbereich     ist ein Arbeitsbereich, der einem Blatt Papier entspricht, auf dem CAD-Entwickler verschiedene Ansichten der Zeichnung anordnen können.

Die folgende Abbildung zeigt eine DWG-Zeichnung im Papierbereich gespeichert.

Eine CAD-Zeichnung, die im Papierbereich gespeichert wurde und zwei Ansichten desselben Grundrisses enthält.

Die Zeichnung enthält zwei rechteckige Ansichten. Eine Ansicht ist ein Fenster für die dreidimensionale CAD-Zeichnung. Jede Sichtbereich kann auf einen anderen Maßstab oder Winkel festgelegt werden.

Einfügen eines Bildes aus einer Grafikdatei

  1. Zeigen Sie im Menü Einfügen auf Bild, und klicken Sie dann auf Aus Datei.

  2. Suchen Sie den Ordner, der das einzufügende Bild enthält, klicken Sie auf die Bilddatei, und klicken Sie dann auf Öffnen.

    Tipp : Sie können Grafikdateien auch über das Menü Datei öffnen. Klicken Sie im Menü Datei auf Öffnen. Klicken Sie in der Liste Dateityp auf das Grafikdateiformat soll, und suchen Sie die Datei. Klicken Sie auf Öffnen. Die meisten Dateien, die Sie in Visio-Zeichnungen importieren, wie Grafiken als Metadateien angezeigt werden. Bitmap-Dateien wie DIB, BMP, PCX usw., bleiben jedoch Bitmaps in der Visio-Zeichnung.

Einfügen von ClipArt

  1. Zeigen Sie im Menü Einfügen auf Bild, und klicken Sie dann auf ClipArt.

  2. Geben Sie im Aufgabenbereich ClipArt im Feld Suchen nach ein Wort oder Ausdruck, der die ClipArt-Grafik zu suchenden beschrieben.

  3. Klicken Sie auf Start.

    Wenn Sie online nach ClipArt und Bildern suchen, wird Ihre Suche an Bing weitergeleitet. Sie sind für die Einhaltung des Urheberrechts verantwortlich, und mithilfe des Lizenzfilters in Bing können Sie die zu verwendenden Bilder auswählen.

  4. Klicken Sie in der Liste Ergebnisse auf die ClipArt-Grafik, um sie einzufügen.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×