Importieren eines Word-Dokuments

Betten Sie Word-Inhalte direkt in Ihre PowerPoint-Präsentation ein. Sie können ein Word-Dokument als Objekt importieren, wodurch eine statische Momentaufnahme des Dokuments eingefügt wird. Dies ist hilfreich, wenn das Word-Dokument aus einer einzelnen Seite besteht und Bilder enthält. Sie können mit Ihrem Word-Dokument auch aus der Inhaltsgliederung eine neue PowerPoint-Präsentation erstellen.

Inhalt dieses Artikels

Einfügen eines Word-Dokuments als Objekt

Die einfachste Möglichkeit zum Einfügen eines Word-Dokuments besteht darin, zuerst das Dokument in Word zu erstellen, um es dann zur Präsentation hinzuzufügen.

  1. Wählen Sie die Folie aus, auf der Sie das Word-Dokument platzieren möchten.

  2. Klicken Sie auf Einfügen > Objekt.

    Die Option "Objekt" befindet sich auf der Registerkarte "Einfügen".
  3. Wenn das Word-Dokument bereits vorhanden ist, wählen Sie im Dialogfeld Objekt einfügen die Option Aus Datei erstellen aus.

    Das Dialogfeld "Objekt einfügen" mit aktivierter Option "Aus Datei erstellen"
  4. Klicken Sie auf Durchsuchen, um das einzufügende Word-Dokument zu suchen. Wählen Sie Ihr Word-Dokument aus, und klicken Sie auf OK.

  5. Stellen Sie sicher, dass die Kontrollkästchen Link und Als Symbol anzeigen deaktiviert sind. Klicken Sie auf OK, um die Inhalte des Word-Dokuments als Objekt einzufügen.

    Hinweis : Wenn Sie es bevorzugen, das Word-Dokument in Word anstatt in PowerPoint zu öffnen, aktivieren Sie das Kontrollkästchen Als Symbol anzeigen, um ein Symbol in die Präsentation einzufügen. Wenn auf das Symbol geklickt wird, öffnet sich das Dokument in Word.

    Das Dialogfeld "Objekt einfügen" mit aktiviertem Kontrollkästchen "Als Symbol anzeigen"

    Tipp : Sie haben auch die Möglichkeit, ein verknüpftes Objekt einzufügen. Aktivieren Sie das Kontrollkästchen Link, um aus dem Objekt eine Verknüpfung zum importierten Word-Dokument zu machen.

    Seitenanfang

Verwenden eines Word-Dokuments als Gliederung zum Erstellen einer Präsentation

  1. Klicken Sie im Word-Dokument auf Start.

  2. Verwenden Sie Formatvorlagen zum Formatieren der Inhalte in Ihrem Word-Dokument.

    • Heben Sie die Inhalte hervor, die Sie als Folientitel verwenden möchten, und wählen Sie Überschrift 1 in Formatvorlagen aus.

    • Heben Sie die Inhalte hervor, die Sie als Folientext verwenden möchten, und wählen Sie Überschrift 2 in Formatvorlagen aus.

    Tipp :  Klicken Sie hier, um weitere Informationen zum Verwalten von Überschriften und Anordnen von Text mithilfe der Gliederungsansicht zu erhalten.

  3. Klicken Sie im Word-Dokument auf Datei > Speichern, und klicken Sie dann auf Datei > Schließen.

    Hinweis : Ihr Word-Dokument muss geschlossen werden, damit es in eine PowerPoint-Präsentation eingefügt werden kann.

  4. Öffnen Sie PowerPoint, und klicken Sie dann auf Start > Neue Folie.

    Die Option "Neue Folie" befindet sich auf der Registerkarte "Start".
  5. Wählen Sie Folien aus Gliederung aus.

    Klicken Sie im Dropdownmenü "Neue Folie" auf "Folien aus Gliederung".
  6. Suchen und markieren Sie das Word-Dokument im Dialogfeld Gliederung einfügen, und klicken Sie dann auf Einfügen. Für jede "Überschrift 1" in Ihrem Dokument wird eine neue Folie erstellt.

    Hinweis : Wenn Ihr Word-Dokument keine Formatvorlagen "Überschrift 1" oder "Überschrift 2" enthält, erstellt PowerPoint für jeden Absatz Ihres Inhalts eine Folie.

Seitenanfang

Siehe auch

Grundlegendes zu den Unterschieden zwischen verknüpften und eingebetteten Objekten

Ändern von verknüpften oder eingebetteten Objekten

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×