Hinzufügen von Tabellen zu einer Folie

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

In 2007 Microsoft® Office System ist das Tabellenfeature wesentlich erweitert worden. Das Wiederverwenden von Tabellen aus Microsoft Office Word 2007 oder Microsoft Office Excel 2007 in einer Microsoft Office PowerPoint 2007-Präsentation ist jetzt sehr viel einfacher. Nachdem Sie eine Tabelle in Office Word 2007 oder Office Excel 2007 erstellt und formatiert haben, können Sie die Tabelle in eine Office PowerPoint 2007-Präsentation einfügen, ohne das Aussehen oder die Formatierung der Tabelle anpassen zu müssen. Nachdem Sie die Tabelle zur Präsentation hinzugefügt haben, können Sie die neuen Tabellenfeatures in Office PowerPoint 2007 verwenden, um einfach und schnell das Tabellenformat zu ändern oder einen Effekt hinzuzufügen.

Was möchten Sie tun?

Hinzufügen einer Tabelle

Kopieren Sie eine Tabelle aus einer Office PowerPoint 2007-Folie mit einer anderen Folie

Kopieren der Tabelle in einer anderen Tabelle formatieren

Kopieren einer Tabelle aus Office Excel 2007 oder Office Word 2007

Zeichnen einer Tabelle

Einfügen einer Tabelle aus Office Excel 2007

Löschen einer Linie aus einer Zelle, Zeile oder Spalte

Übernehmen oder Ändern eines Tabellenformats

Hinzufügen einer Tabelle

  1. Wählen Sie die Folie aus, der Sie eine Tabelle hinzufügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Tabellen auf Tabelle.

    Registerkarte 'Einfügen' (Abbildung)

  3. Führen Sie eine der folgenden Aktionen aus:

    • Verschieben Sie den Mauszeiger, um die gewünschte Anzahl der Zeilen und Spalten auszuwählen, und klicken Sie dann darauf.

    • Klicken Sie auf Tabelle einfügen, und geben Sie dann eine Anzahl in die Listen Spaltenanzahl und Zeilenanzahl ein.

  4. Um den Tabellenzellen Text hinzuzufügen, klicken Sie auf eine Zelle, und geben Sie dann den gewünschten Text ein.

    Klicken Sie außerhalb der Tabelle, nachdem Sie den Text eingegeben haben.

Tipp : Klicken Sie auf die letzte Zelle in der letzten Zeile, und drücken Sie dann die TAB-TASTE, um eine Zeile am Ende einer Tabelle hinzuzufügen.

Hinweis : Um vorhandenen Text in eine Tabelle umwandeln möchten, müssen Sie zuerst Hinzufügen einer Tabelle zur Folie und kopieren dann den Text in Tabellenzellen.

Seitenanfang

Kopieren Sie eine Tabelle von einer Office PowerPoint 2007 Folie in eine andere Folie

  1. Klicken Sie auf die Tabelle, die Sie kopieren möchten.

  2. Mit dem Mauszeiger auf den meisten äußeren Rahmen der Tabelle (aber nicht über die Punkte), und klicken Sie dann, wenn der Mauszeiger in einer Pfeil mit vier Spitzen , drücken Sie STRG + C.

  3. Wechseln Sie zu der Folie, auf der Sie die Tabelle hinzufügen möchten, und drücken Sie dann STRG + V.

    Hinweise : Bevor Sie die Tabelle in die Folie einfügen möchten, stellen Sie sicher, dass Sie auf der Folie selbst und nicht auf einen Platzhalter mit Aufzählungszeichen zu Text Hinzufügen geklickt haben.

    Sie können auch eine ganze Folie duplizieren. Weitere Informationen finden Sie unter Duplizieren von Folien in einer Präsentation.

Seitenanfang

Kopieren der Tabelle in einer anderen Tabelle formatieren

Sie können nicht direkt Kopieren der Formatierung von einer Tabelle zu einer anderen vorhandenen Tabelle. Sie können jedoch kopieren Sie die Tabelle und die Zelldaten ersetzen.

  1. Klicken Sie auf die Tabelle mit der Formatierung aus, die Sie kopieren möchten.

  2. Mit dem Mauszeiger auf den meisten äußeren Rahmen der Tabelle (aber nicht über die Punkte), und klicken Sie dann, wenn der Mauszeiger in einer Pfeil mit vier Spitzen , drücken Sie STRG + C.

  3. Wechseln Sie zu der Folie, die die Tabelle enthält, die Formatierung kopieren möchten, und drücken Sie dann STRG + V.

    Hinweis : Bevor Sie die Tabelle in die Folie einfügen möchten, stellen Sie sicher, dass Sie auf der Folie selbst und nicht auf einen Platzhalter mit Aufzählungszeichen zu Text Hinzufügen geklickt haben.

  4. Ändern Sie die Anzahl der Zeilen und Spalten in der neuen Tabelle Platzhalter für die Anzahl von Zeilen und Spalten in der vorhandenen Tabelle ein.

  5. Wählen Sie alle Zellen in der vorhandenen Tabelle aus, und drücken Sie dann STRG + C.

  6. Klicken Sie auf die obere linke Zelle der neuen Tabelle, und drücken Sie dann STRG + V.

Seitenanfang

Kopieren einer Tabelle aus Office Excel 2007 oder Office Word 2007

  1. Führen Sie eine der folgenden Aktionen aus:

    • Um eine Tabelle aus einem Office Excel 2007-Arbeitsblatt zu kopieren, klicken Sie auf die oberste linke Zelle der zu kopierenden Tabelle, und ziehen Sie, um die Tabelle zu markieren.

    • Um eine Tabelle aus einem Office Word 2007-Dokument zu kopieren, klicken Sie auf die zu kopierende Tabelle, und klicken Sie dann unter Tabellentools auf der Registerkarte Layout in der Gruppe Tabelle auf den Pfeil neben Auswählen. Klicken Sie dann auf Tabelle auswählen.

      'Tabellentools' auf der Registerkarte 'Layout' in Word (Abbildung)

  2. Klicken Sie auf der Registerkarte Start in der Gruppe Zwischenablage auf Kopieren.

    Multifunktionsleistenabbildung für Gruppe 'Zwischenablage'

  3. Wählen Sie in der Office PowerPoint 2007-Präsentation die Folie aus, in die die Tabelle kopiert werden soll, und klicken Sie dann auf der Registerkarte Start auf Einfügen.

Hinweis : Bevor Sie die Tabelle in die Folie einfügen möchten, stellen Sie sicher, dass Sie auf der Folie selbst und nicht auf einen Platzhalter mit Aufzählungszeichen zu Text Hinzufügen geklickt haben.

Tipp : Sie können eine Tabelle aus einer Präsentation außerdem in ein Arbeitsblatt oder in ein Dokument einfügen.

Seitenanfang

Zeichnen einer Tabelle

  1. Wählen Sie die Folie aus, der Sie eine Tabelle hinzufügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Tabellen auf Tabelle, und klicken Sie dann auf Tabelle zeichnen.

    Registerkarte 'Einfügen' (Abbildung)

    Der Mauszeiger wird zu einem Bleistift Bleistift, mit dem Tabellen gezeichnet werden .

  3. Um den Tabellenrahmen zu definieren, ziehen Sie diagonal, um die gewünschte Größe.

  4. Um die Begrenzung für Spalte und Zeile, und klicken Sie unter Tabellentools auf der Registerkarte Entwurf in der Gruppe Rahmenlinien zeichnen erstellen klicken Sie auf Tabelle zeichnen, und klicken Sie dann mit dem Tool "Bleistift" Bleistift, mit dem Tabellen gezeichnet werden , zeichnen Sie die Spalten- und Begrenzung, die Sie innerhalb der Tabelle, aber nicht auf die Tabellenrahmen sollen.

    'Tabellentools' auf der Registerkarte 'Entwurf'

    Zeichnen einer Tabelle

  5. Wenn Sie die Tabelle gezeichnet haben, drücken Sie ESC.

Seitenanfang

Einfügen einer Tabelle aus Office Excel 2007

Können Sie eine neue Tabelle mit Office Excel 2007Office PowerPoint 2007 erstellen, oder Sie können in Ihrer Präsentation Kopieren und Einfügen eine vorhandene Tabelle aus Office Excel 2007 oder Office Word 2007.

Wenn Sie eine neue Office Excel 2007-Tabelle in eine Präsentation einfügen, können Sie die Funktionalität der Excel-Tabellen nutzen. Jedoch, wenn Sie die Design der Präsentation ändern, wird das auf die Tabelle angewendete Design nicht aktualisiert, da die Tabelle eine OLE- Eingebettetes Objekt ist. Darüber hinaus ist nicht möglich, die Tabelle zu bearbeiten, indem Sie mithilfe der Optionen in Office PowerPoint 2007.

  1. Wählen Sie die Folie aus, in die Sie eine Tabelle einfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Tabellen auf Tabelle, und klicken Sie dann auf Excel-Tabelle.

    Registerkarte 'Einfügen' (Abbildung)

  3. Um einer Tabellenzelle Text hinzuzufügen, klicken Sie auf die Zelle, und geben Sie dann den gewünschten Text ein.

    Klicken Sie außerhalb der Tabelle, nachdem Sie den Text eingegeben haben.

Tipp : Nachdem Sie außerhalb der Excel-Tabelle geklickt haben, doppelklicken Sie auf die Tabelle, um sie zu bearbeiten.

Hinweis : Weitere Informationen zum Einbetten von Inhalten, darunter Office Excel 2007 Tabellen in einer Folie Office PowerPoint 2007 finden Sie unter erstellen, ändern und löschen Sie ein OLE-Objekt.

Seitenanfang

Löschen einer Linie aus einer Zelle, Zeile oder Spalte

  1. Klicken Sie unter Tabellentools auf der Registerkarte Entwurf in der Gruppe Rahmenlinien zeichnen auf Radierer, oder drücken Sie bei aktivem Zeichentool die UMSCHALTTASTE, und halten Sie sie gedrückt.

    'Tabellentools' auf der Registerkarte 'Entwurf'

    Der Mauszeiger wird jetzt als Radierer angezeigt Radierer zum Zeichnen von Tabellen .

  2. Klicken Sie auf die zu löschende Linie.

  3. Wenn Sie Zeilen löschen fertig sind, klicken Sie außerhalb der Tabelle.

Seitenanfang

Übernehmen oder Ändern eines Tabellenformats

Eine Tabellenformatvorlage (oder eine Schnellformatvorlage) ist eine Kombination unterschiedlicher Formatierungsoptionen, einschließlich Farbkombinationen, die aus den Designfarben der Präsentation abgeleitet werden. Für jede hinzugefügte Tabelle wird automatisch eine Tabellenformatvorlage übernommen. Im Katalog Schnellformatvorlagen in der Gruppe Tabellenformatvorlagen werden Miniaturansichten von Tabellenformatvorlagen angezeigt. Wenn Sie den Mauszeiger auf einer Schnellformatvorlagen-Miniaturansicht positionieren, werden die Auswirkungen der Schnellformatvorlage auf die aktuelle Form angezeigt.

  1. Klicken Sie auf die Tabelle, für die Sie eine neue oder andere Tabellenformatvorlage übernehmen möchten.

  2. Klicken Sie unter Tabellentools auf der Registerkarte Design in der Gruppe Tabellenformatvorlagen auf die Tabelle mit der gewünschten Formatvorlage. Um weitere Tabellenformatvorlagen anzuzeigen, klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol .

    Wenn Sie den Mauszeiger auf einer Schnellformatvorlagen-Miniaturansicht positionieren, werden die Auswirkungen der Schnellformatvorlage auf die aktuelle Tabelle angezeigt.

    Hinweise : 

    • Um eine Tabellenformatvorlage zu entfernen, klicken Sie unter Tabellentools auf der Registerkarte Entwurf in der Gruppe Tabellenformatvorlagen auf die Schaltfläche Weitere Schaltflächensymbol , und klicken Sie dann auf Tabelle löschen.

    • Wenn Sie die Tabelle unter Verwendung einer früheren Version von PowerPoint bearbeiten möchten, übernehmen Sie nach dem Klicken auf die Schaltfläche Weitere Schaltflächensymbol keine der Formatvorlagen unter Beste Suchergebnisse für Dokument mit Ausnahme der ersten beiden Optionen auf der linken Seite (Keine Formatvorlage, kein Gitternetz und Keine Formatvorlage, Tabellengitternetz). Die meisten Formatvorlagen unter Beste Suchergebnisse für Dokument bewirken, dass die Tabelle beim Speichern der Präsentation als Datei in einer früheren PowerPoint-Version in eine Grafik konvertiert wird.

    • Sie können außerdem die Kontur oder den Rahmen der Tabelle ändern oder den Tabellenzellen einen Fülleffekt oder einen anderen Effekt hinzufügen.

    • Text in Tabellen wird nicht auf der Registerkarte Gliederung (ganz links im Programmfenster in der Normalansicht) angezeigt. Es wird nur Text in TextPlatzhalter auf der Registerkarte Gliederung angezeigt.

Tipp : Wählen Sie auf der Registerkarte Start in der Gruppe Schriftart oder auf der Registerkarte Entwurf in der Gruppe WordArt-Formatvorlagen unter Tabellentools die gewünschten Optionen aus, um das Aussehen von Text in den Tabellenzellen oder der gesamten Tabelle zu ändern.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×