Hinzufügen oder Löschen eines Fülleffekts oder eines Formeffekts

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können das Aussehen der Form ändern, indem Ändern seiner Füllung oder Effekte wie Schatten, Leuchteffekte, Spiegelungen, Weiche Kanten, abschrägungen und dreidimensionalen (3D) Drehungen hinzu. Sie können auch die Gliederung oder den Rahmen der Form ändern oder entfernen.

Zum Ändern des Aussehens eines Textfelds finden Sie unter Hinzufügen einer Füllung oder eines Effekts auf ein Textfeld. Zum Ändern der Darstellung eines Bilds finden Sie unter Hinzufügen oder Ändern eines Effekts für ein Bild.

Inhalt dieses Artikels

Überblick über Füllbereiche, Farbverläufe und Effekte

Hinzufügen oder Ändern eines Fülleffekts

Hinzufügen oder Ändern eines Formeffekts

Löschen eines Fülleffekts

Löschen eines Formeffekts

Übersicht über Füllungen, Farbverläufe und Effekte

Eine Füllung ist das Innere einer Form. Wenn Sie die Füllfarbe einer Form ändern, können Sie auch eine Struktur, ein Bild oder einen Farbverlauf zur Füllung hinzufügen. Ein Farbverlauf ist eine graduelle Veränderung von Farben und Schattierungen, gewöhnlich von einer Farbe in eine andere oder von einer Schattierung zu einer anderen derselben Farbe.

SmartArt-Grafik mit einfarbiger Füllung und gradueller Füllung

Das Ändern der Füllfarbe einer Form wirkt sich nur auf das Innere oder die Vorderseite der Form aus. Wenn Sie einen anderen Effekt hinzufügen, z. B. einen Schatten, und eine andere Farbe für diesen Effekt wünschen, müssen Sie die Farbe des Schattens separat ändern.

Ein 3D-Effekt fügt einer Form Tiefe hinzu. Sie können der Form eine integrierte Kombination aus 3D-Effekten oder einzelne Effekte hinzufügen. Sie können einer Form Kombinationen einzelner Effekte in diesen 2007 Microsoft® Office System-Programmen hinzufügen: Excel, Outlook, Word und PowerPoint.

Seitenanfang

Hinzufügen oder Ändern eines Fülleffekts

Welches 2007 Microsoft® Office System-Programm verwenden Sie?

Excel

Excel

  1. Klicken Sie auf die Form, der Sie eine Füllung hinzufügen möchten.

    Um mehreren Formen dieselbe Füllung hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten unter Zeichentools auf den Pfeil neben Fülleffekt, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

    • Zum Hinzufügen oder Ändern einer Füllfarbe klicken Sie auf die gewünschte Farbe. Wenn Sie keine Farbe auswählen möchten, klicken Sie auf Keine Füllung.

      Um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Füllfarben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

      Tipp : Sie können außerdem die Transparenz der Form anpassen, indem Sie auf Weitere Füllfarben klicken. Verschieben Sie unten im Dialogfeld Farben den Schieberegler Transparenz, oder geben Sie eine Zahl in das Feld neben dem Schieberegler ein. Sie können die Transparenz prozentual von 0% (vollständig undurchsichtig, Standardeinstellung) bis 100% (vollständig durchsichtig) variieren.

    • Um ein Füllbild hinzuzufügen oder zu ändern, klicken Sie auf Bild, wechseln Sie zum Ordner, der das zu verwendende Bild enthält, klicken sie auf die Bilddatei, und klicken Sie dann auf Einfügen.

    • Um einen Farbverlauf hinzuzufügen oder zu ändern, zeigen Sie auf Farbverlauf, und klicken Sie dann auf die gewünschte Farbverlaufvariante.

      Um den Farbverlauf anzupassen, klicken Sie auf Weitere Farbverläufe, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine Struktur hinzuzufügen oder zu ändern, zeigen Sie auf Struktur, und klicken Sie dann auf die gewünschte Struktur.

      Um die Struktur anzupassen, klicken Sie auf Weitere Texturen, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

Outlook

  1. Klicken Sie auf die Form, der Sie eine Füllung hinzufügen möchten.

    Um mehreren Formen dieselbe Füllung hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten unter Zeichentools auf den Pfeil neben Fülleffekt, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

    • Zum Hinzufügen oder Ändern einer Füllfarbe klicken Sie auf die gewünschte Farbe. Wenn Sie keine Farbe auswählen möchten, klicken Sie auf Keine Füllung.

      Um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Füllfarben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

      Tipp : Sie können außerdem die Transparenz der Form anpassen, indem Sie auf Weitere Füllfarben klicken. Verschieben Sie unten im Dialogfeld Farben den Schieberegler Transparenz, oder geben Sie eine Zahl in das Feld neben dem Schieberegler ein. Sie können die Transparenz prozentual von 0% (vollständig undurchsichtig, Standardeinstellung) bis 100% (vollständig durchsichtig) variieren.

    • Um ein Füllbild hinzuzufügen oder zu ändern, klicken Sie auf Bild, wechseln Sie zum Ordner, der das zu verwendende Bild enthält, klicken sie auf die Bilddatei, und klicken Sie dann auf Einfügen.

    • Um ein Muster hinzuzufügen oder zu ändern, klicken Sie auf Muster, und klicken Sie dann auf die gewünschten Optionen.

    • Um einen Farbverlauf hinzuzufügen oder zu ändern, zeigen Sie auf Farbverlauf, und klicken Sie dann auf die gewünschte Farbverlaufvariante.

      Um den Farbverlauf anzupassen, klicken Sie auf Weitere Farbverläufe, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine Struktur hinzuzufügen oder zu ändern, zeigen Sie auf Struktur, und klicken Sie dann auf die gewünschte Struktur.

      Um die Struktur anzupassen, klicken Sie auf Weitere Texturen, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

PowerPoint

  1. Klicken Sie auf die Form, der Sie eine Füllung hinzufügen möchten.

    Um mehreren Formen dieselbe Füllung hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten unter Zeichentools auf den Pfeil neben Fülleffekt, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

    • Zum Hinzufügen oder Ändern einer Füllfarbe klicken Sie auf die gewünschte Farbe. Wenn Sie keine Farbe auswählen möchten, klicken Sie auf Keine Füllung.

      Um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Füllfarben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

      Tipp : Sie können außerdem die Transparenz der Form anpassen, indem Sie auf Weitere Füllfarben klicken. Verschieben Sie unten im Dialogfeld Farben den Schieberegler Transparenz, oder geben Sie eine Zahl in das Feld neben dem Schieberegler ein. Sie können die Transparenz prozentual von 0% (vollständig undurchsichtig, Standardeinstellung) bis 100% (vollständig durchsichtig) variieren.

    • Um ein Füllbild hinzuzufügen oder zu ändern, klicken Sie auf Bild, wechseln Sie zum Ordner, der das zu verwendende Bild enthält, klicken sie auf die Bilddatei, und klicken Sie dann auf Einfügen.

      Tipp : Fülleffekte Muster wurden aus PowerPoint 2007 entfernt. Sie können diesen Effekt simulieren, indem Sie kleine Bitmap oder Bilder den gewünschten Effekt Windows Metafile Format (WMF) erstellen und dann auf das Shape mit denen ausfüllen. Klicken Sie nachdem das Bild als bildfüllung hinzugefügt haben mit der rechten Maustaste auf das Shape, und klicken Sie dann auf die Registerkarte Füllung auf Bild-oder texturfüllung. Aktivieren Sie das Kontrollkästchen Bild nebeneinander als Textur, und legen Sie dann die gewünschten Optionen für die Kacheln. Wenn Sie Zugriff auf Microsoft Office PowerPoint 2003 haben, können Sie einen Überblick über die Musterfüllbereich speichern, die Sie verwenden möchten. Zeichnen Sie ein kleines Quadrat, füllen Sie es mit dem, das, das gewünschte Maustaste darauf, und klicken Sie auf die Kontextmenü, klicken Sie dann auf als Bild speichern, Muster.

    • Um einen Farbverlauf hinzuzufügen oder zu ändern, zeigen Sie auf Farbverlauf, und klicken Sie dann auf die gewünschte Farbverlaufvariante.

      Um den Farbverlauf anzupassen, klicken Sie auf Weitere Farbverläufe, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine Struktur hinzuzufügen oder zu ändern, zeigen Sie auf Struktur, und klicken Sie dann auf die gewünschte Struktur.

      Um die Struktur anzupassen, klicken Sie auf Weitere Texturen, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

Publisher

  1. Klicken Sie auf die Form, der Sie eine Füllung hinzufügen möchten.

    Um mehreren Formen dieselbe Füllung hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der SymbolleisteFormatierung auf den Pfeil neben Füllfarbe Schaltflächensymbol, und führen Sie dann eine der folgenden Aktionen aus:

    • Um die Farbe der Form zu ändern, klicken Sie auf die gewünschte Farbe. Wenn Sie keine Farbe verwenden möchten, klicken Sie auf Keine Füllung.

      Um eine Farbe auszuwählen, die nicht angezeigt wird, klicken Sie auf Weitere Füllfarben, und klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert.

    • Um einen Farbverlauf hinzuzufügen oder zu ändern, klicken Sie auf Fülleffekte. Klicken Sie auf die Registerkarte Farbverlauf, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine Füllstruktur hinzuzufügen oder zu ändern, klicken Sie auf Fülleffekte. Klicken Sie auf die Registerkarte Struktur, und wählen Sie dann die gewünschten Optionen aus.

    • Um ein Füllmuster hinzuzufügen oder zu ändern, klicken Sie auf Fülleffekte. Klicken Sie auf die Registerkarte Muster, und wählen Sie dann die gewünschten Optionen aus.

    • Um ein Füllbild hinzuzufügen oder zu ändern, klicken Sie auf Fülleffekte. Klicken Sie auf die Registerkarte Bild, und wählen Sie dann die gewünschten Optionen aus.

    • Um einen Füllfarbton hinzuzufügen oder zu ändern, klicken Sie auf Fülleffekte. Klicken Sie auf die Registerkarte Farbton, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

Word

  1. Klicken Sie auf die Form, der Sie eine Füllung hinzufügen möchten.

    Um mehreren Formen dieselbe Füllung hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten unter Zeichentools auf den Pfeil neben Fülleffekt, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

    • Zum Hinzufügen oder Ändern einer Füllfarbe klicken Sie auf die gewünschte Farbe. Wenn Sie keine Farbe auswählen möchten, klicken Sie auf Keine Füllung.

      Um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Füllfarben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

      Tipp : Sie können außerdem die Transparenz der Form anpassen, indem Sie auf Weitere Füllfarben klicken. Verschieben Sie unten im Dialogfeld Farben den Schieberegler Transparenz, oder geben Sie eine Zahl in das Feld neben dem Schieberegler ein. Sie können die Transparenz prozentual von 0% (vollständig undurchsichtig, Standardeinstellung) bis 100% (vollständig durchsichtig) variieren.

    • Um ein Füllbild hinzuzufügen oder zu ändern, klicken Sie auf Bild, wechseln Sie zum Ordner, der das zu verwendende Bild enthält, klicken sie auf die Bilddatei, und klicken Sie dann auf Einfügen.

    • Um ein Muster hinzuzufügen oder zu ändern, klicken Sie auf Muster, und klicken Sie dann auf die gewünschten Optionen.

    • Um einen Farbverlauf hinzuzufügen oder zu ändern, zeigen Sie auf Farbverlauf, und klicken Sie dann auf die gewünschte Farbverlaufvariante.

      Um den Farbverlauf anzupassen, klicken Sie auf Weitere Farbverläufe, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine Struktur hinzuzufügen oder zu ändern, zeigen Sie auf Struktur, und klicken Sie dann auf die gewünschte Struktur.

      Um die Struktur anzupassen, klicken Sie auf Weitere Texturen, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

Hinzufügen oder Ändern eines Formeffekts

Welches 2007 Microsoft® Office System-Programm verwenden Sie?

Excel

Excel

  1. Klicken Sie auf die Form, der Sie einen Effekt hinzufügen möchten.

    Um mehreren Formen denselben Effekt hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf Formeffekte, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

    • Zum Hinzufügen oder Ändern einer integrierten Kombination von Effekten zeigen Sie auf Voreinstellung, und klicken Sie auf den gewünschten Effekt.

      Zum Anpassen des integrierten Effekts klicken Sie auf 3D-Optionen, und wählen Sie die gewünschten Optionen aus.

    • Zum Hinzufügen oder Ändern eines Schattens zeigen Sie auf Schatten, und klicken Sie auf den gewünschten Schatten.

      Zum Anpassen des Schattens klicken Sie auf Schattenoptionen, und wählen Sie die gewünschten Optionen aus.

    • Zum Hinzufügen oder Ändern einer Spiegelung zeigen Sie auf Spiegelung, und klicken Sie auf die gewünschte Spiegelungsvariante.

    • Zum Hinzufügen oder Ändern eines Leuchteffekts zeigen Sie auf Leuchten, und klicken Sie auf die gewünschte Leuchtvariante.

      Zum Anpassen der Leuchtfarben klicken Sie auf Weitere Leuchtfarben, und wählen Sie die gewünschte Farbe aus. Um eine Farbe auszuwählen, die nicht zu den Designfarben gehört, klicken Sie auf Weitere Farben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie auf der Registerkarte Benutzerdefiniert eine eigene Farbe. Die benutzerdefinierten Farben und die Farben der Registerkarte Standard werden nicht aktualisiert, wenn Sie das Design zu einem späteren Zeitpunkt ändern.

    • Zum Hinzufügen oder Ändern einer weichen Kante zeigen Sie auf Weiche Kanten, und klicken Sie auf die gewünschte Kantengröße.

    • Zum Hinzufügen oder Ändern einer Kante zeigen Sie auf Abschrägung, und klicken Sie auf die gewünschte Abschrägung.

      Klicken Sie auf 3D-Optionen, und wählen Sie dann die gewünschten Optionen aus, um die Abschrägung anzupassen.

    • Zum Hinzufügen oder Ändern einer 3D-Drehung zeigen Sie auf 3D-Drehung, und klicken Sie auf die gewünschte Drehung.

      Zum Anpassen der Drehung klicken Sie auf 3D-Drehungsoptionen, und wählen Sie die gewünschten Optionen aus.

      Hinweise : 

      • Wenn Sie einen benutzerdefinierten Effekt durch das Hinzufügen mehrerer einzelner Effekte erstellen möchten, wiederholen Sie den vorstehenden Schritt 2.

      • Wenn Sie einer Form einen 3D-Effekt, z. B. eine Abschrägung oder eine 3D-Drehung, hinzufügen, und anschließend eine weiche Kante hinzufügen, werden keine sichtbaren Änderungen an der Form angezeigt, weil der 3D-Effekt vorrangig ist. Wenn Sie jedoch den 3D-Effekt entfernen, wird die weiche Kante angezeigt.

Seitenanfang

Outlook

  1. Klicken Sie auf die Form, der Sie einen Effekt hinzufügen möchten.

    Um mehreren Formen denselben Effekt hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Führen Sie unter Zeichentools auf der Registerkarte Format eine der folgenden Aktionen aus:

    Zeichentools, Registerkarte 'Format'

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

    • Um einen Schatten hinzuzufügen oder zu ändern, klicken Sie in der Gruppe Schatteneffekte auf den Pfeil neben Schatteneffekte, und wählen Sie dann den gewünschten Schatten aus.

      Zeigen Sie auf Schattenfarbe, und klicken Sie dann auf die gewünschte Farbe, um die Schattenfarbe anzupassen.

      Um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Schattenfarben, und klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

    • Um einen 3D-Effekt hinzuzufügen oder zu ändern, klicken Sie in der Gruppe 3D-Effekte auf den Pfeil neben 3D-Effekte, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

PowerPoint

  1. Klicken Sie auf die Form, der Sie einen Effekt hinzufügen möchten.

    Um mehreren Formen denselben Effekt hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf Formeffekte, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

    • Zum Hinzufügen oder Ändern einer integrierten Kombination von Effekten zeigen Sie auf Voreinstellung, und klicken Sie auf den gewünschten Effekt.

      Zum Anpassen des integrierten Effekts klicken Sie auf 3D-Optionen, und wählen Sie die gewünschten Optionen aus.

    • Zum Hinzufügen oder Ändern eines Schattens zeigen Sie auf Schatten, und klicken Sie auf den gewünschten Schatten.

      Zum Anpassen des Schattens klicken Sie auf Schattenoptionen, und wählen Sie die gewünschten Optionen aus.

    • Zum Hinzufügen oder Ändern einer Spiegelung zeigen Sie auf Spiegelung, und klicken Sie auf die gewünschte Spiegelungsvariante.

    • Zum Hinzufügen oder Ändern eines Leuchteffekts zeigen Sie auf Leuchten, und klicken Sie auf die gewünschte Leuchtvariante.

      Zum Anpassen der Leuchtfarben klicken Sie auf Weitere Leuchtfarben, und wählen Sie die gewünschte Farbe aus. Um eine Farbe auszuwählen, die nicht zu den Designfarben gehört, klicken Sie auf Weitere Farben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie auf der Registerkarte Benutzerdefiniert eine eigene Farbe. Die benutzerdefinierten Farben und die Farben der Registerkarte Standard werden nicht aktualisiert, wenn Sie das Design zu einem späteren Zeitpunkt ändern.

    • Zum Hinzufügen oder Ändern einer weichen Kante zeigen Sie auf Weiche Kanten, und klicken Sie auf die gewünschte Kantengröße.

    • Zum Hinzufügen oder Ändern einer Kante zeigen Sie auf Abschrägung, und klicken Sie auf die gewünschte Abschrägung.

      Klicken Sie auf 3D-Optionen, und wählen Sie dann die gewünschten Optionen aus, um die Abschrägung anzupassen.

    • Zum Hinzufügen oder Ändern einer 3D-Drehung zeigen Sie auf 3D-Drehung, und klicken Sie auf die gewünschte Drehung.

      Zum Anpassen der Drehung klicken Sie auf 3D-Drehungsoptionen, und wählen Sie die gewünschten Optionen aus.

      Hinweise : 

      • Wenn Sie einen benutzerdefinierten Effekt durch das Hinzufügen mehrerer einzelner Effekte erstellen möchten, wiederholen Sie den vorstehenden Schritt 2.

      • Wenn Sie einer Form einen 3D-Effekt, z. B. eine Abschrägung oder eine 3D-Drehung, hinzufügen, und anschließend eine weiche Kante hinzufügen, werden keine sichtbaren Änderungen an der Form angezeigt, weil der 3D-Effekt vorrangig ist. Wenn Sie jedoch den 3D-Effekt entfernen, wird die weiche Kante angezeigt.

Seitenanfang

Publisher

  1. Klicken Sie auf die Form, der Sie einen Effekt hinzufügen möchten.

    Um mehreren Formen denselben Effekt hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf der SymbolleisteFormatierung auf Schattenart Schaltflächensymbol, und klicken Sie dann auf die gewünschte Schattenart.

      Klicken Sie auf Schatteneinstellungen, und wählen Sie dann auf der Symbolleiste Schatteneinstellungen die gewünschten Optionen aus, um die Schattenposition oder die Farbe anzupassen.

    • Klicken Sie auf der SymbolleisteFormatierung auf 3D-Art Schaltflächensymbol, und klicken Sie dann auf die gewünschte 3D-Art.

      Klicken Sie auf 3D-Einstellungen, und klicken Sie dann auf der Symbolleiste 3D-Einstellungen auf die gewünschten Optionen, um die Farbe, Drehung, Tiefe, Richtung, Belichtung oder Oberflächenstruktur des 3D-Effekts zu ändern.

Hinweis : Sie können für eine Form nicht gleichzeitig einen 3D-Effekt und einen Schatten anwenden.

Seitenanfang

Word

  1. Klicken Sie auf die Form, der Sie einen Effekt hinzufügen möchten.

    Um mehreren Formen denselben Effekt hinzuzufügen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Führen Sie unter Zeichentools auf der Registerkarte Format eine der folgenden Aktionen aus:

    Zeichentools, Registerkarte 'Format'

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

    • Um einen Schatten hinzuzufügen oder zu ändern, klicken Sie in der Gruppe Schatteneffekte auf den Pfeil neben Schatteneffekte, und wählen Sie dann den gewünschten Schatten aus.

      Zeigen Sie auf Schattenfarbe, und klicken Sie dann auf die gewünschte Farbe, um die Schattenfarbe anzupassen.

      Um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Schattenfarben, und klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

    • Um einen 3D-Effekt hinzuzufügen oder zu ändern, klicken Sie in der Gruppe 3D-Effekte auf den Pfeil neben 3D-Effekte, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

Löschen eines Fülleffekts

Welches 2007 Microsoft® Office System-Programm verwenden Sie?

Excel

Excel

  1. Klicken Sie auf die Form, für die Sie eine Füllung löschen möchten.

    Um für mehrere Formen dieselbe Füllung zu löschen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten unter Zeichentools auf den Pfeil neben Fülleffekt, und klicken Sie dann auf Keine Füllung.

    Gruppe 'Formenarten'

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

Seitenanfang

Outlook

  1. Klicken Sie auf die Form, für die Sie eine Füllung löschen möchten.

    Um für mehrere Formen dieselbe Füllung zu löschen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten unter Zeichentools auf den Pfeil neben Fülleffekt, und klicken Sie dann auf Keine Füllung.

    Gruppe 'Formenarten'

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

Seitenanfang

PowerPoint

  1. Klicken Sie auf die Form, für die Sie eine Füllung löschen möchten.

    Um für mehrere Formen dieselbe Füllung zu löschen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten unter Zeichentools auf den Pfeil neben Fülleffekt, und klicken Sie dann auf Keine Füllung.

    Gruppe 'Formenarten'

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

Seitenanfang

Publisher

  1. Klicken Sie auf die Form, für die Sie eine Füllung löschen möchten.

    Um für mehrere Formen dieselbe Füllung zu löschen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der SymbolleisteFormatierung auf den Pfeil neben Füllfarbe Schaltflächensymbol, und klicken Sie dann auf Keine Füllung.

Seitenanfang

Word

  1. Klicken Sie auf die Form, für die Sie eine Füllung löschen möchten.

    Um für mehrere Formen dieselbe Füllung zu löschen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten unter Zeichentools auf den Pfeil neben Fülleffekt, und klicken Sie dann auf Keine Füllung.

    Gruppe 'Formenarten'

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

Seitenanfang

Löschen eines Formeffekts

Welches 2007 Microsoft® Office System-Programm verwenden Sie?

Excel

Excel

  1. Klicken Sie auf die Form, für die Sie den Effekt löschen möchten.

    Um für mehrere Formen denselben Effekt zu entfernen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf Formeffekte, und führen Sie dann eine der folgenden Aktionen aus:

    Gruppe 'Formenarten'

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

    • Zeigen Sie auf Voreinstellung, und klicken Sie dann auf Keine Voreinstellungen, um eine integrierte Kombination von Effekten zu löschen.

    • Um einen Schatten von einer Form zu entfernen, zeigen Sie auf Schatten, und klicken Sie dann auf Kein Schatten.

    • Um eine Spiegelung von einer Form zu entfernen, zeigen Sie auf Spiegelung, und klicken Sie dann auf Keine Spiegelung.

    • Um einen Leuchteffekt von einer Form zu entfernen, zeigen Sie auf Leuchten, und klicken Sie dann auf Kein Leuchten.

    • Um weiche Kanten von einer Form zu entfernen, zeigen Sie auf Weiche Kanten, und klicken Sie dann auf Keine weichen Kanten.

    • Um eine Abschrägung von einer Form zu entfernen, zeigen Sie auf Abschrägung, und klicken Sie dann auf Keine Abschrägung.

    • Um eine 3D-Drehung von einer Form zu entfernen, zeigen Sie auf 3D-Drehung, und klicken Sie dann auf Keine Drehung.

Hinweis : Wenn Sie mehrere einzelne Effekte hinzugefügt haben, wiederholen Sie den oberen Schritt 2, um alle Effekte zu löschen.

Seitenanfang

Outlook

  1. Klicken Sie auf die Form, für die Sie den Effekt löschen möchten.

    Um von mehreren Formen denselben Effekt zu entfernen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Führen Sie unter Zeichentools auf der Registerkarte Format eine der folgenden Aktionen aus:

    Gruppen 'Schatteneffekte' und '3D-Effekte' auf der Registerkarte 'Format' (Abbildung)

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

    • Um einen Schatten zu löschen, klicken Sie in der Gruppe Schatteneffekte auf den Pfeil neben Schatteneffekte, und klicken Sie dann auf Kein Schatteneffekt.

    • Um einen 3D-Effekt zu löschen, klicken Sie in der Gruppe 3D-Effekte auf den Pfeil neben 3D-Effekte, und klicken Sie dann auf Kein 3D-Effekt.

Seitenanfang

PowerPoint

  1. Klicken Sie auf die Form, für die Sie den Effekt löschen möchten.

    Um für mehrere Formen denselben Effekt zu entfernen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf Formeffekte, und führen Sie dann eine der folgenden Aktionen aus:

    Gruppe 'Formenarten'

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

    • Zeigen Sie auf Voreinstellung, und klicken Sie dann auf Keine Voreinstellungen, um eine integrierte Kombination von Effekten zu löschen.

    • Um einen Schatten von einer Form zu entfernen, zeigen Sie auf Schatten, und klicken Sie dann auf Kein Schatten.

    • Um eine Spiegelung von einer Form zu entfernen, zeigen Sie auf Spiegelung, und klicken Sie dann auf Keine Spiegelung.

    • Um einen Leuchteffekt von einer Form zu entfernen, zeigen Sie auf Leuchten, und klicken Sie dann auf Kein Leuchten.

    • Um weiche Kanten von einer Form zu entfernen, zeigen Sie auf Weiche Kanten, und klicken Sie dann auf Keine weichen Kanten.

    • Um eine Abschrägung von einer Form zu entfernen, zeigen Sie auf Abschrägung, und klicken Sie dann auf Keine Abschrägung.

    • Um eine 3D-Drehung von einer Form zu entfernen, zeigen Sie auf 3D-Drehung, und klicken Sie dann auf Keine Drehung.

Hinweis : Wenn Sie mehrere einzelne Effekte hinzugefügt haben, wiederholen Sie den oberen Schritt 2, um alle Effekte zu löschen.

Seitenanfang

Publisher

  1. Klicken Sie auf die Form, für die Sie den Effekt löschen möchten.

    Um den Effekt von mehreren Formen zu entfernen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Um einen Schatten zu löschen, klicken Sie auf der SymbolleisteFormatierung auf Schattenart Schaltflächensymbol, und klicken Sie dann auf Kein Schatten.

    • Um den 3D-Effekt zu löschen, klicken Sie auf der SymbolleisteFormatierung auf 3D-Art Schaltflächensymbol, und klicken Sie dann auf Kein 3D.

Seitenanfang

Word

  1. Klicken Sie auf die Form, für die Sie den Effekt löschen möchten.

    Um von mehreren Formen denselben Effekt zu entfernen, klicken Sie auf die erste Form, drücken Sie STRG, und halten Sie diese Taste gedrückt, während Sie auf die anderen Formen klicken.

  2. Führen Sie unter Zeichentools auf der Registerkarte Format eine der folgenden Aktionen aus:

    Gruppen 'Schatteneffekte' und '3D-Effekte' auf der Registerkarte 'Format' (Abbildung)

    Wenn Sie die Registerkarten Zeichentools oder Format nicht angezeigt werden, doppelklicken Sie auf das Shape, um sicherzustellen, dass es ausgewählt. Wenn [Kompatibilitätsmodus] neben dem Dateinamen am oberen Rand des Office 2007-Fensters angezeigt wird, versuchen Sie, Ihr Dokument als ein Office 2007-Dokument anstelle von Office 2003-Dokument speichern, und versuchen Sie es dann erneut.

    • Um einen Schatten zu löschen, klicken Sie in der Gruppe Schatteneffekte auf den Pfeil neben Schatteneffekte, und klicken Sie dann auf Kein Schatteneffekt.

    • Um einen 3D-Effekt zu löschen, klicken Sie in der Gruppe 3D-Effekte auf den Pfeil neben 3D-Effekte, und klicken Sie dann auf Kein 3D-Effekt.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.



War diese Information hilfreich?

Wie können wir es verbessern?

Wie können wir es verbessern?

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!