Hinzufügen oder Ändern von Fuß- und Endnoten

Fußnoten und Endnoten werden verwendet, um Text in einem Dokument zu erläutern, zu kommentieren oder Referenzmaterial dazu anzugeben. Fußnoten werden unten auf der Seite platziert, während Endnoten gemeinsam auf einer Seite am Dokumentende platziert werden. Eine Fußnote oder Endnoten besteht aus zwei Teilen — der Fuß-/Endnotenzeichen und dem entsprechenden Notizentext. Fußnoten und Endnoten sind etwas anderes als Quellenangaben, bei denen es sich um parenthetische Verweise handelt, die im Textfluss in Textzeilen angeordnet sind. Die im Zitate-Tool oder dem Quellen-Manager gespeicherten Quelleninformationen können zum Erstellen von Quellennachweisen, einer Liste zitierter Werke oder eines Literaturverzeichnisses verwendet werden. Allerdings können Sie die Informationen aus dem Zitate-Tool nicht zum Erstellen von Fuß- oder Endnoten und umgekehrt Fuß- oder Endnoten nicht zum Erstellen einer Liste zitierter Werke oder eines Literaturverzeichnisses verwenden.

Gehen Sie wie folgt vor:

Hinzufügen einer Fuß- oder Endnote

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie in Ihrem Dokument auf die Stelle, an der Sie die Fuß- oder Endnotenverweismarke einfügen möchten.

  3. Klicken Sie im Menü Einfügen auf Fußnote.

  4. Klicken Sie unter Ort auf Fußnoten oder Endnoten, und klicken Sie dann im Popupmenü Fußnoten oder Endnoten auf den gewünschten Ort.

  5. Wählen Sie unter Format die gewünschten Nummerierungsoptionen aus, und klicken Sie dann auf Einfügen.

    Word fügt die Notennummer ein und platziert den Cursor in der Fuß- oder Endnote daneben.

  6. Geben Sie den Fuß- oder Endnotentext ein.

    Tipps   

    • Wenn Sie eine Fuß- oder Endnote, zu der ein Querverweis besteht, hinzufügen, löschen oder verschieben, müssen Sie die Querverweisnummer aktualisieren. Halten Sie die CTRL-Taste gedrückt, klicken Sie auf die Querverweisnummer, und klicken Sie dann im Kontextmenü auf Feld aktualisieren. Word aktualisiert Querverweise beim Drucken automatisch.

    • Um schnell eine Fuß- oder Endnote hinzuzufügen, klicken Sie auf der Registerkarte Dokumentelemente unter Zitate auf Fußnote oder Endnote.

Bearbeiten des Texts in einer Fuß- oder Endnote

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Doppelklicken Sie im Dokument auf die Fuß-/Endnotenzeichen.

    Word scrollt automatisch zur Fuß- oder Endnote.

  3. Nehmen Sie die gewünschten Änderungen vor.

    Tipp   Wenn Sie eine Fuß- oder Endnote, zu der ein Querverweis besteht, hinzufügen, löschen oder verschieben, müssen Sie die Querverweisnummer aktualisieren. Halten Sie die CTRL-Taste gedrückt, klicken Sie auf die Querverweisnummer, und klicken Sie dann im Kontextmenü auf Feld aktualisieren. Word aktualisiert Querverweise beim Drucken automatisch.

Neubeginnen der Nummerierung von Fuß- oder Endnoten

Sie haben die Möglichkeit, die Nummerierung von Fuß- oder Endnoten neu zu beginnen, sodass die Nummerierung auf jeder Seite oder in jedem Abschnitt mit 1 beginnt.

  1. Klicken Sie im Menü Einfügen auf Fußnote.

  2. Geben Sie unter Format im Feld Beginnen bei: den Wert 1 ein.

  3. Klicken Sie im Popupmenü Nummerierung auf die gewünschte Option, und klicken Sie dann auf Übernehmen.

Ändern des Zahlenformats von Fuß-/Endnoten-Verweiszeichen

  1. Klicken Sie im Menü Einfügen auf Fußnote.

  2. Klicken Sie unter Format im Popupmenü Zahlenformat auf die gewünschte Option, und klicken Sie dann auf Übernehmen.

    Tipps   

    • Größe oder Schriftart des Verweiszeichens, der Fußnote oder der Endnote können genau wie bei jedem anderen Text geändert werden. Wählen Sie das Verweiszeichen, die Fußnote oder die Endnote aus, und wenden Sie dann auf der Registerkarte Start unter Schriftart die gewünschten Formatierungsänderungen an.

    • Wenn Sie eine Fuß- oder Endnote, zu der ein Querverweis besteht, hinzufügen, löschen oder verschieben, müssen Sie die Querverweisnummer aktualisieren. Halten Sie die CTRL-Taste gedrückt, klicken Sie auf die Querverweisnummer, und klicken Sie dann im Kontextmenü auf Feld aktualisieren. Word aktualisiert Querverweise beim Drucken automatisch.

Verschieben einer Fuß- oder Endnote

Zum Verschieben oder Kopieren einer Fuß- oder Endnote arbeiten Sie mit dem Fuß-/Endnotenzeichen im Dokumentfenster, nicht mit dem Text der Fuß- oder Endnote.

  1. Wählen Sie das Verweiszeichen aus.

  2. Ziehen Sie das Zeichen an die neue Position.

Kopieren einer Fuß- oder Endnote

  1. Wählen Sie das Verweiszeichen aus.

  2. Halten Sie OPTION gedrückt, und ziehen Sie dann das Zeichen an die neue Position.

Löschen einer einzelnen Fuß- oder Endnote

Zum Löschen einer Fuß- oder Endnote müssen Sie das Fuß-/Endnotenzeichen im Dokumentfenster löschen, nicht den Text der Note.

  • Wählen Sie im Dokument die Verweismarke der Fuß- oder Endnote aus, die Sie löschen möchten, und drücken Sie dann ENTF.

    Hinweise   

    • Wenn Sie ein automatisch nummeriertes Notenverweiszeichen löschen, werden die verbleibenden Noten neu nummeriert.

    • Wenn Sie eine Fußnote löschen, zu der Sie einen Querverweis erstellt haben, müssen Sie den Querverweis manuell löschen.

Löschen aller automatisch nummerierten Fuß- oder Endnoten

  1. Zeigen Sie im Menü Bearbeiten auf Suchen, und klicken Sie dann auf Erweitertes Suchen und Ersetzen.

  2. Klicken Sie auf die Registerkarte Ersetzen, und vergewissern Sie sich, dass das Feld Ersetzen durch leer ist.

  3. Klicken Sie unter Suchen im Popupmenü Extra auf Endnotenzeichen oder Fußnotenzeichen, und klicken Sie dann auf Alles ersetzen.

    Hinweis   Wenn das Popupmenü Extras nicht angezeigt wird, klicken Sie auf den Pfeil Pfeilschaltfläche.

Siehe auch

Umwandeln von Fußnoten in Endnoten

Mehrmalige Verweise auf dieselbe Fuß- oder Endnote

Hinzufügen oder Ändern von Quellen, Quellenangaben und Literaturverzeichnissen

Erstellen oder Aktualisieren eines Querverweises

Gilt für: Word for Mac 2011



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern