Hinzufügen, Anordnen oder Löschen von Folien

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können einer Datei eine Form hinzufügen oder mehrere Formen kombinieren, um eine Zeichnung oder eine komplexere Form zu erstellen. Zu den verfügbaren Formen zählen Linien, grundlegende geometrische Formen, Pfeile, Formelformen, Flussdiagramm-Shapes, Sterne, Banner und Beschriftungen.

Nachdem Sie eine oder mehrere Formen hinzugefügt haben, können Sie den Formen Text, Aufzählungszeichen, Nummerierungen und Schnellformatvorlagen hinzufügen.

Hinweis : Weitere Informationen zum Verwenden von Diagrammen oder SmartArt-Grafiken in Dokumenten finden Sie unter Wann sollte ich eine SmartArt-Grafik und wann ein Diagramm verwenden?.

Was möchten Sie tun?

Hinzufügen einer Form zu einer Datei

Hinzufügen mehrerer Formen zu einer Datei

Hinzufügen von Text zu einer Form

Hinzufügen einer Aufzählung oder Nummerierung zu einer Form

Hinzufügen einer Schnellformatvorlage zu einer Form

Ändern einer Form in eine andere Form

Löschen einer Form aus einer Datei

Hinzufügen einer Form zu einer Datei

Welches Programm verwenden Sie?

Excel

PowerPoint

Word

Excel

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Die Registerkarte 'Einfügen' mit der hervorgehobenen Option 'Formen' in Excel 2010

  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle in der Arbeitsmappe, und ziehen Sie die Form, um sie zu platzieren.

    Um ein genaues Quadrat oder einen Kreis zu erstellen (oder die Dimensionen anderer Formen festzulegen), drücken Sie UMSCHALT, und halten Sie diese Taste gedrückt, während Sie ziehen.

Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

Seitenanfang

PowerPoint

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Zeichnen auf Formen.

    Die Registerkarte 'Start' mit der hervorgehobenen Option 'Formen' in PowerPoint 2010

  2. Klicken Sie auf die gewünschte Form, klicken Sie auf eine beliebige Stelle auf der Folie, und ziehen Sie dann die Form, um sie zu platzieren.

    Wenn Sie ein perfektes Quadrat oder einen perfekten Kreis erstellen (oder aber die Dimensionen anderer Formen einschränken) möchten, halten Sie während des Ziehens die UMSCHALTTASTE gedrückt.

Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

Seitenanfang

Word

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Die Registerkarte 'Einfügen' mit der hervorgehobenen Option 'Formen' in Word 2010

  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle in dem Dokument, und ziehen Sie anschließend, um die Form zu platzieren.

    Um ein genaues Quadrat oder einen Kreis zu erstellen (oder die Dimensionen anderer Formen festzulegen), drücken Sie UMSCHALT, und halten Sie diese Taste gedrückt, während Sie ziehen.

Sie können einem Diagramm einzelne Formen hinzufügen oder einer SmartArt-Grafik Formen hinzufügen, um das Diagramm oder die SmartArt-Grafik anzupassen.

Seitenanfang

Hinzufügen mehrerer Formen zu einer Datei

Statt einzelne Formen hinzuzufügen, um eine Zeichnung zu erstellen, möchten Sie möglicherweise eine SmartArt-Grafik erstellen. In einer SmartArt-Grafik werden die Anordnung der Formen und der Schriftgrad in diesen Formen automatisch aktualisiert, wenn Sie Formen hinzufügen oder entfernen und Text bearbeiten.

Welches Programm verwenden Sie?

Excel

PowerPoint

Word

Excel

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Die Registerkarte 'Einfügen' mit der hervorgehobenen Option 'Formen' in Excel 2010

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen möchten, und klicken Sie dann auf Zeichenmodus sperren.

  3. Klicken Sie auf eine beliebige Stelle in der Arbeitsmappe, und ziehen Sie dann, um die Form zu platzieren. Wiederholen Sie diesen Schritt für jede hinzuzufügende Form.

    Tipp : Um ein genaues Viereck oder einen Kreis zu erstellen (oder die Dimensionen anderer Formen festzulegen), drücken Sie die UMSCHALTTASTE, und halten Sie diese Taste gedrückt, während Sie ziehen.

  4. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Seitenanfang

PowerPoint

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Zeichnen auf Formen.

    Die Registerkarte 'Start' mit der hervorgehobenen Option 'Formen' in PowerPoint 2010

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen wollen, und klicken Sie dann auf Zeichenmodus sperren.

  3. Klicken Sie auf der Folie auf eine beliebige Stelle, und ziehen Sie dann, um die Form zu platzieren. Wiederholen Sie diesen Schritt für jede hinzuzufügende Form.

    Tipp : Um ein genaues Quadrat oder einen Kreis zu erstellen (oder die Dimensionen anderer Formen festzulegen), drücken Sie UMSCHALT, und halten Sie diese Taste gedrückt, während Sie ziehen.

  4. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Seitenanfang

Word

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen  Schaltflächensymbol .

    Die Registerkarte 'Einfügen' mit der hervorgehobenen Option 'Formen' in Word 2010

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen wollen, und klicken Sie dann auf Zeichenmodus sperren.

  3. Klicken Sie auf eine beliebige Stelle in dem Dokument, und ziehen Sie dann, um die Form zu platzieren. Wiederholen Sie diesen Schritt für jede hinzuzufügende Form.

    Tipp : Um ein genaues Viereck oder einen Kreis zu erstellen (oder die Dimensionen anderer Formen festzulegen), drücken Sie UMSCHALT, und halten Sie diese Taste gedrückt, während Sie ziehen.

  4. Drücken Sie ESC, wenn Sie alle gewünschten Formen hinzugefügt haben.

Seitenanfang

Hinzufügen von Text zu einem Shape

  • Klicken Sie auf die Form, der Sie Text hinzufügen möchten, und geben Sie dann den gewünschten Text ein.

Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form drehen oder kippen, wird der Text ebenfalls gedreht oder gekippt.

Seitenanfang

Hinzufügen einer Aufzählung oder Nummerierung zu einer Form

Welches Programm verwenden Sie?

Excel

PowerPoint

Word

Excel

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie mit der rechten Maustaste auf den markierten Text, zeigen Sie im Kontextmenü auf Aufzählungszeichen, und klicken Sie dann auf Nummerierung und Aufzählungszeichen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Um Aufzählungszeichen hinzuzufügen, klicken Sie auf die Registerkarte Aufzählungszeichen, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine nummerierte Liste hinzuzufügen, klicken Sie auf die Registerkarte Nummerierung, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

PowerPoint

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie mit der rechten Maustaste auf den markierten Text, und führen Sie dann im Kontextmenü eine der folgenden Aktionen aus:

    • Zeigen Sie zum Hinzufügen von Aufzählungszeichen auf Aufzählungszeichen, und wählen Sie dann die gewünschten Optionen aus.

    • Zeigen Sie zum Hinzufügen einer Nummerierung auf Nummerierung, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

Word

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie mit der rechten Maustaste auf den markierten Text, und führen Sie dann im Kontextmenü eine der folgenden Aktionen aus:

    • Zeigen Sie zum Hinzufügen von Aufzählungszeichen auf Aufzählungszeichen, und wählen Sie dann die gewünschten Optionen aus.

    • Zeigen Sie zum Hinzufügen einer Nummerierung auf Nummerierung, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

Hinzufügen einer Schnellformatvorlage zu einer Form

Schnellformatvorlagen sind Kombinationen aus unterschiedlichen Formatierungsoptionen, die als Miniaturansicht im Schnellformatvorlagen-Katalog in der Gruppe Formenarten angezeigt werden. Wenn Sie den Mauszeiger auf einer Schnellformatvorlagen-Miniaturansicht positionieren, werden die Auswirkungen der Formenart (oder der Schnellformatvorlage) auf die aktuelle Form angezeigt.

  1. Klicken Sie auf die Form, der Sie eine neue oder andere Schnellformatvorlage zuordnen möchten.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf die gewünschte Schnellformatvorlage.

    Die Gruppe 'Formenarten' auf der Registerkarte 'Format'

    Klicken Sie auf die Schaltfläche Weitere  Schaltflächensymbol , um weitere Schnellformatvorlagen anzuzeigen.

Seitenanfang

Ändern einer Form in eine andere Form

  1. Klicken Sie auf die Form, die Sie in eine andere Form ändern möchten.

    Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten  Abbildung der Schaltfläche 'Form bearbeiten' , zeigen Sie auf Form ändern, und klicken Sie dann auf die gewünschte neue Form.

Seitenanfang

Löschen einer Form aus einer Datei

  • Klicken Sie auf die zu löschende Form, und drücken Sie dann ENTF.

    Halten Sie zum Löschen mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu löschenden Formen klicken, und drücken Sie dann ENTF.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×