Hinzufügen von neuen Vorgängen

Diese Anweisungen gelten für Microsoft Project 2016, 2013 und 2010.

Inhalt dieses Artikels

Einfügen eines Vorgangs zwischen vorhandene Vorgänge

Hinzufügen eines Vorgangs zu einem Netzplandiagramm

Gleichzeitiges Hinzufügen von mehreren Vorgängen

Nach dem Hinzufügen von Vorgängen……

Einfügen eines Vorgangs zwischen vorhandene Vorgänge

  1. Markieren Sie die Zeile unter der gewünschten Einfügeposition des neuen Vorgangs.

  2. Klicken Sie auf Vorgang > Vorgang.

    Bild der Schaltfläche 'Vorgang' auf der Registerkarte 'Vorgang' in der Gruppe 'Einfügen'.

  3. Geben Sie den Vorgangsnamen in die eingefügte Zeile ein.

Die Vorgangsnummern werden automatisch neu berechnet, doch der eingefügte Vorgang wird nicht automatisch mit den ihn umgebenden Vorgängen verknüpft. Sie können allerdings in Project festlegen, dass eingefügte Vorgänge automatisch mit den umgebenden Vorgängen verknüpft werden.

Hinzufügen eines Vorgangs zu einem Netzplandiagramm

  1. Klicken Sie auf Ansicht > Netzplandiagramm.

    Bild der Schaltfläche 'Netzplandiagramm' auf der Registerkarte 'Ansicht'.

  2. Klicken Sie auf Vorgang > Vorgang.

    Bild der Schaltfläche 'Vorgang' auf der Registerkarte 'Vorgang' in der Gruppe 'Einfügen'.

  3. Geben Sie den Vorgangsnamen in das neue Vorgangsfeld ein.

    Bild eines neuen Vorgangs in einem Netzplandiagramm.

Seitenanfang

Gleichzeitiges Hinzufügen von mehreren Vorgängen

Die Vorgangsmaske unterstützt Sie beim gleichzeitigen Hinzufügen mehrerer Vorgänge, besonders wenn die Vorgänge Ressourcenzuordnungen und Anordnungsbeziehungen haben.

  1. Klicken Sie auf Ansicht > Gantt-Diagramm.

    Gruppe 'Vorgangsansichten' auf der Registerkarte 'Ansicht'

  2. Klicken Sie auf Ansicht, und aktivieren Sie dann das Kontrollkästchen Details.

    Bild des Kontrollkästchens 'Details' auf der Registerkarte 'Ansicht'.

    Das Fenster wird geteilt: Oben befindet sich das Gantt-Diagramm und unten die Vorgangsmaske.

  3. Klicken Sie im Gantt-Diagramm (oben) auf die erste leere Zeile am Ende der Vorgangsliste.

  4. Geben Sie in der Vorgangsmaske (unten) die Informationen zum neuen Vorgang ein:

    • Geben Sie im Feld Name den Namen des neuen Vorgangs ein.

    • Fügen Sie im Feld Dauer die Vorgangsdauer hinzu.

    • Wenn die Vorgangsdauer unabhängig von Änderungen an den Ressourcenzuordnungen unverändert bleiben soll, aktivieren Sie das Kontrollkästchen Leistungsgesteuert.

    • Geben Sie in den Spalten der Maske Details zum Vorgang (z. B. die zugeordneten Ressourcen und Vorgängervorgänge) ein.

  5. Klicken Sie auf OK, um den neuen Vorgang zu speichern, und klicken Sie dann auf Weiter, um zur nächsten Zeile im Gantt-Diagramm zu wechseln.

Nach dem Hinzufügen von Vorgängen…

Seitenanfang

Diese Anweisungen gelten für Microsoft Project 2007.

Inhalt dieses Artikels

Neuen Vorgang erstellen

Erstellen mehrerer neuer Vorgänge

Erstellen eines wiederholten Vorgangs (periodischer Vorgang)

Neuen Vorgang erstellen

  1. Klicken Sie im Menü Ansicht auf Gantt-Diagramm.

  2. Geben Sie in das Feld Vorgangsname einen Vorgangsnamen am Ende der Liste ein.

    Sie können einen Vorgang zwischen vorhandenen Vorgängen einfügen, indem Sie die Zeile auswählen, unter der der neue Vorgang angezeigt werden soll. Klicken Sie im Menü Einfügen auf Neuer Vorgang , und geben Sie dann den Namen des Vorgangs in die eingefügte Zeile ein. Die Vorgangs-IDs werden automatisch neu nummeriert, nachdem Sie einen Vorgang eingefügt haben.

  3. Drücken Sie die EINGABETASTE.

Sie können eine Gliederung verwenden, um Ihren Terminplan beim Eingeben von Vorgängen zu strukturieren, oder Sie können warten, bis Sie alle Projektvorgänge eingegeben haben. Wenn Sie einen Zeitplan für Ihr Projekt gliedern, vereinfachen Sie dessen Strukturierung, sodass Sie das Projekt einfacher erstellen, verwalten und pflegen können.

Hinweise : 

Seitenanfang

Erstellen mehrerer neuer Vorgänge

Wenn Sie mehrere Vorgänge mit Ressourcenzuordnungen und Anordnungsbeziehungen gleichzeitig hinzufügen, kann es vorteilhaft sein, diese Informationen über die Ansicht "Vorgang: Maske" in das Projekt einzugeben.

  1. Klicken Sie im Menü Ansicht auf Gantt-Diagramm.

  2. Klicken Sie im Menü Fenster auf Teilen.

    Das Fenster wird geteilt, sodass die Gantt-Diagrammansicht oben und die Ansicht "Vorgang: Maske" unten angezeigt wird.

  3. Klicken Sie in der Gantt-Diagramm-Ansicht auf die erste leere Zeile am Ende der Vorgangsliste.

  4. Geben Sie in der Vorgang: Maske-Ansicht den Namen des Vorgangs, den Sie erstellen, in das Feld Name ein.

  5. Geben Sie in das Feld Dauer die Vorgangsdauer ein.

  6. Soll die Vorgangsdauer unabhängig von Ressourcenzuordnungen unveränderlich bleiben, aktivieren Sie das Kontrollkästchen Leistungsgesteuert, damit der Vorgang ein leistungsgesteuerter Vorgang wird.

  7. Geben Sie in den Spalten der Maske ausführliche Informationen zu dem Vorgang (z. B. die zugeordneten Ressourcen und Vorgängervorgänge) ein.

  8. Klicken Sie auf Weiter, um den neuen Vorgang zu speichern zur nächsten Zeile in der Gantt-Diagramm-Ansicht zu wechseln.

    Hinweis : Sie können die Ansicht "Vorgang: Maske" nicht dazu verwenden, Teilvorgänge in Ihrem Projekt einzugeben. Teilvorgänge werden erstellt, indem Sie Vorgänge herunterstufen und heraufstufen, während Sie das Projekt gliedern.

Erstellen eines wiederholten Vorgangs (periodischer Vorgang)

Möglicherweise haben Sie Vorgänge, die sich während des gesamten Projekts wiederholen. Beispielsweise könnte es sein, dass eine Führungskraft einen Vorgang für einen Aktionärsbericht hinzufügen möchte, der alle drei Monate übermittelt werden soll. Je nach Typ des Vorgangs können Sie ihn als Standardvorgang oder periodischen Vorgang eingeben. Wird der Vorgang nicht in regelmäßigen Zeitabständen wiederholt, geben Sie ihn jedes Mal, wenn er auftritt, so ein wie jeden anderen Vorgang. Wird der Vorgang in regelmäßigen Zeitabständen wiederholt, geben Sie ihn als periodischen Vorgang ein.

  1. Klicken Sie im Menü Ansicht auf Gantt-Diagramm.

  2. Markieren Sie die Zeile, unter der der periodische Vorgang angezeigt werden soll.

  3. Klicken Sie im Menü Einfügen auf Periodischer Vorgang.

  4. Geben Sie in das Feld Vorgangsname den Namen des Vorgangs ein.

  5. Fügen Sie in das Feld Dauer die Dauer eines einzelnen Auftretens des Vorgangs ein.

  6. Klicken Sie unter Auftreten auf Täglich, Wöchentlich, Monatlich oder Jährlich.

  7. Geben Sie die Vorgangshäufigkeit an, und aktivieren Sie das Kontrollkästchen neben jedem Tag der Woche, an dem Vorgang auftreten soll.

  8. Geben Sie unter Zeitraum einen Anfangstermin in das Feld Anfang ein. Wenn Sie kein Datum in das Feld Anfang eingeben, verwendet Project den Anfangstermin des Projekts.

  9. Klicken Sie auf Beenden nach oder auf Endet am.

    • Wenn Sie auf Beenden nach geklickt haben, geben Sie die Anzahl von Vorkommen für den Vorgang an.

    • Wenn Sie auf Endet am geklickt haben, und geben Sie das Datum ein, an dem der periodische Vorgang beendet werden soll.

  10. Wählen Sie unter Kalender für die Planung dieses Vorgangs einen Ressourcenkalender aus, wenn Sie einen Kalender auf den Vorgang anwenden möchten.

    Wenn Sie keinen Kalender anwenden möchten, müssen Sie Kein in der Liste Kalender auswählen.

    Tipp : Wenn Sie einen Kalender anwenden, diesen Kalender aber nicht für die Planung des Vorgangs verwenden möchten, aktivieren Sie das Kontrollkästchen Terminplanung ignoriert Ressourcenkalender.

Hinweis : 

  • Die Vorgangs-IDs werden automatisch neu nummeriert, nachdem Sie den Vorgang eingefügt haben, und die Indikatoren für periodische Vorgänge Indikatoren Symbolabbildung werden in der Spalte Indikatoren angezeigt.

  • Wenn ein periodischer Vorgang an einem arbeitsfreien Tage vorkommt, fragt Project Sie, ob diese Vorkommen neu berechnet werden sollen.

  • Wenn Sie einem periodischen Sammelvorgang Ressourcen direkt zuweisen, indem Sie Ressourcennamen in das Feld Ressourcennamen eingeben, wird die jeweilige Ressource der gesamten Arbeit des periodischen Vorgangs, nicht den einzelnen periodischen Vorgänge gemäß ihrem Auftreten zugewiesen.

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×