Hinzufügen von laufenden Nummern zu Geschenkgutscheinen oder Coupons

Geschenkgutscheine und Werbecoupons können in Ihrer Marketingstrategie eine wichtige Rolle spielen, da Sie mit deren Hilfe neue Kunden gewinnen und bereits gewonnene Kunden zum Wiederkommen bewegen können. Wie können Sie aber feststellen, ob sie Ihnen wirklich bei der Entwicklung Ihres Geschäfts helfen? Damit Sie Ihre Zeit und Ihr Marketingbudget optimal nutzen, müssen Sie den Erfolg Ihrer Marketingaktionen verfolgen, um zu erkennen, welche Taktik sich für welche Kunden eignet.

Eine der einfachsten Möglichkeiten, den Erfolg von Marketingartikeln wie Geschenkgutscheinen und Coupons zu überwachen, besteht darin, jedem verteilten Gutschein oder Coupon eine laufende Nummer hinzuzufügen. Wenn Geschenkgutscheine oder Coupons eingelöst werden, können Sie anhand der laufenden Nummern die Kundenreaktionen protokollieren und kategorisieren.

In diesem Artikel wird erläutert, wie Sie Geschenkgutscheinen oder Coupons, die in Microsoft Office Publisher erstellt wurden, laufende Nummern hinzufügen können.

Inhalt dieses Artikels

Ansätze zum Nachverfolgen

Erstellen einer Datenquelle, die laufenden Nummern Listen

Verwenden Sie Publisher, um einen Geschenkgutschein oder Coupon zu erstellen.

Hinzufügen von laufenden Nummern zu Ihrer Publikation mithilfe des Seriendrucks

Methoden der Nachverfolgung

Zum Integrieren von Erfassungsinformationen in Publikationen stehen Ihnen eine Reihe unterschiedlicher Verfahren zur Verfügung. Sie haben u. a. folgende Möglichkeiten:

  • Hinzufügen von eindeutigen Nummern zu Geschenkgutscheinen    Durch eine eindeutige Nummer auf jedem Gutschein können Sie nachverfolgen, wann, von wem und für welches Produkt oder für welche Dienstleistung Geschenkgutscheine eingelöst wurden. Zusätzlich können Sie anhand von eindeutigen laufenden Nummern sicherstellen, dass die Geschenkgutscheine nicht kopiert und mehrmals eingelöst werden.

  • Hinzufügen spezieller Codes zu Coupons zum Nachverfolgen der Kundenreaktionen    Verwenden Sie unterschiedliche Codes für unterschiedliche Marketingtexte, Anzeigen oder Werbeaktionen. Mit diesen Codes können Sie nachverfolgen, auf welche Weise die Kunden von Ihrem Angebot erfahren haben. Je mehr Sie darüber in Erfahrung bringen, wer von Ihrem Unternehmen angezogen wird und was die Aufmerksamkeit der Kunden erregt, desto zielgerichteter können Sie den Schwerpunkt zukünftiger Marketingkampagnen festlegen.

Geschenkgutschein mit eindeutiger laufender Nummer

Hinweis : Beim Hinzufügen von fortlaufenden Nummern auf Eintrittskarten, Lotterielosen, Rechnungen und anderen Publikationsarten können Sie dieselbe Methode verwenden.

Seitenanfang

Erstellen einer laufende Nummern auflistenden Datenquelle

Für das Erstellen von einer ganzen Reihe an Geschenkgutscheinen oder Coupons mit laufenden Nummern mithilfe von Seriendruck müssen Sie eine Datenquelle einrichten, die eine Spalte mit den laufenden Nummern enthält. Wenn Sie Ihren Publikationen nur die laufenden Nummern hinzufügen möchten, erstellen Sie eine Datenquelle für die laufenden Nummern. Sollen mit der Funktion für den Seriendruck zusätzliche Informationen in Ihre Publikationen eingefügt werden, z. B. die Namen oder Adressen der Kunden, können Sie die Spalte mit den laufenden Nummern auch einer Datei hinzufügen, die bereits die gewünschten Namens- und Adressdaten enthält.

Eine Datenquelle für Ihr Seriendruckprojekt können Sie mit Microsoft Office Publisher, Microsoft Office Excel, Microsoft Office Access, Microsoft Office Outlook oder Microsoft Office Outlook mit Business Contact Manager erstellen. Wenn Sie jedoch eine umfangreiche Liste mit eindeutigen Seriennummern erstellen möchten, die als Kontrollcodes für Geschenkgutscheine oder Coupons verwendet werden sollen, können Sie diese Liste auf schnelle Weise mithilfe von Excel generieren.

Erstellen einer Liste mit eindeutigen laufenden Nummern in Excel

  1. Öffnen Sie in Microsoft Office Excel ein neues oder ein bestehendes Excel-Arbeitsblatt.

  2. Geben Sie in der ersten Zelle der Spalte, in der Sie die laufenden Nummern hinzufügen möchten, eine Beschriftung ein, z. B. Laufende Nummer, und drücken Sie dann die EINGABETASTE, um in die nächste Zeile zu wechseln.

  3. Geben Sie in der zweiten Zelle der Spalte die Zahl für die erste Nummer der Serie ein, z. B. 1.000.

  4. Addieren Sie in der Zelle darunter 1 zu der Zahl, die Sie in der Zelle darüber eingegeben haben, und geben Sie die Zahl ein, z. B. 1.001.

    Auf diese Weise wird ein Muster für die erstellte Nummernfolge eingerichtet.

  5. Wählen Sie die Zellen aus, die die Anfangswerte enthalten.

  6. Ziehen Sie die Füllung verarbeitet Ausfüllkästchen über den Zellbereich, die Sie ausfüllen möchten.

  7. Wenn Sie die benötigten laufenden Nummern erstellt haben, speichern Sie die Datei.

Hinzufügen bestimmter vordefinierter Kontrollcodes zu einer Datenquelle

Wenn Sie bereits eine Reihe spezieller Codenummern entwickelt haben, mit denen Sie die Kundenreaktionen nachverfolgen und kategorisieren möchten, können Sie diese Nummern in eine Spalte der Datenquelle eingeben, die Sie für den Seriendruck vorgesehen haben.

  1. Öffnen Sie in Microsoft Office Excel ein neues oder ein bestehendes Excel-Arbeitsblatt.

  2. Klicken Sie auf die erste Zelle in der Spalte, in der Sie die Daten eingeben möchten.

  3. Geben Sie eine Beschriftung ein, z. B. Laufende Nummer, und drücken Sie dann die EINGABETASTE, um in die Zeile darunter zu wechseln.

  4. Geben Sie eine laufende Codenummer ein, und drücken sie dann die EINGABETASTE, um in die Zeile darunter zu wechseln.

  5. Wiederholen Sie den Vorgang, bis Sie alle laufenden Nummern, die Sie verwenden möchten, aufgelistet haben.

    Hinweis : Um mehrere Kopien eines Geschenkgutscheins oder Coupons mit einer gemeinsamen Folge von laufenden Nummern zu erstellen, können Sie die gleiche Nummer mehrmals in der Spalte eingeben.

  6. Wenn Sie die benötigten laufenden Codenummern erstellt haben, speichern Sie die Datei.

Seitenanfang

Erstellen von Geschenkgutscheinen oder Coupons in Publisher

Für das Erstellen einer Geschenkgutschein- oder Couponpublikation stehen in Publisher zwei Methoden zur Verfügung. Sie können eine der folgenden Aktionen ausführen:

Starten mit einer vorgefertigten Geschenkgutscheinpublikation

  1. Starten Sie Publisher.

  2. Klicken Sie in der Liste Publikationstypen auf Geschenkgutscheine und dann auf das gewünschte Design.

  3. Passen Sie Ihre Publikation an, indem Sie die gewünschten Änderungen vornehmen. Sie können beispielsweise eine andere Farbe oder eine andere Schriftart auswählen.

  4. Klicken Sie auf Erstellen.

  5. Führen Sie eine der folgenden Aktionen aus, um Platzhaltertext und -grafiken durch Ihre eigenen Informationen zu ersetzen:

    • Ersetzen Sie einen Platzhaltertext, indem Sie darauf klicken und dann einen neuen Text eingeben.

      In den meisten Fällen wird die Größe des Texts automatisch an die Größe des Textfelds angepasst. Wenn Sie die Textgröße steuern möchten, klicken Sie auf das Textfeld. Zeigen Sie im Menü Format auf Text automatisch anpassen, und klicken Sie dann auf Größe nicht automatisch anpassen. Markieren Sie den Text, und wählen Sie dann in der Liste Schriftgrad auf der Symbolleiste einen neuen Schriftgrad aus.

      Hinweis : Wenn Sie bereits einen Unternehmensinformationssatz erstellt haben, ersetzt Ihre Geschäftskontaktinformationen und Ihr Logo automatisch einige des Platzhaltertexts. Weitere Informationen finden Sie unter erstellen, ändern oder Entfernen von Unternehmensinformationen.

    • Zum Ersetzen von Platzhaltergrafiken (nicht von Publikationsdesigns) durch eigene Grafiken klicken Sie mit der rechten Maustaste auf die Platzhaltergrafik, klicken Sie auf Grafik ändern, und wählen Sie dann die Quelle für die neue Grafik aus.

      Wenn beim Klicken mit der rechten Maustaste die Option Grafik ändern nicht angezeigt wird, klicken Sie noch einmal auf die Grafik, bis sie von grauen Kreisen umrandet wird, und klicken Sie dann erneut mit der rechten Maustaste auf die Grafik.

      Hinweis : Weitere Informationen zum Ändern der Größe und Verschieben von Grafiken sowie zu anderen Aspekten finden Sie in der Publisher-Hilfe.

  6. Sobald das Aussehen des Geschenkgutscheins Ihren Wünschen entspricht, speichern Sie die Datei.

Anlegen einer neuen Publikation

Wenn Sie einen Geschenkgutschein oder Coupon völlig neu entwerfen, können Sie mit einer vollständig neuen Publikation beginnen oder eine vorhandene Publikation anpassen. Kleinformatige Publikationstypen, z. B. Visitenkarten, Postkarten und Aufkleber können als Coupons verwendet werden. Handzettel oder Broschüren können für die Verwendung als Geschenkgutscheine angepasst werden.

  1. Starten Sie Publisher.

  2. Führen Sie in der Liste Publikationstypen eine der folgenden Aktionen aus:

    • Klicken Sie auf Leere Seiten und dann auf das gewünschte Format, wenn Sie mit einer leeren Publikation beginnen möchten.

    • Wenn Sie einen bestimmten Publikationsentwurf anpassen möchten, klicken Sie auf den gewünschten Publikationstypen und dann auf das gewünschte Design.

    • Nehmen Sie unter Anpassen die gewünschten Änderungen vor.

  3. Klicken Sie auf Erstellen.

  4. Fügen Sie Ihrer Publikation beliebigen Text, Bilder und andere Objekte hinzu.

    Detaillierte Informationen zum Arbeiten mit Text, Grafiken und Objekten finden Sie in der Hilfe zu Publisher.

  5. Wenn die Publikation Ihren Wünschen entspricht, speichern Sie die Datei.

Seitenanfang

Hinzufügen von laufenden Nummern zu Ihrer Publikation mit der Seriendruckfunktion

Wenn Sie die Liste der laufenden Nummern in der Datenquelle eingerichtet und die Publikation entworfen haben, können Sie die Liste der laufenden Nummern mit der Publikation zusammenführen, um eine Reihe von Geschenkgutscheinen oder Coupons mit eindeutigen laufenden Nummern zu erstellen.

Dieses bestimmte Seriendruckprojekt umfasst vier einfache Schritte:

  1. Verbinden eines Geschenkgutscheins oder Gutschein Publikation mit der Datenquelle.

  2. Einfügen eines Datenfelds in Ihrer Publikation als Platzhalter für die Nummer der Verlaufsinformationen an.

  3. Anzeigen einer Vorschau des Seriendrucks zum Optimieren des Layouts

  4. Drucken der zusammengeführten zum Erstellen oder Drucken von Geschenkgutscheine oder Coupons, die die laufenden Nummern aus der Datenquelle angezeigt.

Herstellen einer Verbindung zwischen der Publikation und der Datenquelle

  1. Speichern und schließen Sie die Datenquelle, die die Liste der laufenden Nummern enthält.

  2. Öffnen Sie die Publisher-Geschenkgutschein- oder Couponpublikation.

  3. Zeigen Sie im Menü Extras auf Seriendruck und Datenbankkataloge, und klicken Sie dann auf Seriendruck.

  4. Klicken Sie im Aufgabenbereich Seriendruck unter Erstellen einer Empfängerliste auf Vorhandene Liste verwenden und dann auf Nächster Schritt: Empfängerliste erstellen/Verbindung.

  5. Suchen Sie im Dialogfeld Datenquelle auswählen die Datenquelle mit den laufenden Nummern, wählen Sie sie aus, und klicken Sie anschließend auf Öffnen.

    Hinweis : In der Standardeinstellung wird in Publisher zuerst der Ordner Eigene Datenquellen geöffnet. Wenn Sie die Datenquelle unter einem anderen Pfad als dem Ordner Eigene Datenquellen gespeichert haben, navigieren Sie zum Speicherort der Tabelle.

  6. Wenn es sich bei der Datenquelle um ein Excel-Arbeitsblatt handelt, wählen Sie das gewünschte Arbeitsblatt in der Liste im Dialogfeld Tabelle auswählen aus.

  7. Im Dialogfeld Seriendruckempfänger können Sie die einzuschließenden laufenden Nummern auswählen. Aktivieren Sie die Kontrollkästchen neben den einzuschließenden Datensätzen, und deaktivieren Sie die Kontrollkästchen neben den auszuschließenden Datensätzen.

    Wenn Sie nur bestimmte Einträge in der Adressliste verwenden möchten, können Sie die Liste nach einem bestimmten Feld oder Kriterium filtern. Nach dem Filtern der Liste können Sie dann mithilfe der Kontrollkästchen Datensätze ein- und ausschließen.

    Filtern von Elementen in der Liste

    1. Klicken Sie auf den Pfeil neben der Spaltenüberschrift des Eintrags, nach dem Sie filtern möchten.

    2. Klicken Sie auf eine der folgenden Optionen:

      • (Leer) Es werden alle Einträge angezeigt, in denen das entsprechende Feld leer ist.

      • (Nicht leere) Es werden alle Einträge angezeigt, in denen das entsprechende Feld Informationen enthält.

      • (Erweitert) öffnet das Dialogfeld Filtern und sortieren zum Filtern nach mehreren Kriterien. Sie können auch im Dialogfeld Seriendruckempfänger unter Empfängerliste verfeinern auf Filtern klicken, um das Dialogfeld Filtern und sortieren zu öffnen.

        Tipp : Falls die Datenquelle Datensätze enthält, die dieselben Informationen verwenden, und falls maximal zehn eindeutige Werte in der Spalte vorhanden sind, können Sie nach bestimmten Informationen filtern. Wenn z. B. mehrere Datensätze mit "Australien" als "Land/Region" vorhanden sind, können Sie nach Australien filtern.

        Im Dialogfeld Seriendruckempfänger werden nur die festgelegten Datensätze angezeigt. Klicken Sie zum Laden aller Datensätze auf (Alle).

    Sortieren von Elementen in der Liste

    1. Klicken Sie im Dialogfeld Seriendruckempfänger auf die Spaltenüberschrift des Eintrags, nach dem Sie sortieren möchten.

    2. Wenn Sie alle Einträge schnell aktivieren oder deaktivieren möchten, aktivieren bzw. deaktivieren Sie das Kontrollkästchen in der Spaltenüberschrift.

    3. Um unter Verwendung mehrerer Kriterien zu sortieren, klicken Sie im Dialogfeld Seriendruckempfänger unter Empfängerliste verfeinern auf Sortieren. Wählen Sie im Dialogfeld Filtern und sortieren die Kriterien aus, nach denen Sie sortieren möchten.

  8. Klicken Sie auf OK.

  9. Klicken Sie am unteren Rand des Aufgabenbereichs Seriendruck auf Nächster Schritt: Seriendruckpublikationen erstellen.

Fügen Sie ein Datenfeld in die Publikation ein.

Wenn Sie eine Verbindung zwischen der Publikation und der zu verwendenden Datenquelle hergestellt haben, können Sie in der Publikation an der Position ein Datenfeld einfügen, an der die laufende Nummer angegeben werden soll.

  1. Klicken Sie in der Seriendruckpublikation auf die Position, an der Sie das Datenfeld für die laufende Nummer einfügen möchten. Wenn für die Datenfeldposition noch kein Textfeld vorhanden ist, müssen Sie ein solches möglicherweise zunächst erstellen.

  2. Suchen Sie den Feldnamen, der der Spaltenüberschrift für die Liste der laufenden Nummern in der Datenquelle entspricht, klicken Sie im Aufgabenbereich Seriendruck in der Liste unter Vorbereiten Ihrer Publikation. Wenn Sie Nachverfolgen aer als Spaltenüberschrift für die Liste der laufenden Nummern in der Tabelle verwendet haben, suchen Sie beispielsweise Laufende Nummer. Ziehen Sie das Feld "Verlauf" in das Textfeld ein, das Sie für sie erstellt haben.

  3. Falls Sie Datenfelder für weitere Informationen aus Ihrer Datenquelle einfügen möchten, beispielsweise Namen und Adressen von Kunden, ziehen Sie diese Feldnamen in die Publikation.

  4. Die Darstelltung der zusammengeführten Daten können Sie ändern, indem Sie Formatierungen auf das entsprechende Datenfeld anwenden. Wählen Sie dazu das Feld aus, klicken Sie auf Schriftart im Menü Format, und wählen Sie die gewünschten Optionen aus.

  5. Nachdem Sie alle Datenfelder eingefügt haben, speichern Sie die Publikation.

Anzeigen einer Vorschau für den Seriendruck

Bevor Sie den Seriendruck abschließen, zeigen Sie die Ergebnisse in einer Vorschau an, um sicherzustellen, dass die laufenden Nummern in den Publikationen wie gewünscht angezeigt werden. Die Vorschau lässt sich in zwei Situationen anzeigen: Während Sie das Layout bearbeiten, um die Wirkung des einzelnen Coupons oder Geschenkgutscheins zu überprüfen, oder bei der Vorbereitung des Druckvorgangs, um die Anordnung der Coupons oder Geschenkgutscheine auf der gedruckten Seite anzuzeigen.

Vorschau des Layouts des Coupons oder des Geschenkgutscheins

Die Daten des ersten Datensatzes der Datenquelle werden in die Datenfelder eingefügt. Mithilfe der Navigationsschaltflächen können Sie eine Vorschau der Informationen aus den übrigen Datensätzen der Datenquelle anzeigen.

  1. Klicken Sie im Aufgabenbereich Seriendruck auf der Navigation Schaltflächen Schaltfläche 'Weiter' Schaltfläche 'Zurück' um anzuzeigen, wie die anderen Einträge aus Ihrer Datenquelle in Ihrer Publikation aussehen.

    Sie können Ihre Datenquelleneinträge hier nicht bearbeiten, aber Sie können Daten bearbeiten, indem Sie die Datenfelder formatieren, verschieben oder löschen.

  2. Wenn die Nummern abgeschnitten angezeigt werden, passen Sie die Formatierung und das Layout der Publikation an. Sie können z. B. das Textfeld vergrößern, das das Seriendruckfeld für die laufende Nummer enthält. Zudem können Sie die Schrift im Datenfeld verkleinern.

  3. Wenn die Vorschau Ihren Vorstellungen entspricht, klicken Sie am unteren Rand des Aufgabenbereichs auf Nächster Schritt: Seriendruckpublikationen erstellen.

Vorschau des gedruckten Blatts

Vor dem Drucken können Sie die Seriendruckpublikation ein letztes Mal in der Vorschau überprüfen.

  1. Klicken Sie im Menü Datei auf Drucker einrichten.

  2. Klicken Sie im Dialogfeld Drucker einrichten auf Mehrere Seiten pro Blatt und anschließend auf OK.

  3. Klicken Sie im Aufgabenbereich Seriendruck unter Seriendruckpublikationen erstellen auf Druckvorschau, um sicherzustellen, dass die Informationen auf dem Blatt mit den Geschenkgutscheinen oder Coupons korrekt ausgerichtet sind.

  4. Klicken Sie auf Schließen, um die Druckvorschau zu schließen.

Drucken der Seriendruckpublikation

  1. Klicken Sie im Aufgabenbereich Seriendruck unter Seriendruckpublikationen erstellen auf Drucken.

  2. Wählen Sie im Dialogfeld Drucken die gewünschten Druckoptionen aus, und klicken Sie dann auf OK.

  3. Klicken Sie im Menü Datei auf Speichern, um die Publikation zu speichern.

    Hinweis : Beachten Sie, dass Sie nicht den zuvor ausgedruckten Satz an Coupons oder Geschenkgutscheinen speichern, sondern die Publikation mit ihrer Verbindung zur Datenquelle und ihren Platzhalterfeldern. Indem Sie die Publikation speichern, können Sie bei Bedarf auf schnelle Weise einen anderen Satz an Coupons oder Geschenkgutscheinen erstellen. Für die Publikation wird die Verknüpfung zur Datenquelle, mit der Sie ein Verbindung hergestellt haben, beibehalten. Sie können also sofort zum Vorschauschritt übergehen.

Seitenanfang

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×