Hinzufügen von "X von Y"-Seitenzahlen zu einem Dokument in Word für Mac

Wenn Sie die Gesamtzahl der Seiten in einem Dokument zusammen mit der jeweiligen Seitenzahl angeben möchten – beispielsweise "Seite X von Y" –, können Sie sie mithilfe einer Formatvorlage im Fußzeilenkatalog schnell hinzufügen. Wenn Sie dieses Nummerierungsformat stattdessen in der Kopfzeile verwenden möchten, können Sie die Zahlen aus der Fußzeile in die Kopfzeile verschieben.

Hinweis : Word muss bei diesem Verfahren das Seitenlayout des Dokuments anzeigen. Sie können sicherstellen, dass Word das Seitenlayout verwendet, indem Sie auf die Registerkarte Ansicht und dann auf Seitenlayout klicken.

  1. Doppelklicken Sie in einem geöffneten Dokument in den Fußzeilenbereich einer Seite, die eine Seitennummerierung erhalten soll.

    Doppelklicken Sie in einen Kopf- oder Fußzeilenbereich, um ihn zum Bearbeiten zu öffnen.

    Beim Doppelklicken in eine Kopf- oder Fußzeile öffnet Word diesen Bereich zum Bearbeiten und zeigt die Registerkarte Kopf- und Fußzeile an.

    Beim Doppelklicken in eine Kopf- oder Fußzeile zeigt Word die Registerkarte "Kopf- und Fußzeile" an.
  2. Klicken Sie auf der Registerkarte Kopf- und Fußzeile auf Fußzeile und dann einen Bildlauf nach unten zum Suchen, und klicken Sie auf die Formatvorlage Semaphor.

    Klicken Sie im Formatvorlagenkatalog für Fußzeilen auf "Semaphor", um das Format "Seite X von Y" zur Fußzeile hinzuzufügen.

    Word fügt in der Mitte der Fußzeile die Nummerierung "Seite X von Y" hinzu.

  3. Um diese Seitenzahlen in der Fußzeile beizubehalten und zum Textkörper des Dokuments zurückzukehren, klicken Sie auf Kopf- und Fußzeile schließen, oder doppelklicken Sie an eine beliebige Stelle außerhalb des Kopf- bzw. Fußzeilenbereichs.

    Klicken Sie nach Abschluss der Bearbeitung von Kopf- oder Fußzeilen in Ihrem Dokument auf "Kopf- und Fußzeilen schließen".

    Damit ist dieses Verfahren beendet, und Sie können die übrigen Schritte überspringen.

  4. Wenn Sie diese Seitenzahlen in die Kopfzeile verschieben möchten, wählen Sie die Zeile mit den Seitenzahlen aus.

    Bereiten Sie das Beschneiden des Seitenzahlentexts vor, indem Sie ihn markieren.
  5. Drücken Sie CTRL+X, um die Auswahl auszuschneiden.

  6. Klicken Sie auf den Kopfzeilenbereich, und drücken Sie Ctrl + V, um die Seitennummerierung in der Kopfzeile einfügen.

    Fügen Sie die ausgeschnittene Seitennummerierung aus der Fußzeile in die Kopfzeile ein.

    Möglicherweise möchten Sie leere Zeilen löschen, die auf die neu eingefügten Seitenzahlen folgen.

  7. Wenn Sie alle gewünschten Änderungen an der Kopf- und Fußzeile vorgenommen haben, klicken Sie auf Kopf- und Fußzeile schließen, oder doppelklicken Sie auf eine beliebige Stelle außerhalb des Kopf- oder Fußzeilenbereichs, um zum Textkörper des Dokuments zurückzukehren.

Hinweis : Sie können Ihre eigene Formatvorlage für Seitennummerierung mit der Seitenzahl und der Gesamtseitenzahl mithilfe von Feldfunktionen erstellen. Klicken Sie auf der Registerkarte Kopf- und Fußzeile auf Feld. Wählen Sie im Dialogfeld Feld die Kategorie Nummerierung aus, um das Feld Page für die Seitenzahl einzufügen; wählen Sie die Kategorie Dokument-Information aus, um das Feld NumPages für die Gesamtzahl der Seiten einzufügen.

Siehe auch

Hinzufügen von Seitenzahlen zu einer Kopf- oder Fußzeile

Späteres Beginnen mit der Seitennummerierung in Ihrem Dokument

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie im Menü Ansicht auf Kopf- und Fußzeile.

  3. Klicken Sie am oberen Rand der Seite auf den Kopfzeilenbereich oder am unteren Rand der Seite auf den Fußzeilenbereich.

  4. Zeigen Sie im Menü Einfügen auf AutoText, und klicken Sie dann auf Seite X von Y.

  5. Klicken Sie auf  Schaltfläche zum Schließen der Kopfzeile , um zum Textbereich des Dokuments zurückzukehren.

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×