Hinzufügen von Verbindern zwischen Shapes in Visio

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Visio erleichtert das Verbinden von Shapes in einer Zeichnung. Sie können mithilfe von AutoVerbinden Shapes miteinander verbinden, während Sie sie hinzufügen, oder Sie können bereits vorhandene Shapes mithilfe Automatischer Verbinder miteinander verbinden.

Verbindungstypen

Es gibt zwei Verbindungstypen zwischen einem Verbinder und einem Shape: eine Punktverbindung oder eine dynamische Verbindung. Bei einer Punktverbindung bleibt ein Verbinder sogar dann an einen bestimmten Punkt auf dem Shape geklebt, wenn dieses verschoben oder gedreht wird. Bei einer dynamischen Verbindung kann sich die Position eines Verbinders auf einem Shape ändern. Wird das Shape dann verschoben oder gedreht, wird der Verbinder zu dem Verbindungspunkt auf dem Shape verschoben, der dem Ausgangspunkt des Verbinders am nächsten liegt.

Im nachstehenden Diagramm verfügt Shape A über einen Verbindungspunkt zu Shape C. Unabhängig davon, wohin C verschoben wird, bleibt der Verbinder von A mit demselben Punkt auf C verbunden. Im Gegensatz dazu verfügt Shape B über eine dynamische Verbindung zu C, und der Verbinder von B wird an den nächstgelegenen Verbindungspunkt auf C verschoben.

Für A besteht eine Punktverbindung mit C, aber für B besteht eine dynamische Verbindung mit C.

Sie können entweder die Verbindung an beiden Enden eines Verbinders haben. Wenn Sie AutoVerbinden verwenden, um Shapes zu verbinden, werden beide Enden eine dynamische Verbindung haben. Wenn Sie manuell auswählen, wo eine Verbindung mit einer Form verbunden ist, können Sie den Typ der Verbindung angeben.

Automatisches Verbinden eines Shapes beim Hinzufügen

Eine Möglichkeit zum Verbinden von Shapes besteht darin, sie von Visio automatisch verbinden zu lassen, wenn Sie einer Zeichnung Shapes hinzufügen. Dies ist besonders praktisch beim Erstellen eines Flussdiagramms.

Mithilfe des nachstehenden Verfahrens können Sie einer Zeichnung ein Shape hinzufügen, das Visio automatisch mit einem vorhandenen Shape verbindet.

Hinweis : Stellen Sie vor der Ausführung des Verfahrens sicher, dass AutoVerbinden aktiv ist. Überprüfen Sie auf der Registerkarte Ansicht in der Gruppe Visuelle Unterstützung, ob das Kontrollkästchen AutoVerbinden aktiviert ist.

So fügen Sie ein Shape hinzu und lassen es automatisch mit einem vorhandenen Shape verbinden
  1. Ziehen Sie ein Shape aus dem Fenster Shapes auf das Zeichenblatt, wenn dort noch keine Shapes vorhanden sind.

  2. Bewegen Sie den Mauszeiger über das Anfangs-Shape, bis um das Shape AutoVerbinden-Pfeile eingeblendet werden.

    Zeigen Sie bei aktivierter AutoVerbinden-Funktion mit der Maus auf ein Shape, um Verbindungspfeile anzuzeigen.

    Wenn die AutoVerbinden-Pfeile nicht eingeblendet werden, überprüfen Sie auf der Registerkarte Ansicht, ob AutoVerbinden aktiviert ist.

  3. Zeigen Sie mit dem Mauszeiger auf den Pfeil in der Richtung, in der ein Shape hinzugefügt werden soll.

    Wenn Sie mit der Maus auf einen AutoVerbinden-Pfeil zeigen, wird eine Symbolleiste mit Shapes angezeigt, die Sie hinzufügen können.

    Daraufhin wird eine Minisymbolleiste mit den ersten vier Quick-Shapes eingeblendet, die momentan in der Schablone Quick-Shapes enthalten sind. Wenn Sie auf der Symbolleiste auf ein Shape zeigen, zeigt Visio eine Vorschau davon auf dem Zeichenblatt an.

  4. Klicken Sie auf das Shape, das hinzugefügt werden soll.

  5. Wenn Sie den Vorgang fortsetzen möchten, zeigen Sie auf einem neu hinzugefügten Shape auf einen AutoVerbinden-Pfeil, um ein weiteres Shape hinzuzufügen, das ebenfalls automatisch verbunden wird.

    Wenn Sie mit der Maus auf das neu hinzugefügte Shape zeigen, werden AutoVerbinden-Pfeile zum Hinzufügen eines weiteren Shapes angezeigt.

Hinweis : Wenn Sie ein anderes Shape aus, die Sie auf der Minisymbolleiste angezeigt werden soll, ziehen Sie die gewünschte Form aus dem Fenster Shapes an seiner Position auf der Seite. Verwenden Sie die Methode, die im nächsten Abschnitt beschrieben, um die Form zu verbinden.

Verbinden von Shapes, die sich bereits auf dem Zeichenblatt befinden

Selbstverständlich können Sie die in einer Zeichnung bereits vorhandenen Shapes entweder mithilfe von AutoVerbinden oder von Automatischer Verbinder miteinander verbinden.

Wenn Sie Shapes verbinden, können Sie hierzu mit zwei Arten von Verbindungen: zeigen Sie auf Verbindung oder eine dynamische Verbindung. Weitere Informationen zu den folgenden Arten von Verbindungen finden Sie unter Typen von Verbindungen, über.

Wenn der Verbinder zum Erstellen einer Punktverbindung an einen bestimmten Punkt auf einem Shape geklebt bleiben soll, führen Sie einen Ziehvorgang von einem Verbindungspunkt auf dem ersten Shape zu einem Verbindungspunkt auf dem zweiten Shape durch. Die Endpunkte des Verbinders werden grün angezeigt, wenn die Shapes miteinander verbunden sind.

Kleben Sie einen Verbinder an einen bestimmten Punkt auf einem Shape, um den Verbinder an diesem Punkt zu befestigen.
Kleben Sie einen Verbinder an einen bestimmten Punkt auf einem Shape, um den Verbinder an diesem Punkt zu befestigen.

Wenn der Verbinder zum Erstellen einer dynamischen Verbindung automatisch an näher gelegene Punkte auf einem Shape verschoben werden kann, positionieren Sie den Automatischen Verbinder über der Mitte des ersten Shapes, bis dieses von einem grünen Rahmen umgeben wird. Halten Sie die Maustaste gedrückt, und führen Sie einen Ziehvorgang zur Mitte des zweiten Shapes durch. Sobald ein grüner Rahmen um das zweite Shape herum angezeigt wird, lassen Sie die Maustaste los.

Kleben Sie einen Verbinder an ein Shape, um das dynamische Verschieben des Verbinders zu Punkten auf dem Shape zu ermöglichen.
Kleben Sie einen Verbinder an ein Shape, um das dynamische Verschieben des Verbinders zu Punkten auf dem Shape zu ermöglichen.

Verbinden von vorhandenen Shapes mithilfe von AutoVerbinden

  1. Bewegen Sie den Mauszeiger über ein Shape, bis um das Shape AutoVerbinden-Pfeile eingeblendet werden.

    Zeigen Sie bei aktivierter AutoVerbinden-Funktion mit der Maus auf ein Shape, um Verbindungspfeile anzuzeigen.
  2. Klicken Sie auf den AutoVerbinden-Pfeil, ziehen Sie ihn zu einem anderen Shape, und legen Sie den Endpunkt des Verbinders auf der Mitte des Shapes ab, um eine dynamische Verbindung zu erstellen, oder legen Sie ihn auf einem bestimmten Verbindungspunkt auf dem Shape ab, um eine Punktverbindung zu erstellen.

    Wenn Sie mit dem Mauszeiger auf den AutoVerbinden-Pfeil zeigen, wird eine Vorschau eines Shapes angezeigt, doch können Sie das Shape ignorieren; es wird ausgeblendet, wenn Sie den Verbinder auf sein Ziel ziehen.

Verbinden von Shapes mithilfe von Automatischer Verbinder
  1. Klicken Sie auf der Registerkarte Start in der Gruppe Tools auf Verbinder.

    Der automatische Verbinder verbindet Shapes mit einer Punktverbindung an beiden Enden.
  2. Klicken Sie auf ein Shape, und ziehen Sie einen Verbinder auf ein anderes Shape.

  3. Wenn Sie damit fertig sind, klicken Sie auf der Registerkarte Start in der Gruppe Tools auf Zeigertool.

Schnelle Aufgaben

Aufgabe

Aktion

Ändern des Verbindertyps in rechtwinklig, gerade oder gekrümmt

Klicken Sie mit der rechten Maustaste auf den Verbinder, und klicken Sie dann im Kontextmenü auf den gewünschten Verbindertyp: rechtwinklig, gerade oder gekrümmt.

Ausrichten und Festlegen von Abständen für die Shapes

Wählen Sie alle auszurichtenden Shapes aus, und klicken Sie dann auf der Registerkarte Start in der Gruppe Anordnen auf Ausrichten > Automatisch ausrichten oder Position > Automatische Abstände. Sie können mehrere Shapes auswählen, indem Sie die STRG-Taste drücken, während Sie auf mehrere Shapes klicken. Sie können aber auch auf der Registerkarte Start in der Gruppe Bearbeitung eine der Optionen unter Auswählen verwenden.

Ändern einer Verbindung von dynamischer Verbindung in Punktverbindung oder umgekehrt

Markieren Sie den Verbinder, und ziehen Sie dessen Endpunkt vom Shape weg. Legen Sie den Verbinder dann auf einem bestimmten Punkt ab, um eine Punktverbindung zu erstellen, oder auf der Mitte des Shapes ab, um eine dynamische Verbindung zu erstellen.

Aktivieren oder Deaktivieren von AutoVerbinden

Sie können AutoVerbinden in allen Visio-Zeichnungen oder nur in der aktiven Zeichnung aktivieren und deaktivieren.

Aktivieren oder Deaktivieren von AutoVerbinden im aktiven Diagramm
  • Aktivieren oder deaktivieren Sie auf der Registerkarte Ansicht in der Gruppe Visuelle Unterstützung das Kontrollkästchen AutoVerbinden.

    Aktivieren oder deaktivieren Sie auf der Registerkarte "Ansicht" die Option "AutoVerbinden", um die Funktion zu aktivieren oder zu deaktivieren.

Hinweis : Wenn das Kontrollkästchen AutoVerbinden nicht verfügbar ist, überprüfen Sie, ob AutoVerbinden für alle Diagramme deaktiviert wurde, indem Sie das folgende Verfahren ausführen.

Aktivieren oder Deaktivieren von AutoVerbinden in allen Diagrammen
  1. Klicken Sie auf die Registerkarte Datei und dann auf Optionen.

  2. Klicken Sie in Visio-Optionen auf Erweitert.

  3. Aktivieren Sie unter Bearbeitungsoptionen das Kontrollkästchen AutoVerbinden aktivieren, um AutoVerbinden zu aktivieren. Deaktivieren Sie das Kontrollkästchen AutoVerbinden aktivieren, um AutoVerbinden zu deaktivieren.

    Aktivieren oder deaktivieren Sie "AutoVerbinden aktivieren", um die Funktion für alle Diagramme und Zeichnungen zu aktivieren oder zu deaktivieren.
  4. Klicken Sie auf OK.

Siehe auch

Hinzufügen von Pfeilen, Punkten oder anderen Linienenden zu einem Verbinder

Verwenden Sie das Tool Verbindungspunkt hinzufügen, verschieben oder Löschen von Verbindungspunkten

Automatisches Verbinden eines Shapes beim Hinzufügen

Eine Möglichkeit zum Verbinden von Shapes besteht darin, sie von Visio automatisch verbinden zu lassen, wenn Sie einer Zeichnung Shapes hinzufügen. Dies ist besonders praktisch beim Erstellen eines Flussdiagramms.

Mithilfe des nachstehenden Verfahrens können Sie einer Zeichnung ein Shape hinzufügen, das Visio automatisch mit einem vorhandenen Shape verbindet.

  1. Ziehen Sie ein Anfangs-Shape aus dem Fenster Shapes auf das Zeichenblatt, wenn dort noch keine Shapes vorhanden sind.

  2. Bewegen Sie den Mauszeiger über das Anfangs-Shape, bis um das Shape herum blauen AutoVerbinden-Pfeile angezeigt werden.

  3. Zeigen Sie mit dem Mauszeiger auf den Pfeil in der Richtung, in der ein Shape hinzugefügt werden soll.

    Daraufhin wird eine Minisymbolleiste mit den ersten vier Quick-Shapes der Schablone Quick-Shapes eingeblendet. Auf dem Zeichenblatt wird eine Livevorschau des in der Schablone markierten Shapes angezeigt.

  4. Bewegen Sie den Mauszeiger über die vier Shapes in der Minisymbolleiste, um sich eine Livevorschau der einzelnen Shapes auf dem Zeichenblatt anzusehen.

  5. Klicken Sie auf das Shape, das hinzugefügt werden soll.

Wenn Sie ein anderes Shape verwenden möchten, bewegen Sie den Mauszeiger vom AutoVerbinden-Pfeil weg; dann werden die Vorschauen ausgeblendet. Anschließend können Sie das gewünschte Shape aus dem Fenster Shapes ziehen.

Schnelle Aufgaben

Aufgabe

Aktion

Ändern der Quick-Shapes für eine Schablone

Öffnen Sie die Schablone, und ziehen Sie die Quick-Shapes in die gewünschte Reihenfolge. Sie können Shapes in den und aus dem Bereich Quick-Shapes ziehen.

Ändern der Shapes, die auf der Minisymbolleiste angezeigt werden

Wählen Sie in der Schablone Quick-Shapes ein Shape in der Gruppe der Quick-Shapes aus, die auf der Minisymbolleiste angezeigt werden sollen. Die Gruppe mit den ausgewählten Shapes wird auf der Symbolleiste angezeigt.

Als Alternative können Sie die Schablone mit den zuerst anzuzeigenden Shapes ziehen und direkt unter der Titelleiste Quick-Shapes ablegen. Sie können die Reihenfolge der anderen Schablonen ändern, indem Sie sie im Fenster Shapes nach oben oder nach unten ziehen; dann werden sie in der Schablone Quick-Shapes in der gleichen Reihenfolge angezeigt.

Verbinden von Shapes, die sich bereits auf dem Zeichenblatt befinden

Sie können die Shapes verbinden, die bereits in Ihrer Zeichnung mithilfe von AutoVerbinden oder mit dem Tool Verbinder sind.

Verbinden von Shapes mithilfe von AutoVerbinden

  1. Bewegen Sie den Mauszeiger über ein Shape, bis um das Shape herum blauen AutoVerbinden-Pfeile angezeigt werden.

  2. Klicken Sie auf den Verbinder, ziehen Sie ihn vom AutoVerbinden-Pfeil zu einem anderen Shape, und legen Sie den Endpunkt des Verbinders auf der Mitte des Shapes ab, um eine dynamische Verbindung zu erstellen, oder auf einem bestimmten Verbindungspunkt ab, um eine Punktverbindung zu erstellen.

    Wenn Sie mit dem Mauszeiger auf den blauen Pfeil zeigen, wird eine Livevorschau eines Shapes angezeigt, doch können Sie das Shape ignorieren; es wird ausgeblendet, wenn der Zeiger vom Pfeil wegbewegt wird.

Verbinden von Shapes mithilfe von Automatischer Verbinder

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Tools auf Verbinder.

  2. Klicken Sie auf ein Shape, und ziehen Sie einen Verbinder auf ein anderes Shape.

Wenn der Verbinder an einem bestimmten Punkt auf einem Shape angeklebt bleiben soll, führen Sie einen Ziehvorgang von einem Verbindungspunkt auf dem ersten Shape zu einem Verbindungspunkt auf dem zweiten Shape durch. Die Endpunkte des Verbinders werden rot angezeigt, wenn die Shapes verbunden sind. Dies wird als "Punktverbindung" bezeichnet.

Damit der Verbinder beim Verschieben des Shapes um dieses herum verschoben werden kann, positionieren Sie den Automatischen Verbinder über der Mitte des ersten Shapes, bis dieses von einem roten Rahmen umgeben wird. Halten Sie die Maustaste gedrückt, und führen Sie einen Ziehvorgang zur Mitte des zweiten Shapes durch. Sobald ein roter Rahmen um das zweite Shape angezeigt wird, lassen Sie die Maustaste los. Dies wird als "dynamische Verbindung" bezeichnet.

Schnelle Aufgaben

Aufgabe

Aktion

Ändern des Verbindertyps in rechtwinklig, gerade oder gekrümmt

Klicken Sie mit der rechten Maustaste auf den Verbinder, und klicken Sie dann im Kontextmenü auf den gewünschten Verbindertyp.

Ausrichten und Festlegen von Abständen für die Shapes

Wählen Sie die Shapes, die Sie ausrichten, und klicken Sie dann auf der Registerkarte Start auf Automatische Ausrichtung und Abstände möchten. Sie können mehrere Formen auswählen, durch Drücken von STRG-Taste gedrückt, während Sie auf die Objekte klicken oder mithilfe der Optionen Wählen.

Ändern einer Verbindung von dynamischer Verbindung in Punktverbindung oder umgekehrt

Markieren Sie den Verbinder, und ziehen Sie dessen Endpunkt vom Shape weg. Legen Sie den Verbinder dann auf einem bestimmten Punkt ab, um eine Punktverbindung zu erstellen, oder auf der Mitte des Shapes ab, um eine dynamische Verbindung zu erstellen.

Aktivieren oder Deaktivieren von AutoVerbinden

Sie können das Feature AutoVerbinden in allen Visio-Zeichnungen oder nur in der aktiven Zeichnung aktivieren oder deaktivieren.

Aktivieren oder Deaktivieren von AutoVerbinden im aktiven Diagramm

  • Aktivieren oder deaktivieren Sie auf der Registerkarte Ansicht in der Gruppe Visuelle Unterstützung das Kontrollkästchen AutoVerbinden.

Wenn das Kontrollkästchen AutoVerbinden nicht verfügbar ist, überprüfen Sie, ob AutoVerbinden für alle Diagramme deaktiviert wurde, indem Sie die folgenden Schritte ausführen.

Aktivieren oder Deaktivieren von AutoVerbinden in allen Diagrammen

  1. Klicken Sie auf Datei > Optionen.

  2. Klicken Sie auf die Kategorie Erweitert.

  3. Aktivieren Sie unter Bearbeitungsoptionen das Kontrollkästchen AutoVerbinden aktivieren, um AutoVerbinden zu aktivieren. Deaktivieren Sie das Kontrollkästchen, um AutoVerbinden zu deaktivieren.

Siehe auch

Hinzufügen von Pfeilen, Punkten oder anderen Linienenden zu einem Verbinder

Hinzufügen, verschieben oder Löschen von Verbindungspunkten

Verbinden von Shapes mithilfe von AutoVerbinden

Eine Möglichkeit zum Verbinden von Shapes besteht darin, sie von Visio automatisch verbinden zu lassen, wenn Sie einer Zeichnung Shapes hinzufügen. Dies ist besonders praktisch beim Erstellen eines Flussdiagramms.

Mithilfe des nachstehenden Verfahrens können Sie einer Zeichnung ein Shape hinzufügen, das Visio automatisch mit einem vorhandenen Shape verbindet.

Verwenden Sie AutoVerbinden, während Sie die Shapes auf das Zeichenblatt ziehen.

  1. Ziehen Sie ein Shape aus einer Schablone auf das Zeichenblatt, und legen Sie es nahe ein anderes Shape.

    Shape neben einem anderen Shape

  2. Halten Sie die Maustaste los, bewegen Sie den Mauszeiger über einen blauem aus. Das Dreieck wird dunkelblau.

    Mauszeiger auf blauem Dreieck

  3. Lassen Sie die Maustaste los. Das Shape wird auf dem Zeichenblatt eingefügt, und ein Verbinder wird hinzugefügt und an beide Shapes geklebt.

    Wird auf das blaue Dreieck geklickt, wird ein Verbinder hinzugefügt und mit beiden Shapes verbunden.

Tipp : Wenn Ihnen nicht gefällt, ziehen die Shapes, erzielen Sie dasselbe Ergebnis durch Auswahl eines Shapes in der Schablone kleinem den Mauszeiger über ein Shape in der Zeichnung, und klicken Sie dann auf eine blauem, die in der Nähe Shape angezeigt werden.

Verwenden von AutoVerbinden mit Shapes bereits auf dem Zeichenblatt

  1. Positionieren Sie den Mauszeiger auf das Shape, das Sie auseine Verbindung herstellen möchten.

    Zeiger auf Shape, von dem aus eine Verbindung hergestellt werden soll

  2. Positionieren Sie den Mauszeiger auf dem blauen Dreieck, das dem Shape am nächsten ist, die Sie ineine Verbindung herstellen möchten.

    Mauszeiger auf dem blauen Dreieck, das dem Shape am nächsten ist, mit dem die Verbindung erfolgen soll.

    Das Dreieck wird dunkelblau, und ein rotes Feld angezeigt wird, um das Shape aus, dem Sie in eine Verbindung herstellen möchten.

    Hinweis : Wenn ein roter Rahmen um das Shape nicht, die Sie angezeigt wird in eine Verbindung herstellen möchten, möglicherweise die Form zu weit entfernt. Verschieben Sie die Form näher und versuchen Sie es erneut, oder Verwenden Sie das Tool Verbinder.

  3. Klicken Sie auf dem blauen Dreieck. Ein Verbinder wird hinzugefügt und an beide Shapes geklebt.

    Wird auf das blaue Dreieck geklickt, wird ein Verbinder hinzugefügt und mit beiden Shapes verbunden.

Aktivieren oder Deaktivieren von "Autom. Verbinden"

Sie können aktivieren oder deaktivieren das Feature AutoVerbinden in allen Visio-Zeichnungen oder nur in der aktuellen Zeichnung. Für alle Zeichnungen:

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Allgemein.

  3. Wählen Sie unter Zeichnungsfenster Optionen das Kontrollkästchen AutoVerbinden aktivieren aus.

Nur für die aktuelle Zeichnung:

  • Klicken Sie auf der Standardsymbolleiste auf das Tool AutoVerbinden.

    Hinweis : Wenn verbinden durch Klicken auf das Tool AutoVerbinden nicht aktiviert wird, stellen Sie sicher, dass das Kontrollkästchen AutoVerbinden aktivieren Sie im Dialogfeld Optionen ausgewählt ist.

Verbinden von Shapes mit dem Tool Verbinder

Eine der am häufigsten flexiblen Methoden zum Hinzufügen und Ankleben eines Verbinders ist es mithilfe der Verbinder Tool Schaltflächensymbol auf der Standardsymbolleiste auf Zeichnen.

  1. Klicken Sie auf den Verbinder Tool Schaltflächensymbol auf der Standardsymbolleiste.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wenn den an einem bestimmten Punkt in einem Shape angeklebter Verbinder beibehalten möchten, ziehen Sie aus eine Verbindung Punkt Verbindungspunkt (blaues X) in der ersten Form zu einem Verbindungspunkt auf dem zweiten Shape. Die Endpunkte des Verbinders färben sich Rot, wenn die Shapes verbunden sind. Dies ist eine Punkt-Verbindung bezeichnet. Bei einer Punkt-Verbindung bleibt der Verbinder an der gleichen Verbindungspunkte angeklebter, wenn Sie eines der Shapes verschieben.

    • Um den Verbinder, um zum nächsten verfügbaren Verbindungspunkt verschieben zu ermöglichen, positionieren Sie Verbinder auf der Mitte der ersten Form, bis um das Shape ein rotes Feld angezeigt wird. Halten Sie die Maustaste gedrückt, und ziehen Sie in der Mitte der zweiten Form. Wenn ein roter Rahmen um das zweite Shape angezeigt wird, lassen Sie die Maustaste los. Dies ist eine Shape-zu-Shape-Verbindung bezeichnet. Bei einer Shape-zu-Shape-Verbindung bleibt der Verbinder, indem Sie auf der nächsten verfügbaren Verbindungspunkten verschieben, wenn Sie entweder eine der Shapes verschieben angeklebter um jede Form. Wenn keine Verbindungspunkte vorhanden sind, wird der Verbinder zu den nächsten Seiten verschoben.

      Hinweis : Sie können auch Verbindungen zwischen Formen, wo ein Ende der Verbindung mit einem Verbindungspunkt verbunden ist, und das Ende der Verbindung verbunden ist, in der Form (oder umgekehrt) erstellen.

  3. Klicken Sie auf den Zeiger Tool Schaltfläche "Zeiger" auf der Standardsymbolleiste auf, um zur normalen Bearbeitung zurückzukehren.

    Hinweise : Um eine Verbindung zwischen zwei Shapes zu mehreren Formen hinzuzufügen, müssen Sie mehrere Verbinder hinzufügen möchten. Es gibt keine "Verzweigungslogik" Verbinder-Shape aus.

    Wenn Sie versuchen, eine Verbindung Punkt und schwierig nacheinander Ankleben eines Verbinders genau an die gewünschte Probleme zu erstellen, versuchen Sie es anderen ausrichten und Kleben Einstellungen:

    • Klicken Sie im Menü Extras klicken Sie auf Ausrichten und Kleben, und wählen Sie dann die gewünschten Optionen auf der Registerkarte Allgemein.

      Wenn Sie Formgeometrie, Shape-Ziehpunkt oder eines Eckpunkts Shape Kleben, wird automatisch ein Verbindungspunkt hinzugefügt, wenn Sie noch nicht vorhanden.

Siehe auch

Hinzufügen von Pfeilen, Punkten oder anderen Linienenden zu einem Verbinder

Hinzufügen, verschieben oder Löschen von Verbindungspunkten

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×