Hinzufügen von Spalten im Newsletterformat zu einem Dokument

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Formatieren Sie Text in Spalten im Newsletterformat, damit er aus einer Spalte in die nächste Spalte auf derselben Seite fließt. Sie können Spalten im gesamten Dokument oder nur auf einigen Seiten verwenden.

Tipp :  Die schnellste Möglichkeit, ein bestimmtes Layout auf ein Dokument anzuwenden, besteht darin, eine Vorlage zu verwenden, die bereits das gewünschte Layout aufweist. Ersetzen Sie dann den Platzhaltertext der Vorlage durch Ihren eigenen Text, und schon sind Sie fertig. Wenn Sie aus einer Reihe von Newslettervorlagen auswählen möchten, klicken Sie auf Datei > Neu, und geben Sie im Suchfeld das Wort Newsletter ein.

Anwenden von Spalten auf Ihr Dokument

  1. Klicken Sie auf der Registerkarte Layout auf Spalten.

    Die Spaltenoptionen werden auf der Registerkarte Layout hervorgehoben.

  2. Klicken Sie auf das gewünschte Spaltenlayout. Dadurch wird dieses Layout auf das gesamte Dokument oder den gesamten Abschnitt angewendet.

    Hinweise : Wenn Sie Spalten auf einen Teil eines Dokuments anwenden oder bereits angewendete Spalten ändern möchten, gehen Sie wie folgt vor:

    1. Markieren Sie den Text , oder klicken Sie auf den zu ändernden Abschnitt.

    2. Klicken Sie auf Layout > Spalten.

    3. Klicken Sie auf das gewünschte Spaltenlayout.

    Word legt die Spaltenbreite automatisch gemäß dem ausgewählten Seitenformat fest. Wenn die Voreinstellungen für Ihr Layout nicht passen oder Sie mehr als drei Spalten verwenden möchten, wählen Sie Weitere Spalten aus, und passen Sie die Einstellungen im Dialogfeld Spalten an.

Weitere Informationen zu Spalten

  • Wenn Ihr Dokument mehr als einen Abschnitt aufweist, wird das Spaltenlayout nur auf den aktuellen Abschnitt angewendet.

  • Fügen Sie einen Spaltenumbruch ein, um den Textfluss zwischen Spalten zu steuern. Sie können einen Spaltenumbruch beispielsweise am Ende eines Absatzes in einer Spalte einfügen und einen neuen Absatz am Anfang der nächsten Spalte beginnen.

  • Zum Einfügen einer Linie zwischen Spalten klicken Sie erneut auf Spalten, und klicken Sie dann auf Weitere Spalten. Aktivieren Sie im Dialogfeld Spalten das Kontrollkästchen Zwischenlinie.

  • Sie können im Dialogfeld Spalten auch die Spaltenbreite und den Abstand anpassen.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×