Hinzufügen von Notizen zu einem Vorgang oder zum Projektterminplan

Für zusätzliche oder unterstützende Informationen können Sie eine Notiz zu einem Vorgang, einer Ressource, einer Zuordnung oder zum gesamten Projekt hinzufügen. Sie können auch eine Datei, wie z. B. ein Word-Dokument für die Projektplanung, in die Notiz einbeziehen.

Was möchten Sie tun?

Hinzufügen einer Notiz zu einem Vorgang, einer Ressource oder einer Zuordnung

Hinzufügen einer Notiz zum gesamten Projektterminplan

Hinzufügen einer einfachen Projektnotiz

Hinzufügen einer komplexen Projektnotiz

Hinzufügen einer Notiz zu einem Vorgang, einer Ressource oder einer Zuordnung

  1. Klicken Sie auf Ansicht und dann auf eine Vorgangs-, Ressourcen- oder Einsatzansicht.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Um eine Vorgangsnotiz hinzuzufügen, wählen Sie einen Vorgang aus, und klicken Sie dann auf der Registerkarte Vorgang in der Gruppe Eigenschaften auf Notizen.

    • Um eine Ressourcennotiz hinzuzufügen, wählen Sie eine Ressource aus, und klicken Sie dann auf der Registerkarte Ressourcen in der Gruppe Eigenschaften auf Notizen.

    • Um eine Zuordnungsnotiz hinzuzufügen, wählen Sie die Zuordnung aus, die unter der Ressource oder dem Vorgang in der Einsatzansicht aufgeführt ist. Klicken Sie dann auf der Registerkarte Format in der Gruppe Zuordnungen auf Notizen.

  3. Geben Sie im Feld Notizen den Inhalt der Notiz ein, und klicken Sie dann auf OK.

  4. Um den Text zu formatieren, markieren Sie ihn, und klicken Sie dann auf Zeichen formatieren, Linksbündig, Zentriert, Rechtsbündig oder Aufzählung.

  5. Zum Einfügen eines Bilds, einer Grafik oder einer Datei klicken Sie auf Objekt einfügen  Schaltflächensymbol .

Hinweis : 

  • Zum Anzeigen der Notiz zeigen Sie mit dem Mauszeiger auf das Notizsymbol Schaltflächensymbol in der Indikatorspalte Überschrift der Indikatorspalte der Ansicht. Wenn Sie eine umfangreiche Notiz vollständig anzeigen möchten, doppelklicken Sie auf das Notizsymbol.

  • Wenn Sie beim Drucken einer Ansicht auch alle Notizen im Projekt drucken möchten, klicken Sie auf der Registerkarte Datei auf Drucken und dann auf Seite einrichten. Klicken Sie auf die Registerkarte Ansicht, und aktivieren Sie dann das Kontrollkästchen Notizen drucken. Notizen werden auf die letzte Seite der Druckausgabe gedruckt.

  • Zum Löschen einer Notiz markieren Sie den Text im Feld Notizen, und drücken Sie dann ENTF.

Seitenanfang

Hinzufügen einer Notiz zum gesamten Projektterminplan

Es gibt zwei Möglichkeiten, einem Projekt eine Notiz hinzuzufügen:

  • Sie können eine einfache Projektnotiz in den Projekteigenschaften hinzufügen. Eine einfache Projektnotiz besteht ausschließlich aus nicht formatiertem Text.

  • Eine komplexe Projektnotiz können Sie im Projektsammelvorgang hinzufügen. Komplexe Projektnotizen ermöglichen die Verwendung von Zeichen- und Absatzformatierungen sowie das Einfügen von Objekten wie Grafiken oder Dokumenten in die Notiz.

Hinzufügen einer einfachen Projektnotiz

  1. Klicken Sie auf Datei und dann auf Informationen.

  2. Klicken Sie rechts im Bildschirm unter Projektinformationen auf Erweiterte Eigenschaften und schließlich auf die Registerkarte Zusammenfassung.

  3. Geben Sie im Feld Kommentare den Inhalt der Notiz ein, und klicken Sie dann auf OK.

Text, den Sie im Feld Kommentare eingeben, wird außerdem als Notiz im Projektsammelvorgang angezeigt.

Hinzufügen einer komplexen Projektnotiz

Komplexere Notizen können dem Projektsammelvorgang hinzugefügt werden, der standardmäßig in der Ansicht "Gantt-Diagramm" nicht angezeigt wird.

  1. Wenn der Projektsammelvorgang aktuell im Terminplan nicht angezeigt wird, führen Sie folgende Schritte aus:

    • Klicken Sie auf Datei, Optionen und dann auf Erweitert.

    • Scrollen Sie zum Bereich Anzeigeoptionen für dieses Projekt, aktivieren Sie das Kontrollkästchen Projektsammelvorgang anzeigen, und klicken Sie dann auf OK.

  2. Wählen Sie den Projektsammelvorgang aus, und klicken Sie dann auf der Registerkarte Vorgang in der Gruppe Eigenschaften auf Notizen.

  3. Geben Sie im Feld Notizen den Inhalt der Notiz ein.

  4. Um den Text zu formatieren, markieren Sie ihn, und klicken Sie dann auf Zeichen formatieren, Linksbündig, Zentriert, Rechtsbündig oder Aufzählung.

  5. Zum Einfügen eines Bilds, einer Grafik oder einer Datei klicken Sie auf Objekt einfügen  Schaltflächensymbol .

Hinweis : 

  • Zum Anzeigen der Notiz zeigen Sie mit dem Mauszeiger auf das Notizsymbol Schaltflächensymbol in der Indikatorspalte Überschrift der Indikatorspalte für den Projektsammelvorgang. Wenn Sie eine umfangreiche Notiz vollständig anzeigen möchten, doppelklicken Sie auf das Notizsymbol.

  • Wenn Sie beim Drucken einer Ansicht auch alle Notizen im Projekt drucken möchten, klicken Sie auf der Registerkarte Datei auf Drucken und dann auf Seite einrichten. Klicken Sie auf die Registerkarte Ansicht, und aktivieren Sie dann das Kontrollkästchen Notizen drucken. Notizen werden auf die letzte Seite der Druckausgabe gedruckt.

  • Zum Löschen einer Notiz markieren Sie den Text im Feld Notizen, und drücken Sie dann ENTF.

Seitenanfang

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×