Hinzufügen von Formen

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sie können Ihren Dokumenten, E-Mail-Nachrichten, Bildschirmpräsentationen und Tabellen Formen wie Rechtecke, Kreise und Pfeile hinzufügen. Klicken Sie zum Hinzufügen einer Form auf Einfügen, dann auf Formen, wählen Sie eine Form aus, und klicken und ziehen Sie dann den Mauszeiger, um die Form zu zeichnen.

Nachdem Sie eine oder mehrere Formen hinzugefügt haben, können Sie Text, Aufzählungszeichen und Nummerierungen hinzufügen, und Sie können die Füllung, Kontur und andere Effekte auf der Registerkarte Format ändern.

Tipp: Sie können zu einem Diagramm einzelne Formen hinzufügen oder Hinzufügen von Shapes auf einem SmartArt-Grafik, um das Diagramm oder die Grafik anzupassen. Weitere Informationen zur Verwendung von Diagrammen oder SmartArt-Grafiken in Ihren Dokumenten, finden Sie unter Wann sollte ich verwenden einer SmartArt-Grafik und wann sollte ich ein Diagramm verwenden?

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

    Schaltfläche "Formen einfügen" in Excel    Schaltfläche "Formen einfügen"

  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle im Arbeitsbereich, und ziehen Sie die Form, um sie zu platzieren.

    Zeichnen einer Form

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

Zum Ausführen der folgenden Schritte müssen Sie einen Bericht öffnen oder erstellen. Dazu klicken Sie auf der Registerkarte Bericht auf Zuletzt verwendet, um einen vorhandenen Bericht zu öffnen, oder klicken Sie auf Weitere Berichte, um einen Bericht aus der Liste im Dialogfeld Berichte auszuwählen, oder erstellen Sie einen neuen Bericht.

  1. Klicken Sie im geöffneten Bericht auf der Registerkarte Entwurf auf Formen.

    Schaltfläche "Formen einfügen"
  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle im Arbeitsbereich, und ziehen Sie die Form, um sie zu platzieren.

    Zeichnen einer Form

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

Fügen Sie eine Form ein, oder klicken Sie auf eine vorhandene Form, und geben Sie dann Text ein.

  1. Klicken Sie mit der rechten Maustaste auf die Form, und klicken Sie dann auf Text hinzufügen oder Text bearbeiten, oder beginnen Sie einfach mit der Eingabe.

    Hinweis: Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

  2. Zum Formatieren und Ausrichten des Texts klicken Sie auf die Registerkarte Start, und wählen Sie dann Optionen in den Gruppen Schriftart, Absatz oder Ausrichtung aus, je nachdem, welches Programm Sie verwenden und welche Art der Formatierung Sie anwenden möchten. (Textformatierungsoptionen in Project sind beschränkt.)

Hinweis: Diese Befehle stehen in Project nicht zur Verfügung.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

    Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten Schaltfläche "Form bearbeiten" , zeigen Sie auf Form ändern, und klicken Sie dann auf die gewünschte neue Form.

Wenn Sie die gleiche Form wiederholt hinzufügen müssen, können Sie dies schnell mithilfe von "Zeichenmodus sperren" vornehmen.

Hinweis: Anstatt einzelne Formen zum Erstellen einer Zeichnung hinzuzufügen, sollten Sie zum Erstellen einer SmartArt-Grafik. In einer SmartArt-Grafik wird die Anordnung von Shapes und den Schriftgrad in diese Shapes automatisch aktualisiert, wie Sie hinzufügen oder Entfernen von Shapes und von Text bearbeiten.

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

    Schaltfläche "Formen einfügen" in Excel

    Schaltfläche "Formen einfügen"

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen wollen, und klicken Sie dann auf Zeichenmodus sperren.

    Zeichenmodus sperren
  3. Klicken Sie auf eine beliebige Stelle im Arbeitsbereich, und ziehen Sie dann, um die Form zu platzieren.

  4. Wiederholen Sie Schritt 3, um die Form so oft wie gewünscht hinzuzufügen.

    Tipp: Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

  5. Nachdem Sie alle gewünschten Formen, die werden sollen hinzugefügt, drücken Sie Esc, um den Zeichenmodus sperren deaktivieren.

Hinweis: Diese Funktion steht in Project nicht zur Verfügung.

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Wählen Sie aus der Registerkarte Start im Menüband und in der Gruppe Absatz, wählen Sie Aufzählungszeichen oder Nummerierung.

    Schaltflächen "Aufzählungszeichen" und "Nummerierung" auf der Registerkarte "Start"

    Wenn Sie auf den Abwärtspfeil neben Aufzählungszeichen oder Nummerierung klicken, werden verschiedene Aufzählungsformatvorlagen und Nummerierungsformate angezeigt.

Mit Schnellformatvorlagen können Sie einer Form mit einem Klick eine Formatvorlage zuweisen. Die Formatvorlagen finden Sie im Schnellformatvorlagen-Katalog. Wenn Sie den Mauszeiger auf einer Schnellformatvorlagen-Miniaturansicht positionieren, können Sie sehen, welche Auswirkungen die Formatvorlage auf Ihre Form hat.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

  2. Wählen Sie die Registerkarte Format, und wählen Sie in der Gruppe Formenarten der Schnellformatvorlage versehen, die Sie verwenden möchten.

    Gruppe "Formenarten"

    Klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol , um weitere Schnellformatvorlagen anzuzeigen.

Informationen zum Ändern der Füllfarbe, Rahmenfarbe oder Textfarbe finden Sie unter Ändern der Farben in einem Textfeld oder in einer Form.

  • Klicken Sie auf die Form, die Sie löschen möchten, und drücken Sie die ENTF-TASTE. Halten Sie zum Löschen mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu löschenden Formen klicken, und drücken Sie dann ENTF.

Nach dem Hinzufügen eines Shapes zu einem Dokument, können Sie ihn durch Ändern hinzufügen, dass Verbindungslinien, ändern die Formatvorlage, Hinzufügen einer Spiegelbild, die Farbe ändern möchten, und Anwenden einer Vielzahl von anderen Effekte wie Schatten, Leuchten und 3D.

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

    Schaltfläche ' Shapes ' auf der Registerkarte ' Einfügen '
  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle im Arbeitsbereich, und ziehen Sie die Form, um sie zu platzieren.

  1. Mit der rechten Maustaste in der Form, und klicken Sie auf Text hinzufügen oder Bearbeiten von Text, nur oder klicken Sie auf in der Form mit der Eingabe beginnen.

    Hinweis: Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

  2. Zum Formatieren und Ausrichten von Text, klicken Sie auf der Registerkarte Start, und wählen Sie dann die Formatierungsoptionen zur Verfügung. Sie können beispielsweise Ändern der Schriftfarbe, Formatvorlagen, die Größen, Ausrichtung oder Einzug zu ändern, ändern die Ausrichtung von Text, um ein paar zu nennen.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

    Drücken Sie zum Ändern mehrerer Formen, BEFEHL , während Sie die Shapes klicken, die Sie ändern möchten.

  2. Klicken Sie auf der Registerkarte Form formatieren auf Form bearbeiten , zeigen Sie auf Form ändern, und klicken Sie auf das neue die gewünschte.

  1. Wählen Sie das Shape aus, die, das Sie kopieren möchten.

  2. Drücken Sie auf die Option , und ziehen Sie das Shape überall werden sollen. Lassen Sie die Maustaste los, und es wird eine Kopie des Shapes erstellt. Sie können ziehen, und lassen Sie das Shape so oft wie erforderlich.

Hinweis: Hinzufügen von Listen ist nicht verfügbar in Excel 2016 für Mac.

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie auf der Registerkarte Start auf den Pfeil neben Aufzählungszeichen oder Nummerierung.

    Die Registerkarte "Start" mit dem Aufzählungszeichenkatalog wird angezeigt.
  3. Jedes Mal, wenn Sie möchten, ein neues Aufzählungszeichen oder die Nummer, oder drücken Sie zweimal, um die Liste zu beenden, drücken Sie die EINGABETASTE.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

  2. Klicken Sie auf der Registerkarte ' Form formatieren ', und klicken Sie in den Formatvorlagenkatalog auf die gewünschte Formatvorlage aus.

    Optionen in der Gruppe Formenarten

    Wenn Sie weitere Formatvorlagen anzeigen möchten, klicken Sie auf Pfeil nach unten für weitere Informationen unter dem Formatvorlagenkatalog.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

  2. Klicken Sie auf der Registerkarte ' Form formatieren ', und klicken Sie auf Symbol "Formfüllung" (SymbolFülleffekt ).

  3. Führen Sie eine der folgenden Aktionen aus:

    1. Wenn Sie eine andere Füllfarbe verwenden möchten, klicken Sie unter Designfarben oder Standardfarben auf die gewünschte Farbe.

    2. Wenn Sie die Farbe aus dem ausgewählten Diagrammelement entfernen möchten, klicken Sie auf Keine Füllung.

    3. Wenn Sie eine Füllfarbe verwenden möchten, die unter Designfarben oder Standardfarben nicht verfügbar ist, klicken Sie auf Weitere Füllfarben. Verwenden Sie im Dialogfeld Farben die verfügbaren Optionen, um eine Farbe auszuwählen, und klicken Sie auf OK.

    4. Wenn Sie die Form mit einem Bild füllen möchten, klicken Sie auf Bild. Klicken Sie im Dialogfeld Bild einfügen auf das Bild, das Sie verwenden möchten, und dann auf Einfügen.

    5. Wenn Sie für die ausgewählte Füllfarbe einen Farbverlaufeffekt verwenden möchten, klicken Sie auf Farbverlauf und dann auf den gewünschten Farbverlaufstil.

      Zum Anzeigen zusätzlicher Farbverlaufstile klicken Sie auf Weitere Farbverläufe und dann im Bereich Diagrammbereich formatieren unter Füllen auf die gewünschten Farbverlaufoptionen.

    6. Wenn Sie eine Texturfüllung verwenden möchten, klicken Sie auf Textur und dann auf die gewünschte Textur.

  1. Klicken Sie auf das Shape, und klicken Sie dann auf der Registerkarte Format der Form.

  2. Klicken Sie in der Gruppe Formenarten auf Formeffekte, zeigen Sie auf eine Effektkategorie, und klicken Sie dann auf den gewünschten Effekt.

    Optionen im Menü Formeffekte

  1. Klicken Sie auf der Registerkarte ' Form formatieren ' auf ' Formatieren '.

    Schaltfläche "Bereich formatieren"

  2. Klicken Sie im Bereich Form formatieren klicken Sie auf der Registerkarte Füllung und Linie, und klicken Sie dann auf Füllung oder Linie.

  3. Ziehen Sie den Schieberegler Transparenz, um die Wirkung erzielen Sie die gewünschten.

    Bereich 'Form formatieren'

Klicken Sie auf die Form, die Sie löschen möchten, und drücken Sie dann ENTF. Um mehrere Shapes zu löschen, drücken Sie Befehl , während Sie klicken Sie auf die Shapes, die Sie löschen möchten, und drücken Sie dann ENTF.

Word für Mac 2011

  1. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die gewünschte Form.

    Word-Registerkarte "Start", Gruppe "Einfügen"

  2. Ziehen Sie im Dokument den Cursor bis zur gewünschten Größe.

    Tipp: Damit die Proportionen der Form erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

PowerPoint für Mac 2011

  1. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die gewünschte Form.

    Registerkarte "Start", Gruppe "Einfügen"

  2. Ziehen Sie im Dokument den Cursor bis zur gewünschten Größe.

    Tipp: Damit die Proportionen der Form erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

Excel für Mac 2011

  1. Klicken Sie auf der Standardsymbolleiste auf Medienbrowser ein- oder ausblenden  Schaltfläche "Medienbrowser" .

  2. Klicken Sie auf Formen  Registerkarte "Formen" , und klicken Sie dann im Popupmenü auf Alle Formen.

  3. Klicken Sie auf die hinzuzufügende Form.

  4. Ziehen Sie im Dokument den Cursor bis zur gewünschten Größe.

    Tipp: Damit die Proportionen der Form erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

  1. Klicken Sie auf die Form, die Sie in eine andere Form konvertieren möchten.

  2. Klicken Sie auf der Registerkarte SmartArt unter SmartArt bearbeiten auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die Form, die stattdessen verwendet werden soll.

    Registerkarte "SmartArt", Gruppe "SmartArt bearbeiten"

Word für Mac 2011

Sie können einen Verbinder Linie zwischen zwei Shapes, um deren Beziehung zueinander, wie z. B., wenn Sie ein Flussdiagramm oder ein Organigramm erstellen anzeigen, hinzufügen.

  1. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf Linien und Verbindungen, und klicken Sie dann auf die gewünschte Linienart.

    Word-Registerkarte "Start", Gruppe "Einfügen"

  2. Halten Sie die Maustaste gedrückt, und zeichnen Sie die Linie an der gewünschten Stelle, sodass sie zwei Formen miteinander verbindet.

    Tipp: Um eine Linie in einem vordefinierten Winkel zu zeichnen, z. B. vertikal oder horizontal, halten Sie die UMSCHALTTASTE beim Zeichnen der Linie gedrückt.

  3. Um die Linie mit der Form zu gruppieren, sodass sie als einzelnes Objekt behandelt werden, halten Sie die UMSCHALTTASTE gedrückt, klicken Sie auf die Verbindung und auf jede Form, die damit verbunden ist, und klicken Sie dann auf der Registerkarte Format unter Anordnen auf Gruppe  Schaltfläche "Gruppe" , und klicken Sie anschließend auf Gruppieren.

PowerPoint für Mac 2011

Sie können einen Verbinder Linie zwischen zwei Shapes, um deren Beziehung zueinander, wie z. B., wenn Sie ein Flussdiagramm oder ein Organigramm erstellen anzeigen, hinzufügen.

  1. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf Linien und Verbindungen, und klicken Sie dann auf die gewünschte Linienart.

    Registerkarte "Start", Gruppe "Einfügen"

  2. Halten Sie die Maustaste gedrückt, und bewegen Sie den Mauszeiger über die erste Form, bis die Ziehpunkte rot angezeigt werden, und ziehen Sie dann von einem der roten Ziehpunkte bis zu einem der roten Ziehpunkte der zweiten Form.

    Tipp: Um eine Linie in einem vordefinierten Winkel zu zeichnen, z. B. vertikal oder horizontal, halten Sie die UMSCHALTTASTE beim Zeichnen der Linie gedrückt.

  3. Um die Linie mit der Form zu gruppieren, sodass sie als einzelnes Objekt behandelt werden, halten Sie die UMSCHALTTASTE gedrückt, klicken Sie auf die Verbindung und auf jede Form, die damit verbunden ist, und klicken Sie dann auf der Registerkarte Format unter Anordnen auf Gruppe  Schaltfläche "Gruppe" , und klicken Sie anschließend auf Gruppieren.

Excel für Mac 2011

Sie können einen Verbinder Linie zwischen zwei Shapes, um deren Beziehung zueinander, wie z. B., wenn Sie ein Flussdiagramm oder ein Organigramm erstellen anzeigen, hinzufügen.

  1. Klicken Sie auf der Standardsymbolleiste auf Medienbrowser ein- oder ausblenden  Schaltfläche "Medienbrowser" .

  2. Klicken Sie auf Formen  Registerkarte "Formen" , und klicken Sie dann im Popupmenü auf Linien und Verbindungen.

  3. Klicken Sie auf die gewünschte Linienart.

  4. Halten Sie die Maustaste gedrückt, und bewegen Sie den Mauszeiger über die erste Form, bis die Ziehpunkte rot angezeigt werden, und ziehen Sie dann von einem der roten Ziehpunkte bis zu einem der roten Ziehpunkte der zweiten Form.

    Tipp: Um eine Linie in einem vordefinierten Winkel zu zeichnen, z. B. vertikal oder horizontal, halten Sie die UMSCHALTTASTE beim Zeichnen der Linie gedrückt.

  5. Um die Linie mit der Form zu gruppieren, sodass sie als einzelnes Objekt behandelt werden, halten Sie die UMSCHALTTASTE gedrückt, klicken Sie auf die Verbindung und auf jede Form, die damit verbunden ist, und klicken Sie dann auf der Registerkarte Format unter Anordnen auf Gruppe  Schaltfläche "Gruppe" , und klicken Sie anschließend auf Gruppieren.

Word für Mac 2011 und Excel für Mac 2011

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Klicken Sie unter Formenarten auf die gewünschte Formatvorlage.

    Registerkarte "Format", Gruppe "Formenarten"

    Zum Anzeigen weiterer Formatvorlagen zeigen Sie auf eine Formatvorlage und klicken dann auf Pfeil nach unten für weitere Informationen .

PowerPoint für Mac 2011

  1. Klicken Sie auf die zu ändernde Form.

  2. Klicken Sie auf der Registerkarte Start unter Format auf Schnellformatvorlagen, und klicken Sie dann auf die gewünschte Formatvorlage.

    PowerPoint-Registerkarte "Start", Gruppe "Format"

Word für Mac 2011 und Excel für Mac 2011

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Klicken Sie unter Formenarten auf Effekte, zeigen Sie auf einen Effekt, und klicken Sie dann auf den gewünschten Effekt.

    Registerkarte "Format", Gruppe "Formenarten"

PowerPoint für Mac 2011

  1. Klicken Sie auf die zu ändernde Form.

  2. Klicken Sie auf der Registerkarte Start unter Format auf Schnellformatvorlagen, zeigen Sie auf einen Effekt, und klicken Sie dann auf den gewünschten Effekt.

    PowerPoint-Registerkarte "Start", Gruppe "Format"

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Verschieben Sie unter Formenarten den Schieberegler Transparenz nach rechts, um die Formfarbe aufzuhellen.

    Registerkarte "Format", Gruppe "Formenarten"

    Hinweis: Wenn Sie den Schieberegler ganz nach rechts verschieben, wird die Form vollständig transparent, sodass es wirkt, als hätte sie gar keine Farbe.

Klicken Sie auf die Form, die Sie löschen möchten, und drücken Sie dann ENTF. Um mehrere Shapes zu löschen, drücken Sie Befehl , während Sie klicken Sie auf die Shapes, die Sie löschen möchten, und drücken Sie dann ENTF.

Sie können Formen wie Textfelder, Kreise und Pfeile, Arbeitsmappen und Präsentationen hinzufügen. (Word Online unterstützt keine Shapes.) Um eine Form hinzuzufügen, wählen Sie im Menüband auf Einfügen, auswählen von Shapes, und wählen Sie dann auf ein Shape.

Nachdem Sie eine Form hinzufügen, können Sie es verschieben und seine Größe ändern; Hinzufügen von Text, Aufzählungszeichen oder Nummerierung; und Sie können die Füllfarbe oder der Gliederung ändern.

  1. Wählen Sie auf der Registerkarte EinfügenShapes aus.

    Die Schaltfläche Formen einfügen in Office Online
  2. Wählen Sie das Shape aus dem Katalog der Dropdownliste die gewünschte.

    Eine Form mit Standardgröße werden sofort in der Mitte der Seite sichtbar eingefügt.

  3. Wählen Sie einen der Ziehpunkte auf den Rand herum des Shapes aus, und ziehen Sie nach innen oder außen, um die Größe der Form ändern.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

  4. Um die Form zu verschieben, zeigen Sie der Maus darauf, bis der Mauszeiger in einen Pfeil mit vier Spitzen verwandelt. Klicken Sie dann auf, und ziehen Sie, um die Form zu verschieben, an der gewünschten Stelle.

    Wenn ein Shape in Ihrem Dokument ausgewählt ist, wird eine Form Registerkarte im Menüband Symbolleiste angezeigt. Es enthält Schaltflächen für das Dinge, die Sie mit dem Shape, beispielsweise eine Füllfarbe oder einen Rahmen hinzufügen oder Auswählen einer vordefinierten Formenart ausführen können.

Fügen Sie eine Form, oder klicken Sie auf eine vorhandene Form, und geben Sie Text wie folgt:

  1. Mit der rechten Maustaste in der Form, und wählen Sie Text bearbeiten.

    Blinkender Cursor wird in der Mitte des Shapes angezeigt.

  2. Geben Sie den Text, den Sie die Form hinzufügen möchten.

  3. Klicken Sie zum Formatieren und Ausrichten von Text, wählen Sie die Registerkarte Start, und wählen Sie Optionen aus den Gruppen Schriftart, einem Absatz oder Ausrichtung.

    Optionen für Schriftart, Absatz und Ausrichtung in PowerPoint Online

Schnellformatvorlagen lassen Sie das Shape mit einem Klick eine Formatvorlage zuweisen. Die Formatvorlagen finden Sie im Katalog Form.

  1. Wählen Sie das Shape aus, das Sie ändern möchten.

  2. Klicken Sie auf der Registerkarte Start öffnen Sie im Katalog Formenart, und wählen Sie die gewünschte Schnellformatvorlage.

    Die Shape-Tools in Office Online

    Wählen Sie den Pfeil nach unten am Ende im Katalog öffnen, und sehen die vollständige Liste der Optionen aus:

    Wählen Sie den Pfeil nach unten im Katalog aus, um die vollständige Menge der Form Schnellformatvorlagen anzuzeigen.

    Sie können den Mauszeiger auf eine Option in der Galerie finden Sie eine kurze Beschreibung, stehen.

  1. Wählen Sie das Shape aus, das Sie ändern möchten.

  2. Wählen Sie auf der Registerkarte Start aus den nach unten weisenden Pfeil neben Ausfüllen, um den Katalog der Füllfarben zu öffnen.

  3. Wählen Sie die gewünschte Farbe aus.

  4. Wählen Sie am unteren Rand der Farbkatalogs Keine Füllung aus, um das Shape transparent zu machen.

  1. Wählen Sie das Shape aus, das Sie ändern möchten.

  2. Wählen Sie auf der Registerkarte Start den Pfeil nach unten neben Gliederung, um den Katalog der Linienfarben zu öffnen.

  3. Wählen Sie die gewünschte Farbe aus.

  4. Am unteren Rand der Galerie, es auch gibt, Optionen für die Stärke (Stärke ) der Gliederung und, ob die Gliederung Volltonfarbe angezeigt wird, durch gepunktete, oder eine gestrichelte Linie. Zeigen Sie auf Stärke oder Striche, um eine Liste in neuem Fenster öffnen der Optionen anzuzeigen.

  • Klicken Sie auf die Form, die Sie löschen möchten, und drücken Sie dann die ENTF-Taste. Wenn Sie mehrere Formen löschen möchten, drücken Sie STRG, während Sie wählen Sie die Shapes, die Sie löschen möchten, und drücken Sie dann ENTF.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×