Hinzufügen von Bildern zu einer Kopf- oder Fußzeile

Neben Seitenzahlen und Textkönnen Sie ein Bild in der Kopf- oder Fußzeile, beispielsweise ein Firmenlogo eine kleine Version platzieren.

  1. Klicken Sie auf Einfügen und dann auf Kopfzeile oder Fußzeile. Es werden Dutzende von integrierten Layouts angezeigt. Klicken Sie auf ein einfaches Layout, z. B. Leer.

    Klicken Sie auf der Registerkarte ' Einfügen ' werden die Optionen für Kopf- und Fußzeile hervorgehoben.

  2. Um einen Textbereich mit einem Bild in der Kopf- oder Fußzeile ersetzen möchten, markieren Sie den Textbereich ein. Beispielsweise, wenn Sie leer oder verbunden Layouts ausgewählt haben, doppelklicken Sie auf [Typ] oder [Dokumenttitel].

    Im Bereich in der Kopf- oder Fußzeile die Stelle, an der Sie mit der Eingabe beginnen, wird angezeigt.

  3. Klicken Sie auf der Registerkarte Kopf- und Fußzeile Tools – Entwurf Wenn das Bild auf Ihrem Computer gespeichert ist, klicken Sie auf Bilder und wählen Sie Ihr Bild. Wenn Ihr Bild online ist, klicken Sie auf Onlinegrafiken, und Suchen von Bing oder anderen Speicherorten online.

    Hinweis :  Sobald Sie das Bild eingefügt haben, ändert sich das Menüband automatisch in Bildtools, sodass Sie das Bild bearbeiten, seine Größe ändern oder Effekte hinzufügen können. Um die Größe genauer zu ändern, verwenden Sie die Optionen für Größe unter den Bildtools. Sie können das Bild auch auswählen und die kleinen Kreise an den Ecken ziehen.

  4. Wenn Sie fertig sind, klicken Sie auf der Registerkarte Kopf- und Fußzeile Tools – Entwurf auf Kopf- und Fußzeile schließen.

    Auf der Registerkarte "Kopf- und Fußzeilentools" ist die Option "Kopf- und Fußzeilen schließen" hervorgehoben.

  1. Klicken Sie auf Dokument bearbeiten > In Word Online bearbeiten, wenn Sie das Dokument noch nicht zum Bearbeiten geöffnet haben.

    In Word Online bearbeiten

  2. Klicken Sie auf Einfügen > Kopf- und Fußzeile.

    Schaltfläche "Kopf- und Fußzeile"

  3. Setzen Sie den Cursor in den weißen Bereichen, die am oberen und unteren Rand des Dokumentbereichs angezeigt werden, in eine der Tabellenzellen.

    Bereich "Kopf- und Fußzeile"

  4. Klicken Sie auf der Registerkarte Einfügen auf Bild.

  5. Wählen Sie das Bild aus, das Sie einfügen möchten, und klicken Sie auf Öffnen.

  6. Klicken Sie in den grauen Dokumentbereich, um die Bearbeitung des Dokuments fortzusetzen. Beachten Sie, dass Kopf- oder Fußzeilen während der Bearbeitung des Dokuments nicht angezeigt werden.

  7. Wenn Sie wissen möchten, wie Ihr Dokument mit der neuen Kopf- und Fußzeile aussieht, klicken Sie auf Ansicht > Leseansicht.

    Schaltfläche "Leseansicht"

  1. Klicken Sie auf Einfügen und dann auf Kopfzeile oder Fußzeile. Es werden Dutzende von integrierten Layouts angezeigt. Klicken Sie auf ein einfaches Layout, z. B. Leer.

    Office 2010-Menüband

  2. Um einen Textbereich mit einem Bild in der Kopf- oder Fußzeile ersetzen möchten, markieren Sie den Textbereich ein. Wenn Sie das Layout leer ausgewählt haben, doppelklicken Sie beispielsweise auf [Text eingeben].

  3. Die Registerkarte Kopf- und Fußzeile Tools – Entwurf klicken Sie auf Bild, und wählen Sie Ihr Bild auf Ihrem Computer.

    Hinweis :  Sobald Sie das Bild eingefügt haben, ändert sich das Menüband automatisch in Bildtools, sodass Sie das Bild bearbeiten, seine Größe ändern oder Effekte hinzufügen können. Um die Größe genauer zu ändern, verwenden Sie die Optionen für Größe unter den Bildtools. Sie können das Bild auch auswählen und die kleinen Kreise an den Ecken ziehen.

  4. Wenn Sie fertig sind, klicken Sie auf der Registerkarte Kopf- und Fußzeile Tools – Entwurf auf Kopf- und Fußzeile schließen.

    Schaltfläche "Kopf- und Fußzeile schließen"

Wenn Sie nur das Bild auf einer Seite möchten, finden Sie unter Löschen einer Kopf- oder Fußzeile von einer einzelnen Seite.

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×