Hinzufügen oder Löschen von Seiten

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Beim Hinzufügen oder Löschen von Seiten, müssen Sie in den Vordergrund Ihrer Publikation zu arbeiten. Wenn Sie nicht befinden, wechseln Sie zur Normal anzeigen, bevor Sie die folgenden Verfahren verwenden.

Hinzufügen einer Seite

  1. Aktivieren Sie in der geöffneten Publikation zu der Seite, die kommt vor oder hinter den Seiten, die Sie hinzufügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen auf den Pfeil unterhalb der Schaltfläche für die Seite.

  3. Wählen Sie eine Option aus:

    • Leere Seite einfügen , um eine neue leere Seite hinter der aktuell ausgewählten Seite einzufügen.

      Hinweis: Wenn Sie in beiden Seiten der Seitenansicht sind, werden zwei Seiten eingefügt werden.

    • Einfügen einer duplizierten Seite , zum Einfügen einer neuen Seite, die denselben Inhalt wie der aktuell ausgewählten Seite enthält.

      Hinweis: Wenn Sie in einer Ansicht Doppelseite sind, werden Sie aufgefordert, wenn Sie Duplikate für beide Seiten einfügen möchten, nur der linken Seite oder nur von der rechten Seite.

    • Seite einfügen , um das Dialogfeld Seite einfügen zu öffnen. Wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

Tipp: Um schnell eine neue leere Seite hinter der aktuell ausgewählten Seite einzufügen, klicken Sie einfach auf die Schaltfläche Seite (nicht auf den Pfeil darunter).

Löschen einer Seite

Wenn Sie eine Seite löschen, werden nur der Text und Objekte, die auf dieser Seite spezifisch zusammen mit der Seite gelöscht. Wenn Sie den Text aus einer Kette von verbundenen Rahmen enthält, wird der Text beispielsweise lediglich zur benachbarten Seite verschoben.

  1. Aktivieren Sie in der geöffneten Publikation zu der Seite, die Sie löschen möchten.

  2. Klicken Sie im Navigationsbereich der Seite mit der rechten Maustaste in der Seite, die Sie löschen möchten, und klicken Sie dann auf Löschen.

    Wenn Sie in beiden Seiten der Seitenansicht sind, wird das Dialogfeld Seite löschen angezeigt. Wählen Sie die gewünschte Option aus, und klicken Sie dann auf OK.

    Tipp: Um zu vermeiden, Umwandlung in der aktuellen rechten Seiten in der linken Seiten, löschen Sie eine gerade Anzahl von Seiten aus.

Löschen Sie den Inhalt einer Seite ohne Löschen der Seite

  • Wählen Sie entweder die Objekte oder den Text aus, oder aber beides, die Sie entfernen, und drücken Sie dann ENTF

Hinzufügen oder Löschen von Gestaltungsvorlagen

Hinzufügen einer Gestaltungsvorlage

  1. Klicken Sie auf der Registerkarte Seitenentwurf klicken Sie auf die Schaltfläche Gestaltungsvorlagen, und wählen Sie dann auf Gestaltungsvorlagen bearbeiten.

  2. Klicken Sie auf der Registerkarte Gestaltungsvorlage auf entweder:

    • Gestaltungsvorlage hinzufügen , um eine neue leere Seite hinter der aktuell ausgewählten Seite einzufügen.

    • Zum Einfügen einer neuen Seite mit denselben Inhalt wie der aktuell ausgewählten Seite Duplizieren

Löschen einer Gestaltungsvorlage

  1. Klicken Sie auf der Registerkarte Seitenentwurf klicken Sie auf die Schaltfläche Gestaltungsvorlagen, und wählen Sie dann auf Gestaltungsvorlagen Bearbeiten.

  2. Mit der rechten Maustaste in der Gestaltungsvorlage zu löschen, und klicken Sie dann auf Löschen.

Hinzufügen einer Seite

  1. Aktivieren Sie in der geöffneten Publikation zu der Seite, kommt vor oder hinter den Seiten hinzufügen möchten.

  2. Klicken Sie im Menü Einfügen auf Seite.

  3. Wählen Sie im Dialogfeld Seite einfügen die gewünschten Optionen aus, und klicken Sie dann auf OK.

Hinweis: Wenn Sie in beiden Seiten der Seitenansicht sind, empfiehlt es sich um ein Vielfaches von vier Seiten hinzufügen.

Hinzufügen einer duplizierten Seite

  1. Im Bereich für die Navigation am unteren Rand des Bildschirms mit der rechten Maustaste der Seite, die Sie kopieren möchten.

  2. Klicken Sie im Kontextmenü auf Duplizieren Zeichenblatt einfügen.
    Eine duplizierten Seite in Ihrer Publikation unmittelbar nach der ausgewählten Seite eingefügt.

Hinweis: Wenn Sie in beiden Seiten der Seitenansicht sind, wird eine neue Doppelseite unmittelbar nach der ausgewählten Doppelseite zwei eingefügt.

Löschen einer Seite

Wenn Sie eine Seite löschen, werden nur der Text und Objekte, die auf dieser Seite spezifisch zusammen mit der Seite gelöscht. Wenn Sie den Text aus einer Kette von verbundenen Rahmen enthält, wird der Text beispielsweise lediglich zur benachbarten Seite verschoben.

  1. Aktivieren Sie in der geöffneten Publikation zu der Seite, die Sie löschen möchten.

  2. Klicken Sie im Menü Bearbeiten auf Seite löschen.

    Wenn Sie in beiden Seiten der Seitenansicht sind, wird das Dialogfeld Seite löschen angezeigt. Wählen Sie die gewünschte Option aus, und klicken Sie dann auf OK.

Hinweis: Wenn Sie in beiden Seiten der Seitenansicht sind, empfiehlt es sich um ein Vielfaches von vier Seiten zu löschen.

Löschen Sie den Inhalt einer Seite ohne Löschen der Seite

  • Wählen Sie entweder die Objekte oder den Text aus, oder aber beides, die Sie entfernen, und drücken Sie dann ENTF.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×