Hinzufügen oder Löschen von Seiten

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie Seiten hinzufügen oder löschen, müssen Sie im Vordergrund der Publikation arbeiten. Entfernen Sie andernfalls das Häkchen neben Masterseite (Menü Ansicht), bevor Sie die folgenden Schritte ausführen.

Hinzufügen einer Seite

  1. Wechseln Sie in der geöffneten Publikation zu der Seite, die vor oder nach den Seiten kommt, die Sie hinzufügen möchten. 

  2. Klicken Sie im Menü Einfügen auf Seite.

  3. Wählen Sie im Dialogfeld Seite einfügen die gewünschten Optionen aus, und klicken Sie dann auf OK.

Hinweis : Wenn Sie sich in der Seitenansicht Zwei Seiten befinden, fügen Sie am besten Seiten in Vielfachen von 4 hinzu.

Hinzufügen einer duplizierten Seite

  1. Klicken Sie bei der TE000128392 mit der rechten Maustaste auf die Seite, die Sie kopieren möchten.

  2. Klicken Sie im Kontextmenü auf Duplizierte Seite einfügen.
    In die Publikation wird direkt nach der ausgewählten Seite eine duplizierte Seite eingefügt.

Hinweis : Wenn Sie sich in der Seitenansicht Zwei Seiten befinden, werden direkt nach der ausgewählten Doppelseite zwei weitere Seiten eingefügt.

Löschen einer Seite

Wenn Sie eine Seite löschen, werden nur der Text und Objekte, die auf dieser Seite spezifisch zusammen mit der Seite gelöscht. Wenn Sie den Text aus einer Kette von verbundenen Rahmen enthält, wird der Text beispielsweise lediglich zur benachbarten Seite verschoben.

  1. Wechseln Sie in der geöffneten Publikation zu der Seite, die Sie löschen möchten.

  2. Klicken Sie im Menü Bearbeiten auf Seite löschen.

    Wenn Sie sich in der Seitenansicht Zwei Seiten befinden, wird das Dialogfeld Seite löschen angezeigt. Wählen Sie die gewünschte Option aus, und klicken Sie dann auf OK.

Hinweis : Wenn Sie sich in der Seitenansicht Zwei Seiten befinden, löschen Sie am besten Seiten in Vielfachen von 4.

Löschen Sie den Inhalt einer Seite ohne Löschen der Seite

  • Markieren Sie die zu löschenden Objekte oder den zu löschen Text oder aber beides, und drücken Sie dann ENTF.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×