Hinzufügen oder Löschen einer Seite in Word für Mac 2011

Mit Word für Mac 2011 können Sie einfach in Ihren Dokumenten eine Seite hinzufügen oder löschen.

Letzte Aktualisierung: 20.07.2016

Hinzufügen einer neuen Seite

Um Ihrem Dokument eine neue leere Seite hinzuzufügen, wechseln Sie zur Registerkarte Dokumentelemente im Menüband, und klicken Sie dann unter Seiten einfügen auf Leer.

Registerkarte "Dokumentelemente", Gruppe "Seiten einfügen"

So fügen Sie einen Seitenumbruch ein, der das Verschieben aller nachfolgenden Inhalte auf die nächste Seite erzwingt

  1. Klicken Sie an den Anfang des Absatzes, der auf den Seitenumbruch folgen soll.

  2. Klicken Sie auf der Registerkarte Layout im Menüband auf Umbruch.

  3. Klicken Sie auf Seite, um einen Seitenumbruch einzufügen.

Klicken Sie zum Hinzufügen eines Seitenumbruchs auf "Umbruch" > "Seite".

Löschen einer Seite

Hinweis : Wenn Sie das gesamte Dokument löschen möchten, statt nur eine oder mehrere leere Seiten innerhalb eines Dokuments, wechseln Sie zum Finder, suchen Sie Ihre Datei, und ziehen Sie sie in den Papierkorb. Ihre Elemente werden erst endgültig gelöscht, wenn Sie den Papierkorb leeren.

Die einfache Methode

  1. Wechseln Sie zu der Seite, die Sie entfernen möchten.

  2. Klicken Sie im Menü Ansicht auf Veröffentlichungslayout.

  3. Klicken Sie auf der Registerkarte Layout im Menüband unter Seiten auf Entfernen.

Registerkarte "Layout", Gruppe "Seiten"

Wenn das nicht funktioniert hat, müssen Sie etwas tiefer einsteigen, um die Ursache der leeren Seite zu finden.

Was verursacht die leere Seite

Aktivieren Sie Absatzmarken, um anzuzeigen, wodurch die leere Seite verursacht wird, indem Sie auf der Symbolleiste Standard auf Alle nicht druckbaren Zeichen anzeigen  Alle nicht druckbaren Zeichen anzeigen klicken.

Zusätzliche Absätze

Wenn am Ende des Dokuments zusätzliche leere Absätze vorhanden sind, sehen Sie auf der leeren Seite Absatzmarken (¶) ohne Absatzinhalt. Wählen Sie sie aus, und entfernen Sie sie, indem Sie die Taste ENTF auf der Tastatur drücken.

Zusätzliche Absatzmarken können leere Seite verursachen.

Manueller Seitenumbruch

Wenn die leere Seite das Ergebnis eines manuellen Seitenumbruchs ist, können Sie den Seitenumbruch auswählen und dann ENTF drücken, um ihn zu löschen.

Ein Seitenumbruch auf einer leeren Seite

Dies ist auch eine der häufigsten Ursachen einer unerwünschten leeren Seite mitten in einem Dokument.

Abschnittsumbruch

Auch die Abschnittsumbrüche "Neue Seite", "Ungerade Seite" und "Gerade Seite" können zur Erstellung einer neuen Seite in Word führen. Wenn die leere Seite am Ende Ihres Dokuments auftritt und dort ein Abschnittsumbruch besteht, können Sie den Abschnittsumbruch auswählen und ENTF drücken, um ihn zu entfernen. Dadurch sollte die leere Seite entfernt werden.

Ein Abschnittsumbruch auf einer leeren Seite

Achtung : Wenn ein Abschnittsumbruch eine leere Seite mitten in einem Dokument verursacht, kann das Entfernen des Abschnittsumbruchs zu Formatierungsproblemen führen. Wenn Sie für die auf diesen Punkt folgenden Inhalte eine andere Formatierung beabsichtigen, behalten Sie den Abschnittsumbruch bei. Es ist nicht sinnvoll, diesen Abschnittsumbruch zu löschen, da dadurch die Seiten vor dem Abschnittsumbruch die Formatierung der Seiten nach dem Abschnittsumbruch annehmen würden. Jedoch können Sie den Abschnittsumbruch auf einen fortlaufenden Abschnittsumbruch umstellen, wodurch die geänderte Formatierung erhalten bleibt, ohne dass eine leere Seite eingefügt wird.

So ändern Sie einen Abschnittsumbruch in einen fortlaufenden Abschnittsumbruch

  1. Klicken Sie auf der Seite HINTER den Abschnittsumbruch, den Sie ändern möchten.

  2. Klicken Sie auf das Menü Format und dann auf Dokument.

  3. Ändern Sie im Dialogfeld "Dokument" den Abschnittsbeginn in "Fortlaufend".

  4. Klicken Sie auf OK.

Zum Ändern eines Abschnittsumbruchs in fortlaufend wechseln Sie zum Menü "Format", klicken Sie auf "Dokument", und legen Sie dann den Abschnittsbeginn auf "Fortlaufend" fest.

Tabelle am Ende des Dokuments

Wenn Ihr Dokument immer noch eine unerwünschte leere Seite am Ende aufweist, ist es wahrscheinlich, dass die vorhergehende Seite eine Tabelle enthält, die bis ganz an den unteren Seitenrand reicht. Word benötigt im Anschluss an die Tabelle einen leeren Absatz, und wenn die Tabelle ganz bis an den unteren Seitenrand heranreicht, wird der Absatz auf die nächste Seite verschoben. Sie können diese leere Absatzmarke nicht löschen.

Hinweis : Viele Vorlagen für Lebensläufe sind mit ganzseitigen Tabellen formatiert.

Die einfachste Möglichkeit zur Lösung besteht darin, den leeren Absatz am Ende des Dokuments einfach auszublenden.

  1. Wählen Sie die Absatzmarke auf der zusätzlichen Seite aus.

  2. Klicken Sie auf das Menü Format.

  3. Klicken Sie im Menü auf das Element Schriftart.

  4. Klicken Sie auf das Kontrollkästchen Ausgeblendet.

  5. Klicken Sie auf OK.

  6. Klicken Sie auf der Symbolleiste Standard auf Alle nicht druckbaren Zeichen anzeigen  Alle nicht druckbaren Zeichen anzeigen , um die Anzeige nicht druckbarer Zeichen zu deaktivieren.

Zum Ausblenden einer Absatzmarke wählen Sie diese aus, und klicken Sie auf "Format" > "Schriftart" > "Ausgeblendet".

Die unerwünschte Seite sollte nicht mehr angezeigt werden.

Haben Sie eine Frage zu Word für Mac, die hier nicht beantwortet wurde?

Posten Sie eine Frage im Word für Mac 2011-Antwortforum.

Helfen Sie uns, Word für Mac zu verbessern

Haben Sie Vorschläge, wie wir Word verbessern könnten? Wenn ja, teilen Sie uns diese über die Kundenfeedback-Seite (Word für Mac UserVoice) mit.

Siehe auch

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×