Hinzufügen oder Löschen einer Füllung, Kontur oder eines Effekts für Text oder WordArt

Sie können das Aussehen Ihres Texts oder WordArt-Objekts ändern, indem Sie dessen Füllung oder Kontur ändern oder Effekte wie Schatten, Spiegelungen, Leuchten oder dreidimensionale (3D) Drehungen oder Abschrägungen hinzufügen. In PowerPoint können Sie diese Änderungen auch an Text auf einer Folie vornehmen.

Was ist eine Füllung, eine Kontur oder ein Formeffekt?

Eine Füllung ist das Innere der Buchstaben in WordArt-Text oder in Text auf einer PowerPoint-Folie. Wenn Sie die Füllfarbe von Text ändern, können Sie auch eine Struktur, ein Bild oder einen Farbverlauf zur Füllung hinzufügen. Ein Farbverlauf ist eine graduelle Veränderung von Farben und Schattierungen, gewöhnlich von einer Farbe in eine andere oder von einer Schattierung zu einer anderen derselben Farbe.

SmartArt-Grafik mit einfarbiger Füllung und gradueller Füllung

Eine Kontur ist der äußere Rahmen um jedes Zeichen eines Texts oder WordArt-Objekts. Wenn Sie die Kontur von Text ändern, können Sie auch die Farbe, die Stärke und die Linienart für die Linie anpassen.

Ein Effekt fügt dem Text in einem WordArt-Objekt oder Text auf einer Folie Tiefe oder Betonung hinzu. Sie können Kombinationen einzelner Effekte für Text in Excel, Outlook, Word und PowerPoint hinzufügen.

Sie können auch Text in Ihren eigenen WordArt-Objekten oder auf einer Folie formatieren, indem Sie die Optionen verwenden, die sich auf der Registerkarte Start in der Gruppe Schriftart, oder für Outlook die Optionen verwenden, die sich auf der Registerkarte Nachricht in der Gruppe Basistext befinden.

Wenn Sie weitere Informationen wünschen, wählen Sie eine Option in der folgenden Dropdownliste aus.

  1. Markieren Sie den Text in dem WordArt-Objekt, dem Sie eine Füllung hinzufügen möchten.

    Wichtig :  Um ein WordArt-Objekt zu einem Excel-Arbeitsblatt hinzuzufügen, müssen Sie zunächst ein Textfeld einfügen. Um ein Textfeld einzufügen, klicken Sie auf der Registerkarte Einfügen in der Gruppe Text auf Textfeld, und ziehen Sie dann mit der Maus, um das Textfeld zu zeichnen. Geben Sie den Text in das Textfeld ein, und führen Sie die angegebenen Schritte aus.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf den Pfeil neben Textfüllung, und führen Sie dann eine der folgenden Aktionen aus:

    Die Registerkarte 'Format' unter 'Zeichentools'

    Hinweise : Wenn Zeichentools oder die Registerkarte Format nicht angezeigt wird, vergewissern Sie sich, dass Sie den Text in dem WordArt-Objekt markiert haben. Sie müssen ggf. auf den Text doppelklicken, um die Registerkarte Format zu öffnen.

    • Wenn Sie eine Füllfarbe hinzufügen oder ändern möchten, klicken Sie auf die gewünschte Farbe. Wenn Sie keine Farbe auswählen möchten, klicken Sie auf Keine Füllung.
      Wenn Sie auf Keine Füllung klicken, ist der Text nicht sichtbar, es sei denn, Sie haben dem Text zuvor eine Kontur hinzugefügt.
      Um zu einer Farbe zu wechseln, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Füllfarben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das Dokument-Design später ändern.

    • Um ein Füllbild hinzuzufügen oder zu ändern, klicken Sie auf Bild, navigieren Sie zu dem Ordner, der das zu verwendende Bild enthält, klicken Sie auf die Bilddatei, und klicken Sie dann auf Einfügen.
      Wenn Sie nicht zusammenhängende Textabschnitte markieren und eine Grafikfüllung anwenden, wird jede einzelne Markierung mit dem gesamten Bild gefüllt. Das Bild erstreckt sich nicht über die Textmarkierungen.

    • Um einen Farbverlauf hinzuzufügen oder zu ändern, zeigen Sie auf Farbverlauf und klicken dann auf die gewünschte Farbverlaufvariante.
      Zum Anpassen des Farbverlaufs klicken Sie auf Weitere Farbverläufe, und wählen Sie die gewünschte Option aus.

    • Um eine Textur hinzuzufügen oder zu ändern, zeigen Sie auf Textur, und klicken Sie dann auf die gewünschte Textur.
      Um die Textur anzupassen, klicken Sie auf Weitere Texturen, und wählen Sie die gewünschten Optionen aus.

Hinweis :  Bild- und Texturfüllungen für WordArt sind in Word nicht verfügbar.

Seitenanfang

  1. Markieren Sie den Text in dem WordArt-Objekt, dem Sie eine Kontur hinzufügen möchten.
    Um dieselbe Kontur zu Text an mehreren Stellen hinzuzufügen, markieren Sie den ersten Textabschnitt, und halten Sie dann die STRG-TASTE gedrückt, während Sie die anderen Textabschnitte markieren.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf den Pfeil neben Textkontur, und führen Sie dann eine der folgenden Aktionen aus:
    Die Registerkarte 'Format' unter 'Zeichentools'
    Wenn Zeichentools oder die Registerkarte Format nicht angezeigt wird, vergewissern Sie sich, dass Sie den Text im WordArt-Objekt markiert haben. Sie müssen möglicherweise mit der rechten Maustaste auf das WordArt-Objekt klicken, um die Registerkarte Format zu öffnen.

    • Um eine Konturfarbe hinzuzufügen oder zu ändern, klicken Sie auf die gewünschte Farbe. Möchten Sie keine Farbe auswählen, klicken Sie auf Keine Kontur.
      Um zu einer Farbe zu wechseln, die nicht zu den Designfarben gehört, klicken Sie auf Weitere Konturfarben, und klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie auf der Registerkarte Benutzerdefiniert eine eigene Farbe. Benutzerdefinierte Farben und die Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das Dokument-Design zu einem späteren Zeitpunkt ändern.

    • Um die Linienstärke der Kontur hinzuzufügen oder zu ändern, zeigen Sie auf Stärke, und klicken Sie dann auf die gewünschte Stärke.
      Wenn Sie die Stärke anpassen möchten, klicken Sie auf Weitere Linien, und wählen Sie dann die gewünschten Optionen aus.

    • Um die Kontur in Punkte oder Striche zu ändern, zeigen Sie auf Striche, und klicken Sie dann auf den gewünschten Stil.
      Um den Stil anzupassen, klicken Sie auf Weitere Linien, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

  1. Markieren Sie den Text in dem WordArt-Objekt, dem Sie einen Effekt hinzufügen möchten.
    Um denselben Effekt zu Text an mehreren Stellen hinzuzufügen, markieren Sie den ersten Textabschnitt, und halten Sie dann die STRG-TASTE gedrückt, während Sie die anderen Textabschnitte markieren.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf Texteffekte, und führen Sie dann eine der folgenden Aktionen aus:
    Die Registerkarte 'Format' unter 'Zeichentools'
    Wenn Zeichentools oder die Registerkarte Format nicht angezeigt wird, haben Sie wahrscheinlich den Text im WordArt-Objekt nicht markiert. Sie müssen möglicherweise mit der rechten Maustaste auf das WordArt-Objekt klicken, um die Registerkarte Format zu öffnen.

    • Um einen Schatten hinzuzufügen oder zu ändern, zeigen Sie auf Schatten, und klicken Sie dann auf den gewünschten Schatten.
      Um den Schatten anzupassen, klicken Sie auf Schattenoptionen, und wählen Sie dann die gewünschten Optionen aus.

    • Zum Hinzufügen oder Ändern einer Spiegelung zeigen Sie auf Spiegelung, und klicken Sie auf die gewünschte Spiegelungsvariante.

    • Um einen Leuchteffekt hinzuzufügen oder zu ändern, zeigen Sie auf Leuchten, und klicken Sie auf die gewünschte Leuchtvariante.
      Um die Leuchtfarben anzupassen, klicken Sie auf Weitere Leuchtfarben, und klicken Sie dann auf die gewünschte Farbe. Um zu einer Farbe zu wechseln, die nicht zu den Designfarben gehört, klicken Sie auf Weitere Farben, und klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie auf der Registerkarte Benutzerdefiniert eine eigene Farbe. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das Dokument-Design zu einem späteren Zeitpunkt ändern.

    • Wenn Sie dem Text die Darstellung von Tiefe verleihen möchten, indem Sie eine Kante hinzufügen oder ändern, zeigen Sie auf Abschrägung, und klicken Sie dann auf die gewünschte Abschrägung.
      Um die Abschrägung anzupassen, klicken Sie auf 3D-Optionen, und wählen Sie dann die gewünschten Optionen aus.

    • Um eine 3D-Drehung hinzuzufügen oder zu ändern, zeigen Sie auf 3D-Drehung, und klicken Sie dann auf die gewünschte 3D-Drehung.
      Um die 3D-Drehung anzupassen, klicken Sie auf 3D-Drehungsoptionen, und wählen Sie dann die gewünschten Optionen aus.

    • Um die Verzerrung oder den Pfad des Texts hinzuzufügen oder zu ändern, zeigen Sie auf Transformieren, und klicken Sie dann auf die gewünschte Verzerrung oder den gewünschten Pfad.

Hinweis : Wenn Sie einen benutzerdefinierten Effekt erstellen möchten, indem Sie mehrere einzelne Effekte hinzufügen, wiederholen Sie den Schritt 2.

Seitenanfang

  1. Markieren Sie den Text in dem WordArt-Objekt, aus dem Sie eine Füllung entfernen möchten.
    Um dieselbe Füllung aus mehreren Textabschnitten zu entfernen, markieren Sie den ersten Textabschnitt, und halten Sie dann die STRG-TASTE gedrückt, während Sie auf die anderen Textabschnitte klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf den Pfeil neben Textfüllung, und führen Sie dann eine der folgenden Aktionen aus:
    Die Registerkarte 'Format' unter 'Zeichentools'
    Wenn Zeichentools oder die Registerkarte Format nicht angezeigt wird, vergewissern Sie sich, dass Sie den Text im WordArt-Objekt markiert haben. Sie müssen möglicherweise mit der rechten Maustaste auf das WordArt-Objekt klicken, um die Registerkarte Format zu öffnen.

    • Um eine Füllfarbe, -grafik oder -textur zu löschen, wählen Sie einen anderen Füllungstyp aus.
      Wenn Sie auf Keine Füllung klicken, ist der Text nicht sichtbar, es sei denn, Sie haben dem Text zuvor eine Kontur hinzugefügt.

    • Um einen Farbverlauf für die Füllung zu löschen, zeigen Sie auf Farbverlauf, und klicken Sie dann auf Kein Farbverlauf.

Seitenanfang

  1. Markieren Sie den Text in dem WordArt-Objekt, aus dem Sie eine Kontur entfernen möchten.
    Um dieselbe Kontur aus mehreren Textabschnitten zu entfernen, markieren Sie den ersten Textabschnitt, und halten Sie dann die STRG-TASTE gedrückt, während Sie auf die anderen Textabschnitte klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf den Pfeil neben Textkontur, und klicken Sie dann auf Keine Kontur.
    Die Registerkarte 'Format' unter 'Zeichentools'
    Wenn Zeichentools oder die Registerkarte Format nicht angezeigt wird, vergewissern Sie sich, dass Sie den Text im WordArt-Objekt markiert haben. Sie müssen möglicherweise mit der rechten Maustaste auf das WordArt-Objekt klicken, um die Registerkarte Format zu öffnen.

Seitenanfang

  1. Markieren Sie den Text in dem WordArt-Objekt, aus dem Sie den Effekt entfernen möchten.
    Um denselben Effekt aus mehreren Textabschnitten zu entfernen, markieren Sie den ersten Textabschnitt, und halten Sie dann die STRG-TASTE gedrückt, während Sie auf die anderen Textabschnitte klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf den Pfeil neben Texteffekte, und führen Sie dann eine der folgenden Aktionen aus:
    Die Registerkarte 'Format' unter 'Zeichentools'
    Wenn Zeichentools oder die Registerkarte Format nicht angezeigt wird, haben Sie wahrscheinlich den Text im WordArt-Objekt nicht markiert. Sie müssen möglicherweise mit der rechten Maustaste auf das WordArt-Objekt klicken, um die Registerkarte Format zu öffnen.

    • Um einen Schatten aus dem Text zu löschen, zeigen Sie auf Schatten, und klicken Sie dann auf Kein Schatten.

    • Um eine Reflexion (Spiegelung) aus dem Text zu löschen, zeigen Sie auf Spiegelung, und klicken Sie dann auf Keine Spiegelung.

    • Um ein Leuchten aus dem Text zu löschen, zeigen Sie auf Leuchten, und klicken Sie dann auf Kein Leuchten.

    • Um eine Abschrägung aus dem Text zu löschen, zeigen Sie auf Abschrägung, und klicken Sie dann auf Keine Abschrägung.

    • Um eine 3D-Drehung aus dem Text zu löschen, zeigen Sie auf 3D-Drehung, und klicken Sie dann auf Keine Drehung.

    • Um einen Pfad oder eine Verzerrung aus dem Text zu löschen, zeigen Sie auf Transformieren, und klicken Sie dann auf Keine Transformation.

      Hinweise : 

      • Wenn Sie mehrere einzelne Effekte hinzugefügt haben, wiederholen Sie Schritt 2, um alle Effekte zu löschen.

      • Wenn Sie alle Effekte gleichzeitig löschen möchten, klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf die Schaltfläche Weitere Schaltflächensymbol , und klicken Sie dann auf WordArt löschen.

Seitenanfang

  • Wählen Sie das zu entfernende WordArt-Objekt aus, und drücken Sie ENTF.

    Tipp : Achten Sie darauf, dass Sie das gesamte WordArt-Objekt und nicht nur den Text im WordArt-Objekt auswählen. Wenn das gesamte WordArt-Objekt ausgewählt ist, ist es mit einer durchgezogenen Rahmenlinie umgeben. Wenn der Text im WordArt-Objekt markiert ist, besteht der Rahmen aus einer gestrichelten Linie.

Seitenanfang

Wenn Sie weitere Informationen wünschen, wählen Sie eine Option in der folgenden Dropdownliste aus.

Wenn Sie mit Excel oder PowerPoint arbeiten

  1. Markieren Sie in dem WordArt-Objekt oder auf der PowerPoint-Folie den Text, dem Sie eine Füllung hinzufügen möchten.

    Um dieselbe Füllung zu Text an mehreren Stellen hinzuzufügen, markieren Sie den ersten Textabschnitt, und halten Sie dann die STRG-TASTE gedrückt, während Sie die anderen Textabschnitte markieren.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf den Pfeil neben Textfüllung, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    • Wenn Sie eine Füllfarbe hinzufügen oder ändern möchten, klicken Sie auf die gewünschte Farbe. Wenn Sie keine Farbe auswählen möchten, klicken Sie auf Keine Füllung.

      Wenn Sie auf Keine Füllung klicken, ist der Text nicht sichtbar, es sei denn, Sie haben dem Text zuvor eine Kontur hinzugefügt.

      Um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Füllfarben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

    • Um ein Füllbild hinzuzufügen oder zu ändern, klicken Sie auf Bild, wechseln zu dem Ordner, der das zu verwendende Bild enthält, klicken auf die Bilddatei und klicken auf Einfügen.

      Wenn Sie nicht zusammenhängende Textabschnitte markieren und eine Grafikfüllung anwenden, wird jede einzelne Markierung mit dem gesamten Bild gefüllt. Das Bild erstreckt sich nicht über die Textmarkierungen.

    • Um einen Farbverlauf für die Füllung hinzuzufügen oder zu ändern, zeigen Sie auf Farbverlauf, und klicken Sie dann auf die gewünschte Farbverlaufsvariante.

      Zum Anpassen des Farbverlaufs klicken Sie auf Weitere Farbverläufe und wählen dann die gewünschten Optionen aus.

    • Zeigen Sie zum Hinzufügen oder Ändern einer Füllungsstruktur auf Struktur, und klicken Sie dann auf die gewünschte Struktur.

      Klicken Sie zum Anpassen der Struktur auf Weitere Strukturen, und wählen Sie dann die gewünschten Optionen aus.

Wenn Sie mit Word oder Outlook arbeiten

  1. Klicken Sie auf das WordArt-Objekt, dem Sie eine Füllung hinzufügen möchten.

  2. Klicken Sie unter WordArt-Tools auf der Registerkarte Format in der Gruppe WordArt-Formate auf Fülleffekt, und führen Sie dann eine der folgenden Aktionen aus:

    WordArt-Tools, Registerkarte 'Format'

    • Wenn Sie eine Füllfarbe hinzufügen oder ändern möchten, klicken Sie auf die gewünschte Farbe. Wenn Sie keine Farbe auswählen möchten, klicken Sie auf Keine Füllung.

      Wenn Sie auf Keine Füllung klicken, ist der Text nicht sichtbar, es sei denn, Sie haben dem Text zuvor eine Kontur hinzugefügt.

      Um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Füllfarben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

    • Um ein Füllbild hinzuzufügen oder zu ändern, klicken Sie auf Bild, wechseln zu dem Ordner, der das zu verwendende Bild enthält, klicken auf die Bilddatei und klicken auf Einfügen.

      Wenn Sie nicht zusammenhängende Textabschnitte markieren und eine Grafikfüllung anwenden, wird jede einzelne Markierung mit dem gesamten Bild gefüllt. Das Bild erstreckt sich nicht über die Textmarkierungen.

    • Um einen Farbverlauf für die Füllung hinzuzufügen oder zu ändern, zeigen Sie auf Farbverlauf, und klicken Sie dann auf die gewünschte Farbverlaufsvariante.

      Zum Anpassen des Farbverlaufs klicken Sie auf Weitere Farbverläufe und wählen dann die gewünschten Optionen aus.

    • Zeigen Sie zum Hinzufügen oder Ändern einer Füllungsstruktur auf Struktur, und klicken Sie dann auf die gewünschte Struktur.

      Klicken Sie zum Anpassen der Struktur auf Weitere Strukturen, und wählen Sie dann die gewünschten Optionen aus.

    • Klicken Sie zum Hinzufügen oder Ändern eines Musters auf Muster, und klicken Sie dann auf die gewünschten Optionen.

Seitenanfang

Wenn Sie mit Excel oder PowerPoint arbeiten

  1. Markieren Sie in dem WordArt-Objekt oder auf der PowerPoint-Folie den Text, dem Sie eine Kontur hinzufügen möchten.

    Um dieselbe Kontur zu Text an mehreren Stellen hinzuzufügen, markieren Sie den ersten Textabschnitt, und halten Sie dann die STRG-TASTE gedrückt, während Sie die anderen Textabschnitte markieren.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf den Pfeil neben Textkontur, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    • Wenn Sie eine Konturfarbe hinzufügen oder ändern möchten, klicken Sie auf die gewünschte Farbe. Wenn Sie keine Farbe auswählen möchten, klicken Sie auf Keine Kontur.

      Klicken Sie auf Weitere Linienfarben, um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

    • Um die Stärke der Kontur zu ändern, zeigen Sie auf Stärke, und klicken Sie dann auf die gewünschte Stärke.

      Um die Stärke Stil anzupassen, klicken Sie auf Weitere Linien, und wählen Sie dann die gewünschten Optionen aus.

    • Um die Kontur in Punkte oder Striche zu ändern, zeigen Sie auf Striche, und klicken Sie dann auf den gewünschten Stil.

      Um den Stil anzupassen, klicken Sie auf Weitere Linien, und wählen Sie dann die gewünschten Optionen aus.

Wenn Sie mit Word oder Outlook arbeiten

  1. Klicken Sie auf das WordArt-Objekt, dem Sie eine Kontur hinzufügen möchten.

  2. Klicken Sie unter WordArt-Tools auf der Registerkarte Format in der Gruppe WordArt-Formate auf Füllkontur, und führen Sie dann eine der folgenden Aktionen aus:

    WordArt-Tools, Registerkarte 'Format'

    • Wenn Sie eine Konturfarbe hinzufügen oder ändern möchten, klicken Sie auf die gewünschte Farbe. Wenn Sie keine Farbe auswählen möchten, klicken Sie auf Keine Kontur.

      Klicken Sie auf Weitere Linienfarben, um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das DokumentDesign später ändern.

    • Um die Stärke der Kontur zu ändern, zeigen Sie auf Stärke, und klicken Sie dann auf die gewünschte Stärke.

      Um die Stärke Stil anzupassen, klicken Sie auf Weitere Linien, und wählen Sie dann die gewünschten Optionen aus.

    • Um die Kontur in Punkte oder Striche zu ändern, zeigen Sie auf Striche, und klicken Sie dann auf den gewünschten Stil.

      Um den Stil anzupassen, klicken Sie auf Weitere Linien, und wählen Sie dann die gewünschten Optionen aus.

    • Um ein Muster hinzuzufügen oder zu ändern, klicken Sie auf Muster, und klicken Sie dann auf die gewünschten Optionen.

Seitenanfang

Wenn Sie mit Excel oder PowerPoint arbeiten

  1. Markieren Sie in dem WordArt-Objekt oder auf der PowerPoint-Folie den Text, dem Sie einen Effekt hinzufügen möchten.

    Um denselben Effekt zu Text an mehreren Stellen hinzuzufügen, markieren Sie den ersten Textabschnitt, und halten Sie dann die STRG-TASTE gedrückt, während Sie die anderen Textabschnitte markieren.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf Texteffekte, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    • Zum Hinzufügen oder Ändern eines Schattens zeigen Sie auf Schatten, und klicken Sie auf den gewünschten Schatten.

      Zum Anpassen des Schattens klicken Sie auf Schattenoptionen, und wählen Sie die gewünschten Optionen aus.

    • Zum Hinzufügen oder Ändern einer Spiegelung zeigen Sie auf Spiegelung, und klicken Sie auf die gewünschte Spiegelungsvariante.

    • Zum Hinzufügen oder Ändern eines Leuchteffekts zeigen Sie auf Leuchten, und klicken Sie auf die gewünschte Leuchtvariante.

      Zum Anpassen der Leuchtfarben klicken Sie auf Weitere Leuchtfarben, und klicken Sie dann auf die gewünschte Farbe. Um eine Farbe auszuwählen, die nicht zu den Designfarben gehört, klicken Sie auf Weitere Farben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie auf der Registerkarte Benutzerdefiniert eine eigene Farbe. Die benutzerdefinierten Farben und die Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das Dokument-Design zu einem späteren Zeitpunkt ändern.

    • Wenn Sie dem Text die Darstellung von Tiefe verleihen möchten, indem Sie eine Kante hinzufügen oder ändern, zeigen Sie auf Abschrägung, und klicken Sie dann auf die gewünschte Abschrägung.

      Zum Anpassen der Abschrägung klicken Sie auf 3D-Optionen und wählen dann die gewünschten Optionen aus.

    • Zum Hinzufügen oder Ändern einer 3D-Drehung zeigen Sie auf 3D-Drehung, und klicken Sie dann auf die gewünschte Drehung.

      Zum Anpassen der 3D-Drehung klicken Sie auf 3D-Drehungsoptionen, und wählen Sie die gewünschten Optionen aus.

    • Um die Verzerrung oder den Pfad des Texts hinzuzufügen oder zu ändern, zeigen Sie auf Transformieren, und klicken Sie dann auf die gewünschte Verzerrung oder den gewünschten Pfad.

Hinweis : Wenn Sie einen benutzerdefinierten Effekt erstellen möchten, indem Sie mehrere einzelne Effekte hinzufügen, wiederholen Sie den Schritt 2.

Wenn Sie mit Word oder Outlook arbeiten

  1. Klicken Sie auf das WordArt-Objekt, dem Sie einen Effekt hinzufügen möchten.

  2. Führen Sie auf der Registerkarte Format unter WordArt-Tools eine der folgenden Aktionen aus:

    Gruppen 'Schatteneffekte' und '3D-Effekte' (Abbildung)

    • Klicken Sie zum Hinzufügen oder Ändern eines Schattens in der Gruppe Schatteneffekte auf Schatteneffekte, und klicken Sie dann auf den gewünschten Schatten.

      Zeigen Sie zum Anpassen der Schattenfarbe auf Schattenfarbe, und klicken Sie dann auf die gewünschte Farbe.

      Um eine Farbe auszuwählen, die nicht in den Designfarben enthalten ist, klicken Sie auf Weitere Schattenfarben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie eine benutzerdefinierte Farbe auf der Registerkarte Benutzerdefiniert. Benutzerdefinierte Farben und Farben auf der Registerkarte Standard werden nicht aktualisiert, wenn Sie das Dokument-Design später ändern.

    • Um einen 3D-Effekt hinzuzufügen, klicken Sie auf 3D-Effekte, klicken Sie auf das zweite 3D-Effekte, und wählen Sie dann die gewünschten Optionen aus.

Seitenanfang

Wenn Sie mit Excel oder PowerPoint arbeiten

  1. Markieren Sie in dem WordArt-Objekt oder auf der PowerPoint-Folie den Text, aus dem Sie eine Füllung löschen möchten.

    Um dieselbe Füllung aus mehreren Textabschnitten zu entfernen, markieren Sie den ersten Textabschnitt, und halten Sie dann die STRG-TASTE gedrückt, während Sie auf die anderen Textabschnitte klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf den Pfeil neben Textfüllung, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    • Wenn Sie eine Füllfarbe, -grafik oder -textur löschen möchten, wählen Sie einen anderen Füllungstyp aus.

      Wenn Sie auf Keine Füllung klicken, ist der Text nicht sichtbar, es sei denn, Sie haben dem Text zuvor eine Kontur hinzugefügt.

    • Um einen Farbverlauf für die Füllung zu löschen, zeigen Sie auf Farbverlauf, und klicken Sie dann auf Kein Farbverlauf.

Wenn Sie mit Word oder Outlook arbeiten

  1. Klicken Sie auf das WordArt-Objekt, aus dem Sie eine Füllung löschen möchten.

  2. Klicken Sie unter WordArt-Tools auf der Registerkarte Format in der Gruppe WordArt-Formate auf Fülleffekt, und klicken Sie dann auf Keine Füllung.

    WordArt-Tools, Registerkarte 'Format'

Seitenanfang

Wenn Sie mit Excel oder PowerPoint arbeiten

  1. Markieren Sie in dem WordArt-Objekt oder auf der PowerPoint-Folie den Text, aus dem Sie eine Kontur löschen möchten.

    Um dieselbe Kontur aus mehreren Textabschnitten zu entfernen, markieren Sie den ersten Textabschnitt, und halten Sie dann die STRG-TASTE gedrückt, während Sie auf die anderen Textabschnitte klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf den Pfeil neben Textkontur, und klicken Sie dann auf Keine Kontur.

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

Wenn Sie mit Word oder Outlook arbeiten

  1. Klicken Sie auf das WordArt-Objekt, aus dem Sie eine Kontur löschen möchten.

  2. Klicken Sie unter WordArt-Tools auf der Registerkarte Format in der Gruppe WordArt-Formate auf Formkontur, und klicken Sie dann auf Keine Kontur.

    WordArt-Tools, Registerkarte 'Format'

Seitenanfang

Wenn Sie mit Excel oder PowerPoint arbeiten

  1. Markieren Sie in dem WordArt-Objekt oder auf der PowerPoint-Folie den Text, aus dem Sie den Effekt löschen möchten.

    Um denselben Effekt aus mehreren Textabschnitten zu entfernen, markieren Sie den ersten Textabschnitt, und halten Sie dann die STRG-TASTE gedrückt, während Sie auf die anderen Textabschnitte klicken.

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe WordArt-Formate auf den Pfeil neben Texteffekte, und führen Sie dann eine der folgenden Aktionen aus:

    'Zeichentools' auf der Registerkarte 'Format' (Abbildung)

    • Um einen Schatten aus dem Text zu löschen, zeigen Sie auf Schatten, und klicken Sie dann auf Kein Schatten.

    • Um eine Reflexion (Spiegelung) aus dem Text zu löschen, zeigen Sie auf Spiegelung, und klicken Sie dann auf Keine Spiegelung.

    • Um ein Leuchten aus dem Text zu löschen, zeigen Sie auf Leuchten, und klicken Sie dann auf Kein Leuchten.

    • Um eine Abschrägung aus dem Text zu löschen, zeigen Sie auf Abschrägung, und klicken Sie dann auf Keine Abschrägung.

    • Um eine 3D-Drehung aus dem Text zu löschen, zeigen Sie auf 3D-Drehung, und klicken Sie dann auf Keine Drehung.

    • Um einen Pfad oder eine Verzerrung aus dem Text zu löschen, zeigen Sie auf Transformieren, und klicken Sie dann auf Keine Transformation.

Hinweis : Wenn Sie mehrere einzelne Effekte hinzugefügt haben, wiederholen Sie Schritt 2, um alle Effekte zu löschen.

Wenn Sie mit Word oder Outlook arbeiten

  1. Klicken Sie auf das WordArt-Objekt, aus dem Sie einen Effekt löschen möchten.

  2. Führen Sie auf der Registerkarte Format unter WordArt-Tools eine der folgenden Aktionen aus:

    Gruppen 'Schatteneffekte' und '3D-Effekte' (Abbildung)

    • Klicken Sie zum Löschen eines Schattens in der Gruppe Schatteneffekte auf Schatteneffekte und dann auf Kein Schatteneffekt.

    • Um einen 3D-Effekt zu löschen, klicken Sie auf 3D-Effekte, klicken Sie auf das zweite 3D-Effekte, und klicken Sie dann auf Kein 3D-Effekt.

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×