Hinzufügen oder Entfernen von Zeilennummern

Word kann die Zeilen in einem Dokument automatisch zählen und die entsprechende Anzahl neben jeder Textzeile anzeigen. Dies ist hilfreich, wenn Sie sich auf bestimmte Zeilen in einem Dokument wie einem Skript oder einem Vertrag beziehen möchten. Standardmäßig nummeriert Word jede Zeile in einem Dokument (mit Ausnahme von Tabellen, Fußnoten, Endnoten, Textfeldern, Rahmen sowie Kopf- und Fußzeilen). Sie können jedoch festlegen, welche Zeilennummern angezeigt werden sollen. So können Sie beispielsweise Zeilennummern für das gesamte oder nur einen Teil des Dokuments anzeigen. Sie können auch Intervalle für Zeilennummern festlegen, wie jede zehnte Linie (10, 20, 30 usw.). Wenn Sie nicht möchten, dass Word bestimmte Zeilen wie eine Überschrift oder eine leere Zeile zählen kann, können Sie Zeilennummern für diese Elemente überspringen und die Nummerierung der nachfolgenden Zeilen fortsetzen.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf der Registerkarte Layout auf Leitungsnummern, und wählen Sie dann die gewünschte Option aus.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Markieren Sie den Text, den Sie nummerieren möchten.

  3. Klicken Sie auf der Registerkarte Layout auf Leitungsnummern #a0 Optionen für die Nummerierung.

  4. Klicken Sie in der Liste über nehmen für auf markierten Text.

  5. Klicken Sie auf Zeilennummern.

  6. Aktivieren Sie das Kontrollkästchen Zeile hinzufügen , wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

  7. Klicken Sie auf OK.

    Word fügt automatisch eine Abschnittsumbruch vor und hinter dem Text mit den Zeilennummern ein.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie in einen Bereich, oder wählen Sie mehrere Abschnitte aus.

  3. Klicken Sie auf der Registerkarte Layout auf Leitungsnummern #a0 Optionen für die Nummerierung.

  4. Klicken Sie in der Liste über nehmen für auf diesen Abschnitt.

  5. Klicken Sie auf Zeilennummern.

  6. Aktivieren Sie das Kontrollkästchen Zeile hinzufügen , wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

  7. Klicken Sie auf OK.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Markieren Sie den Bereich, aus dem die Zeilennummern entfernt werden sollen.

  3. Klicken Sie auf der Registerkarte Layout auf Leitungsnummern #a0 Optionen für die Nummerierung.

  4. Klicken Sie auf Zeilennummern.

  5. Deaktivieren Sie das Kontrollkästchen Zeile hinzufügen , und klicken Sie dann auf OK.

  6. Klicken Sie auf OK.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf der Registerkarte Layout auf Leitungsnummern #a0 Optionen für die Nummerierung.

  3. Klicken Sie auf Zeilennummern.

  4. Deaktivieren Sie das Kontrollkästchen Zeile hinzufügen , und klicken Sie dann auf OK.

  5. Klicken Sie auf OK.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf der Registerkarte Layout unter Textlayout auf Zeilennummern, und wählen Sie dann die gewünschte Option aus.

    Registerkarte "Layout", Gruppe "Textlayout"

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Markieren Sie den Text, den Sie nummerieren möchten.

  3. Klicken Sie auf der Registerkarte Layout unter Textlayout auf Zeilennummern, und klicken Sie dann auf Weitere Zeilennummerierungen.

    Registerkarte "Layout", Gruppe "Textlayout"

  4. Klicken Sie im Popupmenü auf Übernehmen für und anschließend auf Markierten Text.

  5. Klicken Sie auf Zeilennummern.

  6. Aktivieren Sie das Kontrollkästchen Zeilennummern hinzufügen, und wählen Sie die gewünschten Optionen aus.

    Word fügt automatisch eine Abschnittsumbruch vor und hinter dem Text mit den Zeilennummern ein.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie in einen Bereich, oder wählen Sie mehrere Abschnitte aus.

  3. Klicken Sie auf der Registerkarte Layout unter Textlayout auf Zeilennummern, und klicken Sie dann auf Weitere Zeilennummerierungen.

    Registerkarte "Layout", Gruppe "Textlayout"

  4. Klicken Sie auf Zeilennummern.

  5. Aktivieren Sie das Kontrollkästchen Zeilennummern hinzufügen, und wählen Sie die gewünschten Optionen aus.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Markieren Sie den Bereich, aus dem die Zeilennummern entfernt werden sollen.

  3. Klicken Sie auf der Registerkarte Layout unter Textlayout auf Zeilennummern, und klicken Sie dann auf Weitere Zeilennummerierungen.

    Registerkarte "Layout", Gruppe "Textlayout"

  4. Klicken Sie auf Zeilennummern.

  5. Deaktivieren Sie das Kontrollkästchen Zeilennummern hinzufügen.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf der Registerkarte Layout unter Textlayout auf Zeilennummern, und klicken Sie dann auf Weitere Zeilennummerierungen.

    Registerkarte "Layout", Gruppe "Textlayout"

  3. Klicken Sie auf Zeilennummern.

  4. Deaktivieren Sie das Kontrollkästchen Zeilennummern hinzufügen.

Siehe auch

Hinzufügen von Seitenzahlen

Entfernen von Seitenzahlen

Einfügen, Löschen oder Ändern eines Abschnittsumbruchs

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×