Hinzufügen oder Entfernen von Seitenzahlen in Word für Mac

Seitenzahlen werden in der Kopf- oder Fußzeile am oberen oder unteren Rand der Seite angezeigt.

Hinzufügen von Seitenzahlen

  1. Klicken Sie auf der Registerkarte Einfügen auf das Symbol Seitenzahl, und klicken Sie dann auf Seitenzahl.

    Wählen Sie auf der Registerkarte ' Einfügen ' Seitenzahl aus.

  2. Wählen Sie im Dialogfeld Seitenzahlen eine Position aus, z. B. Seitenende (Fußzeile), und wählen Sie dann ein Ausrichtungsformat aus. Word nummeriert automatisch jede Seite mit Ausnahme der vorgesehenen Titelseite.

  3. Zum Ändern des Nummerierungsformats klicken Sie im Dialogfeld Seitenzahlen auf Format, und wählen Sie dann die zu verwendende Formatierung aus.

  4. Klicken Sie zweimal auf OK, um beide Dialogfelder zu schließen.

Entfernen von Seitenzahlen

Achtung : Wenn Sie bereits Kopf- oder Fußzeilen eingerichtet haben, könnten diese bei Verwendung dieser Option vollständig entfernt werden. Öffnen Sie stattdessen die Kopf- oder Fußzeile, markieren Sie die Seitenzahl, und drücken Sie dann ENTF. Möglicherweise müssen Sie Objekte, die sich über der Seitenzahl befinden, vorübergehend verschieben oder deren Größe ändern, damit Sie die Seitenzahl markieren können.

  • Klicken Sie auf der Registerkarte Einfügen auf das Symbol Seitenzahl, und klicken Sie dann auf Seitenzahlen entfernen.

    Wählen Sie auf der Registerkarte ' Einfügen ' Seitenzahl aus.

    Hinweis : Wenn die Schaltfläche Seitenzahl entfernen nicht verfügbar ist, doppelklicken Sie in die Kopf- oder Fußzeile, markieren Sie die Seitenzahl, und drücken Sie ENTF.

Tipps

  • Seitenzahlen können für jeden Abschnitt individuell formatiert werden. Um das Format oder die Zahl zu ändern, mit der die Seitennummerierung für einen Abschnitt beginnt, platzieren Sie den Cursor an einer beliebigen Stelle in diesem Abschnitt, und wählen Sie dann auf der Registerkarte Einfügen das Symbol Seitenzahl und anschließend Seitenzahlen formatieren aus.

  • Manchmal bleibt beim Arbeiten mit Seitenzahlen der Kopf- bzw. Fußzeilenbereich geöffnet. Um den Kopf- oder Fußzeilenbereich zu schließen, klicken Sie auf der Registerkarte Kopf- und Fußzeile auf Kopf- und Fußzeile schließen, oder doppelklicken Sie auf eine beliebige Stelle außerhalb des Kopf- und Fußzeilenbereichs.

    Wählen Sie auf der Registerkarte Kopf- und Fußzeile mit Kopf- und Fußzeile schließen

Siehe auch

Hinzufügen von "X von Y"-Seitenzahlen zu einem Dokument

Späteres Beginnen mit der Seitennummerierung in Ihrem Dokument

Hinzufügen von Seitenzahlen zu einer vorhandenen Kopf- oder Fußzeile

Hinzufügen von Seitenzahlen

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf der Registerkarte Dokumentelemente unter Kopf- und Fußzeile auf Seite Nr..

    Registerkarte "Dokumentelemente", Gruppe "Kopf- und Fußzeile"

  3. Wählen Sie die gewünschten Optionen aus.

Positionieren von Seitenzahlen an beliebiger Stelle auf der Seite

Word fügt Seitenzahlen in Rahmen ein, die Sie an beliebiger Stelle auf der Seite positionieren können.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie im Menü Einfügen auf Seitenzahlen, und klicken Sie dann auf OK.

  3. Klicken Sie im Menü Ansicht auf Kopf- und Fußzeile.

  4. Klicken Sie auf die Seitenzahl, um den die Seitenzahl umgebenden Rahmen anzuzeigen, und ziehen Sie dann den Rahmen, der die Seitenzahl enthält, an eine neue Position.

  5. Klicken Sie auf  Schaltfläche zum Schließen der Kopfzeile , um zu Ihrem Dokument zurückzukehren.

    Tipp : Wenn Sie die Seitenzahlen außerhalb des Kopf- oder Fußzeilenbereichs verschieben, bleiben Sie immer noch Teile der Kopf- oder Fußzeile, obwohl sie sich auf einem anderen Teil der Seite zu befinden scheinen. Klicken Sie zum Formatieren der Seitenzahlen im Menü Ansicht auf Kopf- und Fußzeile.

Entfernen von Seitenzahlen

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie im Menü Ansicht auf Kopf- und Fußzeile.

  3. Wählen Sie die Seitenzahl aus, und klicken Sie dann auf den Rahmen um die Seitenzahl, damit die Ziehpunkte zur Größenänderung angezeigt werden.

  4. Drücken Sie ENTF.

    Hinweis : Um Seitenzahlen aus einem Teil eines Dokuments zu entfernen, unterteilen Sie das Dokument in Abschnitte. Weitere Informationen finden Sie unter Einfügen, Löschen oder Ändern eines Abschnittsumbruchs.

Ausblenden der Seitenzahl auf der ersten Seite

Manchmal möchte man die Seitenzahl auf der ersten Seite unterdrücken. Beispielsweise haben eine Titelseite oder ein Deckblatt normalerweise keine Seitenzahl.

  1. Klicken Sie auf der Registerkarte Dokumentelemente unter Kopf- und Fußzeile auf Seite Nr..

    Registerkarte "Dokumentelemente", Gruppe "Kopf- und Fußzeile"

  2. Deaktivieren Sie das Kontrollkästchen Seitenzahl auf erster Seite anzeigen.

    Hinweis : Wenn Ihr Dokument in Abschnitte unterteilt ist, wählen Sie die Abschnitte aus, in denen Sie die Seitenzahl auf der ersten Seite des Abschnitts ausblenden möchten.

Siehe auch

Späteres Beginnen mit der Seitennummerierung in Ihrem Dokument

Hinzufügen von "X von Y"-Seitenzahlen zu einem Dokument

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×