Hinzufügen oder Entfernen von Liniensprüngen für Verbinder

Hinzufügen oder Entfernen von Liniensprüngen für Verbinder

Übersicht über Verbinderliniensprünge

Verbinder auf einer Seite können sich als gerade kreuzende Linien oder Liniensprünge schneiden. Sie können die Liniensprungeinstellung für ein Diagramm oder die Standardeinstellung ändern.

Verbinder mit Liniensprüngen

Verbinder ohne Liniensprünge

Liniensprünge Verbinder ohne Sprünge

Anzeigen oder Entfernen von Liniensprüngen für Verbinder

Wenn Sie ein Diagramm bearbeiten und weitere Shapes hinzufügen, möchten Sie möglicherweise Liniensprünge erstellen, wenn sich Verbindungslinien kreuzen. Sie können diese Liniensprünge anzeigen oder entfernen.

  • Wählen Sie auf dem Menüband Entwurf und dann in der Gruppe Layout die Option Verbinder aus. Anschließend führen Sie die folgenden Schritte aus:

    • Wenn Sie Sprünge über sich kreuzenden Linien anzeigen möchten, wählen Sie Liniensprünge anzeigen aus.

      Anzeigen von Liniensprüngen
    • Wenn Sie Sprünge über sich kreuzenden Linien entfernen möchten, deaktivieren Sie Liniensprünge anzeigen.

      Entfernen von Liniensprüngen

Festlegen des Standardformats für Liniensprünge

So konfigurieren Sie Liniensprünge bei einem Verbinder

  1. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Zeichenblatt einrichten auf das Startprogramm für das Dialogfeld "Seite einrichten".

    Startprogramm für "Seite einrichten"

  2. Klicken Sie im Dialogfeld Seite einrichten auf die Registerkarte Layout und Routing, und konfigurieren Sie unter Liniensprünge Optionen und Größen.

    Legen Sie fest, welche Verbinder Liniensprünge aufweisen sollen, und legen Sie das Liniensprungformat fest.

    Mit Liniensprünge hinzufügen zu können Sie die Linien angeben, auf die Liniensprünge angewendet werden sollen. So können Sie beispielsweise allen horizontalen Linien oder der zuletzt hinzugefügten Linie Liniensprünge zuweisen.

    Unter Liniensprungformat können Sie die Form des Sprungs angeben, beispielsweise einen glatten Bogen, eine Lücke, ein Quadrat oder einen mehrseitigen Bogen.

    Verwenden Sie bei Vertikale Größe und Horizontale Größe die Schieberegler, oder geben Sie Zahlen ein, um die Größe der Liniensprünge für vertikale und horizontale Verbindungslinien anzugeben.

    Verschieben Sie die Schieberegler, oder geben Sie Zahlen ein, um die Größe der Liniensprünge festzulegen.
  3. Klicken Sie auf Übernehmen oder OK.

So entfernen Sie Liniensprünge aus einer Zeichnung

  1. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Zeichenblatt einrichten auf das Startprogramm für das Dialogfeld "Seite einrichten".

    Startprogramm für "Seite einrichten"

  2. Klicken Sie auf die Registerkarte Layout und Routing.

  3. Wählen Sie unter Liniensprünge in der Liste Liniensprünge hinzufügen zu den Eintrag Ohne aus.

    Wählen Sie "Keine" aus, um Liniensprünge aus Verbindungslinien zu entfernen.
  4. Klicken Sie auf Übernehmen oder OK.

  1. Wählen Sie den Verbinder aus, dessen Liniensprungformat Sie festlegen möchten.

  2. Klicken Sie im Menü Format auf Verhalten.

  3. Klicken Sie auf die Registerkarte Verbinder, und wählen Sie dann unter Liniensprünge die gewünschten Optionen aus.

Tipp : Um das Standardformat für Liniensprünge für Verbinder auf der Seite festzulegen, klicken Sie im Menü Datei auf Seite einrichten, dann auf die Registerkarte Layout und Routing und in der Liste Liniensprungformat auf das Format, in dem Liniensprünge dargestellt werden sollen.

Siehe auch

Hinzufügen von Verbindern zwischen Shapes

Anpassen der Symbolleiste für den Schnellzugriff

Visio-Training

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×