Hinzufügen oder Entfernen von Kopf- und Fußzeilen

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Mithilfe des Tools für Kopf- und Fußzeilen in Publisher zu verwenden, können Sie Kopf- und Fußzeilen auf jeder Masterseite erstellen. Kopf- und Fußzeilen können automatische Seitenzahlen, aktuelles Datum und Uhrzeit anzeigen, Inlineobjekte und jeden Text, den Sie verwenden, beispielsweise Kapitelüberschriften oder Banner möchten umfassen.

Hinzufügen einer Kopf- oder Fußzeile zu einer einseitigen Masterseite

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Kopf- und Fußzeile auf Kopfzeile oder Fußzeile.

    Publisher wechselt zu einer Masterseite, wo Textfelder für Kopf- und Fußzeile, zusammen mit der Symbolleiste Kopf- und Fußzeile angezeigt wird.

  2. Wählen Sie die gewünschten Optionen aus der Symbolleiste, geben Sie die Kopf- oder gewünschten Fußzeilentext ein, und wenden Sie dann auf die Schriftart, und Absatz Einstellungen, die Sie den Text für Kopf- und Fußzeilen möchten.

  3. Klicken Sie auf der Symbolleiste Kopf- und Fußzeile auf Gestaltungsvorlage schließen.

Hinzufügen von Kopf- und Fußzeilen für eine zweiseitige Masterseite

Sie können die Kopf- und Fußzeilen auf gegenüberliegenden Seiten, indem sie zu einer einseitigen Masterseite hinzufügen und dann die einseitige Masterseite in eine zweiseitige Masterseite ändern hinzufügen.

  1. Klicken Sie im Menü Ansicht auf Gestaltungsvorlagen.

  2. Klicken Sie auf den Pfeil neben der einseitigen Masterseite, in dem Sie gegenüberliegende Kopf- und Fußzeilen erstellen möchten, und klicken Sie dann auf Kopfzeile/Fußzeile anzeigen, klicken Sie im Aufgabenbereich Gestaltungsvorlagen bearbeiten.

    Kopf- und Fußzeile Textfelder erscheint in die Gestaltungsvorlage, zusammen mit der Symbolleiste Kopf- und Fußzeile.

  3. Wählen Sie die gewünschten Optionen aus der Symbolleiste, geben Sie den Text Kopf- oder Fußzeile, den Sie möchten, den und klicken Sie dann die gewünschten Einstellungen für den Absatz auf den Kopf- und Fußzeilen Text anwenden.

  4. Klicken Sie in der Gruppe Gestaltungsvorlage auf Zweiseitige Gestaltungsvorlage.

    Sie können nun die Kopf- oder Fußzeilen auf beiden Seiten der zweiseitige Masterseite bearbeiten.

Ausblenden der Kopf- oder Fußzeile auf einer beliebigen Seite

Sie können eine Kopf- oder Fußzeile auf einer beliebigen Seite mit folgenden Schritten Hauptfenster ausblenden: Schritt 1: Erstellen einer doppelten Gestaltungsvorlage, Schritt 2 – Löschen der Kopf- oder Fußzeile, und Schritt 3: anwenden duplizierten Masterseite für die Publikationsseite, für die Kopf- oder Fußzeile ausblenden möchten.

Schritt 1: Erstellen einer duplizierten Masterseite

  1. Klicken Sie im Menü Ansicht auf Gestaltungsvorlagen.

  2. Wählen Sie die Gestaltungsvorlage, die Sie duplizieren möchten, und klicken Sie dann in der Gruppe Gestaltungsvorlage auf doppelte, klicken Sie im Aufgabenbereich Masterseiten bearbeiten.

  3. Führen Sie im Dialogfeld Masterseite duplizieren eine oder mehrere der folgenden Aktionen aus:

    • In der Seiten-ID (1 Zeichen) im Feld Geben Sie ein einzelnes Zeichen Bezeichner für die neue Masterseite ein. Dies kann auf einem einzelnen Unicodezeichen sein.

    • Geben Sie im Feld Beschreibung eine kurze Beschreibung der neuen Masterseite aus.

      Hinweis: Hinweis: Die Anzeige dieser Beschreibung ist auf 40 Zeichen beschränkt.

      Ein Screenshot zeigt das Dialogfeld Masterseite duplizieren.

Schritt 2: Löschen der Kopf- oder Fußzeile

  • Löschen Sie den Inhalt der Kopf- oder Fußzeile auf der duplizierten Masterseite ein.

Schritt 3: Anwenden der duplizierten Masterseite für die Publikationsseite

  1. Klicken Sie auf der Registerkarte Seite den Entwurf auf Gestaltungsvorlagen > Gestaltungsvorlagen bearbeiten.

  2. Klicken Sie auf der Seite, in die Gestaltungsvorlage anwenden, und wählen Sie dann Gestaltungsvorlagen werden soll.

    Ein Screenshot zeigt die Kontextmenü-Option selected Gestaltungsvorlagen mit Gestaltungsvorlage Optionen zur Verfügung.

  3. Wenn die Gestaltungsvorlage, die Sie verwenden möchten, angezeigt wird, wählen Sie es. Wenn dies nicht der Fall ist, wählen Sie die Masterseite übernehmen. Wählen Sie die Gestaltungsvorlage, die Sie aus, Wählen Sie eine Gestaltungsvorlage anwenden möchten, klicken Sie im Dialogfeld Masterseite übernehmen .

    Ein Screenshot zeigt das Dialogfeld Masterseite übernehmen.

  4. Übernehmen für wählen Sie die Seiten, die Gestaltungsvorlage, die angewendet werden soll.

  5. Klicken Sie auf OK.

Hinzufügen einer Kopf- oder Fußzeile zu einer einseitigen Masterseite

  1. Klicken Sie im Menü Ansicht auf Kopf- und Fußzeile.

    Publisher wechselt zu einer Masterseite, wo Textfelder für Kopf- und Fußzeile, zusammen mit der Symbolleiste Kopf- und Fußzeile angezeigt wird.

  2. Wählen Sie die gewünschten Optionen aus der Symbolleiste, geben Sie die Kopf- oder gewünschten Fußzeilentext ein, und wenden Sie dann auf die Schriftart, und Absatz Einstellungen, die Sie den Text für Kopf- und Fußzeilen möchten.

  3. Klicken Sie auf der Symbolleiste Kopf- und Fußzeile auf Schließen.

Hinzufügen von Kopf- und Fußzeilen für eine zweiseitige Masterseite

Sie können die Kopf- und Fußzeilen auf gegenüberliegenden Seiten, indem sie zu einer einseitigen Masterseite hinzufügen und dann die einseitige Masterseite in eine zweiseitige Masterseite ändern hinzufügen.

  1. Klicken Sie im Menü Ansicht auf Gestaltungsvorlagen.

  2. Klicken Sie im Aufgabenbereich Masterseiten bearbeiten klicken Sie auf den Pfeil neben der einseitigen Masterseite, in dem Sie gegenüberliegende Kopf- und Fußzeilen erstellen möchten, und klicken Sie dann auf Bearbeiten.

  3. Klicken Sie im Menü Ansicht auf Kopf- und Fußzeile.

    Textfelder für Kopf- und Fußzeile werden auf der Masterseite, zusammen mit der Kopf- und FußzeileSymbolleiste angezeigt.

  4. Wählen Sie die gewünschten Optionen aus der Symbolleiste, geben Sie den Text Kopf- oder Fußzeile, den Sie möchten, den und klicken Sie dann die gewünschten Einstellungen für den Absatz auf den Kopf- und Fußzeilen Text anwenden.

  5. Klicken Sie im Aufgabenbereich Masterseiten bearbeiten auf den Pfeil neben der Masterseite, die Sie bearbeiten möchten, die und klicken Sie dann auf ändern, um zwei Seiten.

    Sie können nun die Kopf- oder Fußzeilen auf beiden Seiten der zweiseitige Masterseite bearbeiten.

  6. Klicken Sie auf der Symbolleiste Masterseiten bearbeiten auf Masteransicht schließen.

Ausblenden der Kopf- oder Fußzeile auf einer beliebigen Seite

Sie können eine Kopf- oder Fußzeile auf einer beliebigen Seite ausblenden, durch Erstellen einer doppelten Gestaltungsvorlage, Löschen der Kopf- oder Fußzeile, und klicken Sie dann auf die Stelle, an der die Kopf- oder Fußzeile ausgeblendet werden sollen Publikationsseite anwenden.

  1. Erstellen Sie eine doppelte Masterseite mit Kopf- und Fußzeilen, die Sie ausblenden möchten.

    So wird's gemacht

    1. Klicken Sie im Menü Ansicht auf Gestaltungsvorlagen.

    2. Klicken Sie im Aufgabenbereich Masterseiten bearbeiten klicken Sie auf den Pfeil neben der Masterseite, die Sie duplizieren möchten, und klicken Sie auf Duplizieren.

    3. Führen Sie im Dialogfeld Masterseite duplizieren eine oder mehrere der folgenden Aktionen aus:

      • In der Seiten-ID (1 Zeichen) im Feld Geben Sie ein einzelnes Zeichen Bezeichner für die neue Masterseite ein. Dies kann ein einzelnes Unicode Zeichen sein.

      • Geben Sie im Feld Beschreibung eine kurze Beschreibung der neuen Masterseite aus.

        Hinweis: Die Anzeige dieser Beschreibung ist auf 40 Zeichen beschränkt.

      • Klicken Sie auf OK.

  2. Löschen Sie den Inhalt der Kopf- oder Fußzeile auf der duplizierten Masterseite ein.

  3. Die doppelte Gestaltungsvorlage auf einer Seite der Publikation anwenden

    So wird's gemacht

    1. Klicken Sie im Aufgabenbereich Masterseiten bearbeiten auf Publikationsseiten anzeigen.

      Der Aufgabenbereich wechselt zu Masterseite übernehmen.

    2. Navigieren Sie zu der Seite, wo Sie die Masterseite übernehmen möchten.

    3. Wählen Sie im Aufgabenbereich Masterseite übernehmen im Feld unterhalb des Symbols der Seite die Gestaltungsvorlage, die Sie anwenden möchten.

Siehe auch

Erstellen und Bearbeiten von Gestaltungsvorlagen

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×