Hinzufügen oder Entfernen von Feiertagen im Kalender

Ihre Microsoft Office-Anwendungen enthalten Gruppen von Feiertagen für unterschiedliche Länder, Regionen und Religionen. Sie können jede dieser Feiertagsgruppen zu Ihrem Kalender in Outlook hinzufügen.

Gehen Sie wie folgt vor:

Importieren einer Feiertagsgruppe

  1. Klicken Sie im Menü Datei auf Importieren.

  2. Klicken Sie auf Feiertage und dann auf den Pfeil nach rechts.

  3. Wählen Sie die Länder/Regionen oder Religionen aus, deren Feiertage Sie importieren möchten, und klicken Sie dann auf den Pfeil nach rechts.

  4. Klicken Sie auf OK, und klicken Sie dann auf Fertig stellen.

Entfernen einer Feiertagsgruppe

Wenn Sie eine Feiertagsgruppe importieren, wird eine neue Kategorie erstellt, und jede Feiertag in der Gruppe wird der neuen Kategorie zugewiesen. Um die Feiertage zu entfernen, können Sie nach allen Elementen in der Kategorie "Feiertag" suchen und diese Ereignisse löschen.

  1. Klicken Sie im Navigationsbereich unten auf Kalender  Schaltfläche "Kalenderansicht" .

  2. Klicken Sie in der oberen rechten Ecke des Outlook-Fensters in das Suchfeld  Outlook-Feld "Suchen" .

    Die Registerkarte Suchen wird angezeigt.

  3. Klicken Sie auf der Registerkarte Suchen auf Erweitert.

    "Speichern" und "Erweitert" (Registerkarte "Suche")

  4. Klicken Sie im Popupmenü Element enthält auf Kategorie, und klicken Sie dann im Popupmenü Keine auf die gewünschte feiertagsbezogene Kategorie.

    Kategorie ist "Feiertag - Mexiko"

    Es werden alle Elemente aus der Kategorie angezeigt.

  5. Klicken Sie auf ein Ergebnis, und klicken Sie dann im Menü Bearbeiten auf Alle auswählen.

  6. Klicken Sie im Menü Bearbeiten auf Löschen.

  7. Wenn eine Bestätigungsmeldung angezeigt wird, klicken Sie auf Löschen.

    Die Feiertage werden gelöscht und nicht mehr im Kalender angezeigt.

  8. Klicken Sie auf der Registerkarte Suchen auf Schließen.

    "Schließen" (Registerkarte "Suche")

Siehe auch

Filtern von Elementen nach Kategorie

Drucken eines Kalenders

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×