Hinzufügen oder Entfernen eines Blatthindergrunds

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

In Microsoft Office Excel können Sie ein Bild nur zu Anzeigezwecken als Blatthintergrund verwenden. Ein Blatthintergrund wird nicht gedruckt und auch nicht in einer einzelnen Arbeitsmappe oder einem Element, das Sie als Webseite speichern, beibehalten.

Wichtig : Da der Blatthintergrund nicht gedruckt wird, kann er nicht als Wasserzeichen verwendet werden. Sie können jedoch ein Wasserzeichen nachbilden, indem Sie eine Grafik in die Kopf- oder Fußzeile einfügen.

Was möchten Sie tun?

Hinzufügen eines Blatthintergrunds

Entfernen eines Blatthintergrunds

Nachbilden eines Wasserzeichens in Excel

Hinzufügen eines Blatthintergrunds

  1. Klicken Sie auf das Arbeitsblatt, für das ein Blatthintergrund angezeigt werden soll. Stellen Sie sicher, dass nur ein Arbeitsblatt ausgewählt ist.

  2. Klicken Sie auf der Registerkarte Page Layout in der Gruppe Page Setup auf Background.

    Abbildung der Excel-Multifunktionsleiste

  3. Wählen Sie das Bild aus, das Sie für den Blatthintergrund verwenden möchten, und klicken Sie anschließend auf Einfügen.

    Das ausgewählte Bild wird so lange reproduziert, bis es das gesamte Blatt ausfüllt.

  • Sie können Zell-Gitternetzlinien ausblenden und Schattierungen in Volltonfarbe auf Zellen anwenden, die Daten enthalten, um die Lesbarkeit zu verbessern.

  • Ein Blatthintergrund wird beim Speichern der Arbeitsmappe zusammen mit den Arbeitsblattdaten gespeichert.

Tipp : Wenn Sie eine Volltonfarbe als Blatthintergrund verwenden möchten, können Sie allen Zellen eine Zellenschattierung zuweisen.

Weitere Informationen hierzu finden Sie unter Anwenden oder Entfernen von Zellenschattierungen.

Seitenanfang

Entfernen eines Blatthintergrunds

  1. Klicken Sie auf das Arbeitsblatt, für das ein Blatthintergrund angezeigt wird. Stellen Sie sicher, dass nur ein Arbeitsblatt ausgewählt ist.

  2. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf Hintergrund löschen.

    Abbildung des Excel-Menübands

    Hinweis : Die Option Hintergrund löschen ist nur verfügbar, wenn ein Arbeitsblatt einen Blatthintergrund hat.

Seitenanfang

Nachbilden eines Wasserzeichens in Excel

Die Funktionalität für Wasserzeichen steht in Microsoft Office Excel nicht zur Verfügung. Sie können ein Wasserzeichen jedoch auf eine von zwei Arten nachbilden.

Sie können auf jeder gedruckten Seite ein Wasserzeichen anzeigen (um z. B. anzugeben, dass es sich bei den Daten im Arbeitsblatt um vertrauliche Informationen oder einen Entwurf handelt), indem Sie in einer Kopf- oder Fußzeile ein Bild einfügen, das das Wasserzeichen enthält. Dieses Bild wird dann hinter den Arbeitsblattdaten angezeigt, wobei am oberen oder unteren Rand jeder Seite begonnen wird. Sie können die Größe des Bilds auch so ändern oder diese so skalieren, dass die gesamte Seite ausgefüllt wird.

Sie können WordArt auch direkt auf den Arbeitsblattdaten verwenden, um anzugeben, dass die Daten vertraulich sind oder es sich um einen Entwurf handelt.

Verwenden eines Bilds in einer Kopf- oder Fußzeile zum Nachbilden eines Wasserzeichens

  1. Erstellen Sie in einem Zeichenprogramm (z. B. Paintbrush) ein Bild, das als Wasserzeichen verwendet werden soll.

  2. Klicken Sie in Excel auf das Arbeitsblatt, das Sie mit dem Wasserzeichen anzeigen möchten.

    Hinweis : Stellen Sie sicher, dass nur ein Arbeitsblatt ausgewählt ist.

  3. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Text auf Kopf- und Fußzeile.

    Abbildung des Excel-Menübands

  4. Klicken Sie unter Kopfzeile auf das Auswahlfeld für eine links ausgerichtete, zentrierte oder rechts ausgerichtete Kopfzeile.

  5. Klicken Sie auf der Registerkarte Entwurf der Kopf- und Fußzeilentools in der Gruppe Kopf- und Fußzeilenelemente auf Grafik Schaltflächensymbol , und suchen Sie dann das einzufügende Bild.

    Abbildung der Excel-Multifunktionsleiste

  6. Doppelklicken Sie auf das Bild, um dieses in das Abschnittsfeld für die Kopfzeile einzufügen.

  7. Wenn Sie die Größe des Bilds ändern oder dieses skalieren möchten, klicken Sie in der Gruppe Kopf- und Fußzeilenelemente auf Grafik formatieren Schaltflächensymbol , und aktivieren Sie dann im Dialogfeld Grafik formatieren auf der Registerkarte Größe die gewünschten Optionen.

Hinweis : 

  • Änderungen am Bild oder am Bildformat sind sofort wirksam und können nicht rückgängig gemacht werden.

  • Wenn Sie ober- oder unterhalb eines Bilds einen Leerraum hinzufügen möchten, klicken Sie im Kopfzeilenauswahlfeld, das das Bild enthält, vor bzw. hinter &[Grafik], und drücken Sie dann die EINGABETASTE, um eine neue Zeile einzufügen.

  • Wenn Sie ein Bild ersetzen möchten, markieren Sie &[Grafik], klicken Sie auf Grafik Schaltflächensymbol , und klicken Sie dann auf Ersetzen.

  • Stellen Sie vor dem Drucken sicher, dass der Kopf- bzw. Fußzeilenrand genügend Platz für die benutzerdefinierte Kopf- oder Fußzeile bietet.

  • Wenn Sie ein Bild löschen möchten, markieren Sie &[Grafik], und drücken Sie ENTF.

  • Wenn Sie von der Seitenlayoutansicht zur Normalansicht umschalten möchten, wählen Sie eine beliebige Zelle aus, und klicken Sie auf die Registerkarte Ansicht. Klicken Sie dann in der Gruppe Arbeitsmappenansichten auf Normal.

Verwenden von WordArt zum Nachbilden eines Wasserzeichens

  1. Klicken Sie auf die Stelle im Arbeitsblatt, an der das Wasserzeichen angezeigt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Text auf WordArt.

    Abbildung des Excel-Menübands

  3. Klicken Sie auf das gewünschte WordArt-Format.

    Verwenden Sie beispielsweise Füllung - Weiß, Schlagschatten, Füllung - Text 1, Innerer Schatten oder Füllung - Weiß, Warme matte Abschrägung.

  4. Geben Sie den Text ein, der für das Wasserzeichen verwendet werden soll.

  5. Wenn Sie die Größe der WordArt ändern möchten, klicken Sie auf die WordArt, und geben Sie dann auf der Registerkarte Format in der Gruppe Größe die gewünschte Größe in die Felder Formenhöhe und Formenbreite ein.

    Abbildung des Outlook-Menübands

    Sie können die WordArt auch mit den Ziehpunkten auf die gewünschte Größe ziehen.

  6. Gehen Sie wie folgt vor, um Transparenz hinzuzufügen, damit die Arbeitsblattdaten unter der WordArt besser zu sehen sind:

    1. Klicken Sie mit der rechten Maustaste auf die WordArt, und klicken Sie auf Form formatieren.

    2. Klicken Sie in der Kategorie Füllung unter Ausfüllen auf Einfarbige Füllung.

    3. Ziehen Sie den Schieberegler für Transparenz auf den gewünschten Prozentsatz, oder geben Sie den Prozentsatz in das Feld Transparenz ein.

  7. Wenn Sie die WordArt drehen möchten, gehen Sie wie folgt vor:

    1. Klicken Sie auf die WordArt.

    2. Klicken Sie auf der Registerkarte Format in der Gruppe Anordnen auf Drehen.

      Abbildung des Outlook-Menübands

    3. Klicken Sie auf Weitere Drehungsoptionen.

    4. Geben Sie auf der Registerkarte Größe unter Größe und Drehung im Feld Drehung die gewünschte Gradzahl für die Drehung ein.

    5. Klicken Sie auf Schließen.

      Sie können auch den Drehpunkt in die Richtung ziehen, in der die WordArt gedreht werden soll.

Hinweis : Sie können WordArt nicht in einer Kopf- oder Fußzeile zur Anzeige im Hintergrund verwenden. Wenn Sie die WordArt jedoch in einem leeren Arbeitsblatt erstellen, auf dem keine Gitternetzlinien angezeigt werden (auf der Registerkarte Ansicht in der Gruppe Einblenden/Ausblenden das Kontrollkästchen Gitternetzlinien deaktivieren), können Sie die DRUCKTASTE drücken, um die WordArt zu erfassen, und dann die erfasste WordArt in ein Zeichenprogramm einfügen. Dann können Sie das im Zeichenprogramm erstellte Bild in eine Kopf- und Fußzeile einfügen, wie es unter Verwenden eines Bilds in einer Kopf- oder Fußzeile zum Nachbilden eines Wasserzeichens beschrieben ist.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×