Hinzufügen oder Entfernen eines Blatthindergrunds

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können Sie ein Bild als Blatthintergrund verwenden, es wird von Excel aber nicht gedruckt, und es wird nicht in einzelnen Arbeitsmappen oder in Elementen beibehalten, die Sie als Webseite speichern.

Wichtig : Da Blatthintergründe nicht gedruckt werden, können Sie diese nicht als Wasserzeichen verwenden. Sie können jedoch ein zu druckendes Wasserzeichen nachbilden, indem Sie eine Grafik in die Kopf- oder Fußzeile einfügen. Wie Sie dazu vorgehen müssen, wird weiter unten in diesem Artikel beschrieben.

Hinzufügen eines Blatthintergrunds

  1. Klicken Sie auf das Arbeitsblatt, dem Sie einen Blatthintergrund hinzufügen möchten. Sie können nur ein Arbeitsblatt auswählen.

  2. Klicken Sie auf Seitenlayout > Hintergrund.

    Gruppe 'Seite einrichten' auf der Registerkarte 'Seitenlayout'

  3. Wählen Sie das Bild aus, das Sie als Blatthintergrund verwenden möchten, und klicken Sie auf Einfügen.

    Das ausgewählte Bild wird so lange reproduziert, bis es das gesamte Blatt ausfüllt.

Hinweise : 

  • Sie können Zell-Gitternetzlinien ausblenden und Schattierungen in Volltonfarbe auf Zellen anwenden, die Daten enthalten, um die Lesbarkeit zu verbessern.

  • Ein Blatthintergrund wird beim Speichern der Arbeitsmappe zusammen mit den Arbeitsblattdaten gespeichert.

Tipp : Wenn Sie eine Volltonfarbe als Blatthintergrund verwenden möchten, können Sie allen Zellen eine Zellenschattierung zuweisen.

Seitenanfang

Entfernen eines Blatthintergrunds

  1. Klicken Sie auf das Arbeitsblatt, für das ein Blatthintergrund angezeigt wird. Stellen Sie sicher, dass nur ein Arbeitsblatt ausgewählt ist.

  2. Klicken Sie auf Seitenlayout > Hintergrund löschen.

    'Hintergrund löschen' in der Gruppe 'Seite einrichten'

    Hinweis : Die Option Hintergrund löschen ist nur verfügbar, wenn ein Arbeitsblatt einen Blatthintergrund hat.

Seitenanfang

Was möchten Sie sonst noch tun?

Nachbilden eines Wasserzeichens in Excel

Verwenden eines Bilds in einer Kopf- oder Fußzeile zum Nachbilden eines Wasserzeichens

Verwenden von WordArt zum Nachbilden eines Wasserzeichens

Nachbilden eines Wasserzeichens in Excel

Wasserzeichen gehören nicht zu Excel, Sie können ein Wasserzeichen jedoch auf eine von zwei Arten nachbilden.

  • Fügen Sie ein Bild in die Kopf- oder Fußzeile ein. Dies bewirkt, dass das Wasserzeichen auf jeder gedruckten Seite hinter den Arbeitsblattdaten angezeigt wird. Sie können die Größe des Bilds auch so ändern oder diese so skalieren, dass die gesamte Seite ausgefüllt wird.

  • Verwenden Sie WordArt über den Arbeitsblattdaten.

Verwenden eines Bilds in einer Kopf- oder Fußzeile zum Nachbilden eines Wasserzeichens

  1. Erstellen Sie in einem Zeichenprogramm, etwa Paintbrush, ein Bild.

  2. Klicken Sie in Excel auf das Arbeitsblatt, dem Sie Wasserzeichen hinzufügen möchten.

    Hinweis : Stellen Sie sicher, dass nur ein Arbeitsblatt ausgewählt ist.

  3. Klicken Sie auf Einfügen > Kopf- und Fußzeile.

  4. Klicken Sie Wörter klicken, um eine Kopfzeile hinzuzufügen;und dann auf die Links, zentriert oder rechts auf das Kopf-Auswahlfeld auf.

  5. Klicken Sie auf der kontextbezogenen Registerkarte Entwurf (die Registerkarte, die beim Ausführen von Schritt 4 angezeigt wurde) in der Gruppe Kopf- und Fußzeilenelemente auf Grafik  Schaltflächensymbol , und suchen Sie dann das einzufügende Bild.

    Gruppe 'Kopf- und Fußzeilenelemente' auf der Registerkarte 'Entwurf' unter 'Kopf- und Fußzeilentools'

  6. Doppelklicken Sie auf das Bild. &[Bild] wird im Kopfzeilenauswahlfeld angezeigt.

  7. Klicken Sie in das Arbeitsblatt. Anstelle von &[Bild] wird das ausgewählte Bild angezeigt.

  8. Wenn Sie die Größe des Bilds ändern oder das Bild skalieren möchten, klicken Sie auf das Kopfzeilenauswahlfeld, das das Bild enthält, klicken Sie auf Grafik formatieren, und wählen Sie im Dialogfeld Grafik formatieren auf der Registerkarte Größe die gewünschten Optionen aus.

  • Änderungen am Bild oder am Bildformat sind sofort wirksam und können nicht rückgängig gemacht werden.

  • Wenn Sie ober- oder unterhalb eines Bilds einen Leerraum hinzufügen möchten, klicken Sie im Kopfzeilenauswahlfeld, das das Bild enthält, vor bzw. hinter &[Bild], und drücken Sie dann die EINGABETASTE, um eine neue Zeile einzufügen.

  • Wenn Sie ein Bild ersetzen möchten, markieren Sie &[Bild], klicken Sie auf Grafik  Schaltflächensymbol , und klicken Sie dann auf Ersetzen.

  • Stellen Sie vor dem Drucken sicher, dass der Kopf- bzw. Fußzeilenrand genügend Platz für die benutzerdefinierte Kopf- oder Fußzeile bietet.

  • Wählen Sie zum Löschen eines Bilds im Kopfzeilenauswahlfeld &[Bild] aus, drücken Sie die ENTF-TASTE, und klicken Sie dann in das Arbeitsblatt.

  • Wenn Sie von der Seitenlayoutansicht zur Normalansicht umschalten möchten, wählen Sie eine beliebige Zelle aus, und klicken Sie auf die Registerkarte Ansicht. Klicken Sie dann in der Gruppe Arbeitsmappenansichten auf Normal.

Seitenanfang

Verwenden von WordArt zum Nachbilden eines Wasserzeichens

  1. Klicken Sie auf die Stelle im Arbeitsblatt, an der das Wasserzeichen angezeigt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Text auf WordArt.

    Gruppe 'Text' auf der Registerkarte 'Einfügen'

  3. Klicken Sie auf das zu verwendende WordArt-Format, z. B. Füllung - Weiß, Schlagschatten, Füllung - Text 1, Innerer Schatten oder Füllung - Weiß, Warme matte Abschrägung.

  4. Geben Sie den Text ein, der für das Wasserzeichen verwendet werden soll.

  5. Um die Größe der WordArt zu ändern, gehen Sie wie folgt vor:

    1. Klicken Sie auf die WordArt.

    2. Geben Sie auf der Registerkarte Format in der Gruppe Größe (ganz rechts) die gewünschte Größe in die Felder Formenhöhe und Formenbreite ein. Dadurch wird jedoch nur die Größe des Felds geändert, das die WordArt enthält

      Tipp :  Sie können die WordArt auch mit den Ziehpunkten auf die gewünschte Größe ziehen.

    3. Wählen Sie den Text in der WordArt aus, und wählen Sie dann auf der Registerkarte Start in der Gruppe Schriftart die Größe aus, die im Feld Schriftgrad angezeigt werden soll.

      Gruppe 'Schriftart' auf der Registerkarte 'Start'

  6. Gehen Sie wie folgt vor, um Transparenz hinzuzufügen, damit die Arbeitsblattdaten unter der WordArt besser zu sehen sind:

    1. Klicken Sie mit der rechten Maustaste auf die WordArt, und klicken Sie auf Form formatieren.

    2. Klicken Sie in der Kategorie Füllung unter Ausfüllen auf Einfarbige Füllung.

    3. Ziehen Sie den Schieberegler für Transparenz auf den gewünschten Prozentsatz, oder geben Sie den Prozentsatz in das Feld Transparenz ein.

  7. Wenn Sie die WordArt drehen möchten, gehen Sie wie folgt vor:

    1. Klicken Sie auf die WordArt.

    2. Klicken Sie auf Format > Drehen.

    3. Klicken Sie auf Weitere Drehungsoptionen.

    4. Klicken Sie auf Größe, und geben Sie unter Größe und Drehung im Feld Drehung die gewünschte Gradzahl für die Drehung ein.

    5. Klicken Sie auf Schließen.

      Tipp : Sie können auch den Drehpunkt in die Richtung ziehen, in der die WordArt gedreht werden soll.

Hinweis : Sie können WordArt nicht in einer Kopf- oder Fußzeile zur Anzeige im Hintergrund verwenden. Wenn Sie die WordArt jedoch auf einem leeren Arbeitsblatt erstellen, auf dem keine Gitternetzlinien angezeigt werden (auf der Registerkarte Ansicht das Kontrollkästchen Gitternetzlinien deaktivieren), können Sie die DRUCKTASTE drücken, um die WordArt zu erfassen, die erfasste WordArt in ein Zeichenprogramm einfügen und das sich ergebende Bild in eine Kopf- und Fußzeile einfügen, wie es unter Verwenden eines Bilds in einer Kopf- oder Fußzeile zum Nachbilden eines Wasserzeichens weiter oben beschrieben ist.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×