Hinzufügen oder Entfernen eines Adressbuchs

Sie können das Outlook-Adressbuch, eine Sammlung von Adressbüchern oder Adresslisten, die aus Ihren Kontaktordnern erstellt wurden, verwenden, um Namen, E-Mail-Adressen und Verteilerlisten nachzuschlagen und auszuwählen , wenn Sie E-Mail-Nachrichten adressieren.

Wenn Sie Outlook in Verbindung mit einem Exchange Server-Konto verwenden, enthält das Adressbuch die Globale Adressliste (Global Address List, GAL). Die globale Adressliste (GAL) enthält die Namen und E-Mail-Adressen aller Personen, die über ein Konto auf diesem Exchange Server verfügen, und wird von Exchange automatisch konfiguriert.

Was möchten Sie tun?

Die Standardansicht eines Adressbuchs ist normalerweise das globale Adressbuch (GAL).

  1. Wählen Sie auf der Registerkarte Start in der Gruppe Suchen die Option Adressbuch aus.

    Liste 'Adressbücher'

  2. Wählen Sie in der Liste Adressbuch, das Adressbuch aus, das Sie anzeigen möchten.

  1. Klicken Sie auf der Registerkarte Datei auf Kontoeinstellungen > Kontoeinstellungen.

    Verfügbare Optionen, wenn Sie in Outlook "Kontoeinstellungen" wählen

  2. Klicken Sie im Dialogfeld Kontoeinstellungen auf der Registerkarte Adressbücher auf Neu.

    Hinweis : Damit werden vorhandene Adressbücher aufgelistet.

  3. Sie werden aufgefordert, einen von zwei Typen von Adressbüchern auszuwählen.

    • Hinzufügen eines Adressbuchs durch Verwenden eines Internetverzeichnisdiensts (LDAP)

      • Klicken Sie auf Internetverzeichnisdienst (LDAP), und klicken Sie dann auf Weiter.

      • Geben Sie in das Feld Servername den Namen des Servers ein, der von Ihrem Internetdienstanbieter oder Systemadministrator bereitgestellt wurde.

      • Ist der von Ihnen angegebene Server kennwortgeschützt, aktivieren Sie das Kontrollkästchen Server erfordert Anmeldung, und geben Sie dann Ihren Benutzernamen und Ihr Kennwort ein.

      • Klicken Sie auf Weitere Einstellungen.

      • Geben Sie unter Anzeigename den Namen für das LDAP-Adressbuch ein, der im Dialogfeld Adressbuch in der Liste Adressbuch angezeigt werden soll.

      • Geben Sie unter Verbindungsdetails die Portnummer ein, die vom Internetdienstanbieter (ISP) oder Systemadministrator bereitgestellt wurde.

      • Klicken Sie auf die Registerkarte Suche, und ändern Sie dann die Servereinstellungen nach Bedarf.

      • Geben Sie unter Suchoptionen, sofern das Feld Suchbasis leer ist, Sie die Distinguished Names ein, die vom Administrator bereitgestellt wurden.

      • Klicken Sie auf OK, klicken Sie auf Weiter, und klicken Sie dann auf Fertig stellen.

    • Hinzufügen eines weiteren Adressbuchs

      • Klicken Sie auf Zusätzliche Adressbücher, und klicken Sie dann auf Weiter.

      • Klicken Sie auf das Adressbuch, das Sie hinzufügen möchten, und klicken Sie dann auf Weiter.

  4. Sie müssen Outlook beenden und neu starten, damit Sie das hinzugefügte Adressbuch verwenden können.

Hinweis : Weitere Informationen zu Outlook 2016 und Outlook 2013 finden Sie unter Erstellen eines Adressbuchs.

  1. Klicken Sie auf der Registerkarte Datei auf Kontoeinstellungen > Kontoeinstellungen.

    Verfügbare Optionen, wenn Sie in Outlook "Kontoeinstellungen" wählen

  2. Klicken Sie auf der Registerkarte Adressbücher auf das Adressbuch, das Sie entfernen möchten, und klicken Sie dann auf Entfernen.

Was möchten Sie tun?

Hinweis : Informationen dazu, wie Sie Namen oder E-Mail-Adressen hinzufügen können, finden Sie unter Hinzufügen von Personen zum Adressbuch. Informationen dazu, wie Sie das Adressbuch ändern können, finden Sie unter Ändern von Einträgen im Adressbuch.

Wenn Sie das Adressbuch zum ersten Mal öffnen, wird das Standardadressbuch angezeigt. Wenn Sie ein Microsoft Exchange-Konto haben, ist das Standardadressbuch üblicherweise Ihre "Globale Adressliste". Für IMAP-, POP3- und andere Typen von E-Mail-Konten ist es üblicherweise ein Outlook-Adressbuch. Sie können das Standardadressbuch ändern und andere Adressbucheinstellungen festlegen, etwa welches Adressbuch zuerst verwendet werden soll, wenn eine Nachricht gesendet wird, und wo persönliche Adressen gespeichert werden sollen.

Liste 'Adressbücher'

Wenn Sie andere Adressbücher als das Standardadressbuch anzeigen möchten, müssen Sie diese in der Liste der Adressbücher im Outlook-Adressbuch auswählen.

Weitere Informationen

Obwohl Sie in Microsoft Office Outlook 2007 keine persönlichen Adressbücher erstellen oder verwenden können, können aber alte persönliche Adressbücher importieren und konvertieren. Sie sollten Ihr persönliches Adressbuch in Outlook-Kontakte zu konvertieren, die im Outlook-Adressbuch angezeigt werden können. Outlook-Kontakte bieten Flexibilität und Anpassung, die im Persönlichen Adressbuch nicht verfügbar sind. Beispielsweise können Sie persönliche Profile für jeden Kontakt hinzufügen, die Geburtstage, Telefonnummern, Jahrestage und Websiteadressen enthalten.

Die folgenden Typen von Adressbüchern können im Adressbuch angezeigt werden:

  • Globale Adressliste   
    Damit Sie dieses Adressbuch anzeigen können, müssen Sie ein Microsoft Exchange Server-Konto verwenden. Die globale Adressliste enthält die Namen und E-Mail-Adressen aller Personen in Ihrer Organisation. Die globale Adressliste wird automatisch mit einem Exchange-Konto konfiguriert. Der Exchange-Administrator oder Netzwerkadministrator erstellt und verwaltet dieses Adressbuch. Es kann auch E-Mail-Adressen für externe Kontakte, Verteilerlisten, Konferenzräume und Ausrüstung enthalten. Teilmengen der globalen Adressliste werden im Adressbuch angezeigt, wenn Sie einen Eintrag unter Alle Adresslisten in der Liste Adressbuch auswählen. Sie können die globale Adressliste herunterladen, um sie offline zu verwenden.

    Hinweis : Wenn Sie Microsoft Office Outlook 2007 mit einem Exchange-Konto im Exchange-Cache-Modus verwenden, wird das Offlineadressbuch standardmäßig heruntergeladen und alle 24 Stunden einmal aktualisiert.

  • Outlook -Adressbuch   
    Für dieses Adressbuch müssen Sie kein Exchange-Konto verwenden. Das Outlook-Adressbuch wird automatisch erstellt und enthält die Kontakte in Ihrem standardmäßigen Ordner Kontakte, für die entweder E-Mail-Adressen oder Faxnummern aufgelistet werden. Diese Kontakte werden im Dialogfeld Adressbuch angezeigt, wenn Sie in der Liste Adressbuch auf Kontakte klicken. Wenn Outlook ein Exchange-Konto im Exchange-Cache-Modus verwendet, ist das Outlook-Adressbuch auch offline verfügbar.

    Wenn Sie weitere Kontaktordner erstellen, können Sie die Eigenschaften für jeden Ordner so festlegen, dass die Kontakte als Bestandteile des Outlook-Adressbuchs enthalten sind.

  • Internetverzeichnisdienste (LDAP)   
    Internetverzeichnisdienste werden verwendet, um nach E-Mail-Adressen zu suchen, die nicht in einem lokalen Adressbuch oder einem unternehmensweiten Verzeichnis, z. B. der globalen Adressliste, enthalten sind. Für das LDAP-Verzeichnis ist eine Netzwerkverbindung erforderlich, um eine Verbindung mit dem LDAP-Server herstellen zu können.

  • Adressbücher von Drittanbietern   
    Sie können Adressbücher von Drittanbietern zu Outlook hinzufügen, indem Sie das Setupprogramm des jeweiligen Drittanbieters verwenden. Outlook zeigt Adressbücher von Drittanbietern in der Liste Zusätzliche Adressbuchtypen an.

  1. Klicken Sie im Menü Extras auf Kontoeinstellungen.

  2. Klicken Sie auf der Registerkarte Adressbücher auf Neu.

  3. Sie werden aufgefordert, einen von zwei Typen von Adressbüchern auszuwählen. Um ein Adressbuch des gewünschten Typs hinzuzufügen, führen Sie eines der folgenden Verfahren aus:

    • Hinzufügen eines Adressbuchs durch Verwenden eines Internetverzeichnisdiensts (LDAP)

      • Klicken Sie auf Internetverzeichnisdienst (LDAP), und klicken Sie dann auf Weiter.

      • Geben Sie in das Feld Servername den Namen des Servers ein, der von Ihrem Internetdienstanbieter oder Systemadministrator bereitgestellt wurde.

      • Ist der von Ihnen angegebene Server kennwortgeschützt, aktivieren Sie das Kontrollkästchen Server erfordert Anmeldung, und geben Sie dann Ihren Benutzernamen und Ihr Kennwort ein.

      • Klicken Sie auf Weitere Einstellungen.

      • Geben Sie unter Anzeigename den Namen für das LDAP-Adressbuch ein, der im Dialogfeld Adressbuch in der Liste Adressbuch angezeigt werden soll.

      • Geben Sie unter Verbindungsdetails die Portnummer ein, die vom Internetdienstanbieter (ISP) oder Systemadministrator bereitgestellt wurde.

      • Klicken Sie auf die Registerkarte Suche, und ändern Sie dann die Servereinstellungen nach Bedarf.
        Die Einstellung für das Timeout für eine Suche gibt in Sekunden an, wie lange Outlook das LDAP-Verzeichnis durchsucht, um Namen in einer Nachricht aufzulösen. Sie können auch die Anzahl von Namen begrenzen, die nach einer erfolgreichen Suche nach einem Namen im Adressbuch aufgelistet werden.

      • Geben Sie unter Suchoptionen, sofern das Feld Suchbasis leer ist, Sie die Distinguished Names ein, die vom Administrator bereitgestellt wurden.

      • Klicken Sie auf OK, klicken Sie auf Weiter, und klicken Sie dann auf Fertig stellen.

    • Hinzufügen eines weiteren Adressbuchs

      • Klicken Sie auf Zusätzliche Adressbücher, und klicken Sie dann auf Weiter.

      • Klicken Sie auf das Adressbuch, das Sie hinzufügen möchten, und klicken Sie dann auf Weiter.

  4. Sie müssen Outlook beenden und neu starten, damit Sie das hinzugefügte Adressbuch verwenden können.

Hinweis : Informationen dazu, wie Sie Namen oder E-Mail-Adressen hinzufügen können, finden Sie unter Hinzufügen von Personen zum Adressbuch. Informationen dazu, wie Sie das Adressbuch ändern können, finden Sie unter Ändern von Einträgen im Adressbuch.

  1. Klicken Sie im Menü Extras auf Kontoeinstellungen.

  2. Klicken Sie auf der Registerkarte Adressbücher auf das Adressbuch, das Sie entfernen möchten.

  3. Klicken Sie auf Entfernen.

  4. Klicken Sie auf Fertig stellen.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×