Hinzufügen oder Entfernen einer Sekundärachse zu oder aus einem Diagramm

Hinweis : Dieser Artikel bezieht sich nur auf Office 2007 und Office 2010. Informationen zu anderen Versionen finden Sie unten über die Links zu verwandten Themen.

Wenn die Werte in einem 2D-Diagramm von Datenreihen zu Datenreihen stark variieren, oder wenn Daten unterschiedlichen Typs vorliegen (beispielsweise Preis und Umsatz), können Sie eine oder mehrere Datenreihen auf einer vertikalen Sekundärachse (Größenachse) abbilden. Die Skala der vertikalen Sekundärachse spiegelt die Werte für die zugehörigen Datenreihen wider.

Formatiertes Verbunddiagramm

Nachdem Sie einem 2D-Diagramm eine vertikale Sekundärachse hinzugefügt haben, können Sie auch eine horizontale Sekundärachse (Kategorie) hinzufügen, die in einem Punkt (XY)-Diagramm oder Blasendiagramm hilfreich sein kann.

Zur Unterscheidung der Datenreihen, die auf der Sekundärachse dargestellt werden, können Sie deren Diagrammtyp ändern. In einem Säulendiagramm könnten Sie z. B. die Datenreihen auf der Sekundärachse in ein Liniendiagramm ändern.

Wichtig    Um die folgenden Verfahren ausführen zu können, muss ein 2D-Diagramm vorhanden sein. Sekundärachsen werden in 3D-Diagrammen nicht unterstützt.

Worüber möchten Sie mehr wissen?

Sie können Daten jeweils mit einer Datenreihe zur Zeit auf einer vertikalen Sekundärachse darstellen. Wenn Sie mehrere Datenreihen auf der vertikalen Sekundärachse darstellen möchten, wiederholen Sie diesen Vorgang für jede Datenreihe, die Sie auf der vertikalen Sekundärachse anzeigen möchten.

  1. Klicken Sie in einem Diagramm auf die Datenreihe, die Sie auf einer vertikalen Sekundärachse abbilden möchten, oder gehen Sie folgendermaßen vor, um die Datenreihe aus einer Liste von Diagrammelementen auszuwählen:

    1. Klicken Sie auf das Diagramm.

      Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil im Feld Diagrammelemente, und klicken Sie dann auf die Datenreihe, die Sie entlang der vertikalen Sekundärachse abbilden möchten.

      Abbildung des Menübands

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.

    Das Dialogfeld Datenreihen formatieren wird angezeigt.

    Hinweis    Wenn ein anderes Dialogfeld angezeigt wird, wiederholen Sie Schritt 1 und stellen Sie sicher, dass Sie eine Datenreihe im Diagramm auswählen.

  3. Klicken Sie auf der Registerkarte Reihenoptionen unter Datenreihe zeichnen auf auf Sekundärachse und dann auf Schließen.

    Im Diagramm wird eine vertikale Sekundärachse angezeigt.

  4. Gehen Sie wie folgt vor, um die Anzeige der vertikalen Sekundärachse zu ändern:

    1. Klicken Sie auf der Registerkarte Layout in der Gruppe Achsen auf Achsen.

    2. Klicken Sie auf Vertikale Sekundärachse und dann auf die gewünschte Anzeigeoption.

  5. Gehen Sie wie folgt vor, um die Achsenoptionen der vertikalen Sekundärachse zu ändern:

    1. Klicken Sie mit der rechten Maustaste auf die vertikale Sekundärachse, und klicken Sie dann auf Achse formatieren.

    2. Wählen Sie unter Achsenoptionen die gewünschte Optionen aus.

Um dieses Verfahren ausführen zu können, benötigen Sie ein Diagramm, das eine vertikale Sekundärachse anzeigt. Informationen zum Hinzufügen einer vertikalen Sekundärachse finden Sie unter Hinzufügen einer vertikalen Sekundärachse.

  1. Klicken Sie auf ein Diagramm, in dem eine vertikale Sekundärachse angezeigt wird.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Achsen auf Achsen.

    Abbildung des Menübands

  3. Klicken Sie auf Horizontale Sekundärachse und dann auf die gewünschte Anzeigeoption.

  1. Klicken Sie in einem Diagramm auf die Datenreihe, die Sie ändern möchten.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    Tipp    Sie können auch mit der rechten Maustaste auf die Datenreihe und dann auf Datenreihen-Diagrammtyp ändern klicken, um anschließend mit Schritt 3 fortzufahren.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Typ auf Diagrammtyp ändern.

    Abbildung des Excel-Menübands

  3. Klicken Sie im Dialogfeld Diagrammtyp ändern auf den Diagrammtyp, den Sie verwenden möchten.

    Im ersten Feld wird eine Liste von Diagrammkategorien angezeigt, und das zweite Feld enthält die verfügbaren Diagrammtypen für jede Diagrammkategorie. Weitere Informationen zu den Diagrammtypen, die Sie verwenden können, finden Sie unter Verfügbare Diagrammtypen.

Hinweis    Sie können immer nur jeweils den Diagrammtyp einer einzelnen Datenreihe ändern. Zum Ändern des Diagrammtyps für mehrere Datenreihen im Diagramm wiederholen Sie die Schritte dieses Verfahrens für jede Datenreihe, die Sie ändern möchten.

  1. Klicken Sie auf das Diagramm, in dem die Sekundärachse angezeigt wird, die Sie entfernen möchten.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Achsen auf Achsen. Klicken Sie dann auf Vertikale Sekundärachse oder Horizontale Sekundärachse, und klicken Sie anschließend auf Keine.

    Abbildung des Menübands

Tipps    

  • Sie können auch auf die zu löschende Sekundärachse klicken und anschließend die ENTF-Taste drücken, oder mit der rechten Maustaste auf die Sekundärachse klicken, um anschließend Löschen auszuwählen.

  • Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Rückgängig Schaltflächensymbol , oder drücken Sie STRG+Z, um Sekundärachsen sofort nach dem Hinzufügen zu entfernen.

Siehe auch

Erstellen eines Verbunddiagramms mit einer Sekundärachse in Office 2016

Hinzufügen von Datenreihen zu Diagrammen in Office 2016 für Mac

Hinzufügen einer Sekundärachse zu einem Diagramm in Office für Mac 2011

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×